

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="http://fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Istituto Luce Cinecittà e Regione Lazio insieme per il videogame
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/53/75016/istituto-luce-cinecitta-e-regione-lazio-insieme-per-il-videogame.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0075/75016/videogame.png" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/53/75016/istituto-luce-cinecitta-e-regione-lazio-insieme-per-il-videogame.aspx" hreflang="it-it" /><meta name="description" content="Le due parti investono 600mila € a sostegno della crescita del settore, tra cui un programma per start-up innovative nell’ambito di Cinecittà Game Hub l&#39;incubatore dedicato all’industria del videogame" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Istituto Luce Cinecittà e Regione Lazio insieme...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Istituto Luce Cinecittà e Regione Lazio insieme per il videogame</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2018-49-06" datetime="2018-08-06T07:49:10Z"><i class="icon-calendar3"></i>
            06/08/2018</li>
        <li><i class="icon-pencil"></i>
            redazione</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0075%2f75016%2fvideogame.png" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>L’accordo tra<strong> Regione Lazio</strong> e<strong> Istituto Luce Cinecittà </strong>per il sostegno a start-up innovative nel <strong>settore del videogame</strong> è stato approvato la scorsa settimana dalla Giunta Regionale. Con questo accordo le due parti investono 600mila euro (300mila € ciascuna) per portare avanti una serie di azioni congiunte a sostegno della crescita del settore, tra cui un programma per start-up innovative e creative nell’ambito del nuovo incubatore/acceleratore dedicato all’industria del videogame <strong>Cinecittà Game Hub</strong>, programma che coinvolgerà almeno 10 startup del settore.</p>
<p>Il Cinecittà Game Hub è un nuovo spazio che l’Istituto dedica alle imprese di un settore in fortissima crescita in Italia e nel Lazio. I dati dell’associazione di settore <strong>Aesvi </strong>parlano di un giro d'affari di circa 1,5 miliardi di euro, di un trend di crescita in tutti i suoi segmenti, che vede la presenza nel Lazio di aziende di primo piano e di scuole specializzate. Il videogioco sta quindi divenendo una parte sempre più importante di un settore, le industrie creative, che nella regione valgono 15 miliardi di euro e rappresentano l’8,8% del valore aggiunto.</p>
<p>“Da anni si parla di rilancio degli Studios, di salvaguardia dell'occupazione e delle professionalità interne, di un ritorno di Cinecittà sulla scena mondiale come player indispensabile all'industria dell'audiovisivo italiano e internazionale - commenta l'<strong>AD Roberto Cicutto </strong>- Questa la sfida che abbiamo colto quando il 3 luglio 2017 la parte industriale di &nbsp;Cinecittà è tornata sotto il controllo pubblico. Ma oltre a tutto questo, importantissimo ed essenziale, abbiamo aperto ad un obiettivo ancor più ambizioso: allargare i confini di quanto si fa dentro le mura di via Tuscolana fino ad abbracciare nuovi linguaggi e nuove tecnologie. L'Hub del Videogame è forse la più significativa di queste aperture. E' nel DNA contemporaneo del racconto per immagini, non tradisce la nostra mission ma la aggiorna e guarda al futuro. La Regione Lazio ha colto in pieno le possibilità di sviluppo, crescita e creazione di lavoro di questo progetto e ci accompagna in questa prima tappa - continua Cicutto - Cinecittà è una realtà solida che vive solo se vissuta come un organo vitale di un sistema più complesso. Lasciata a se stessa muore. Non perché non sia in grado di ospitare produzioni anche di grandi film e serie, ma perché oggi questo non basta. Abbiamo bisogno di complici e alleati, non di sostenitori. La Regione ha aperto la strada, con Roma Capitale stiamo tracciando percorsi altrettanto importanti. Il Tesoro &nbsp;(il nostro proprietario) ci ha consentito di riacquistare Cinecittà Studios, e con il MiBAC&nbsp;di diventare attraverso il tax credit uno strumento di attrazione di investimenti in Italia per le produzioni estere,&nbsp;il MISE considerando il nostro audiovisivo un prodotto del Made in Italy (e non solo uno veicolo di promozione) ne ha potenziato la capacità di commercializzazione all'estero. Un cerchio virtuoso (non magico) che - conclude l'AD - oggi con la firma del protocollo Regione Lazio- Istituto Luce Cinecittà ha dato il primo segnale importante”. </p>
<p>Per <strong>Gian Paolo Manzella</strong>, assessore regionale allo Sviluppo Economico “l’accordo che sottoscriviamo con l’Istituto Cinecittà Luce dice molto della nostra strategia a favore della nuova impresa innovativa. Prima di tutto perché puntiamo su un settore come quello dei videogiochi, che in tutta Europa sta crescendo e che nella nostra regione vanta manifestazioni dedicate come Rome Video Game Lab (prodotto dalla stessa Cinecittà) e Romics, imprese tra le più dinamiche e Accademie di prima importanza: c’è, insomma, un ecosistema che l’azione della Regione vuole rafforzare. Poi perché con la collaborazione con una istituzione come Istituto Luce Cinecittà - prosegue Manzella - continuiamo il modello sperimentato con Asi per il settore dell’aerospazio: lavorare con i grandi operatori del settore per far nascere nuova impresa. Infine, per l’approccio. Oramai in tutto il mondo le tecniche di videogioco si applicano a servizi pubblici, come medicina, istruzione: è una strada che va seguita anche qui da noi”.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">LUCE CINECITTÀ</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/74781/studi-di-cinecitta-proseguono-le-visite-su-tutti-i-set-le-mostre-gli-eventi.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0074/74781/Piazza foro.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Studi di Cinecittà: proseguono le visite su tutti i set, le mostre, gli eventi" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/74781/studi-di-cinecitta-proseguono-le-visite-su-tutti-i-set-le-mostre-gli-eventi.aspx'>Studi di Cinecittà: proseguono le visite su tutti i set, le mostre, gli eventi</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>A seguito dell’incendio che ha interessato parzialmente il set di Antica Roma,&nbsp;<strong>Istituto Luce Cinecittà</strong> informa che proseguono regolarmente le attività all'interno degli stabilimenti di Cinecittà, tanto quelle produttive che quelle espositive e didattiche. Dall'<strong>11 luglio</strong>&nbsp;inoltre, proprio sul set di Antica Roma, il tour è completato dall’entrata nella <strong>Basilica Aemilia</strong>, solitamente chiusa ai visitatori, scenografata e riallestita&nbsp;con&nbsp;statue, monili e oggetti d’arredo dell’antica Roma</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/74770/due-pellicole-luce-al-guerra-pace-film-fest.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0074/74770/sejko.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Due pellicole Luce al &#39;Guerra &amp; Pace&#39; Film Fest" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/74770/due-pellicole-luce-al-guerra-pace-film-fest.aspx'>Due pellicole Luce al 'Guerra & Pace' Film Fest</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Si tratta de <em>Il milite ignoto</em> di Leonardo Tiberi e <em>Come vincere la guerra</em> di Roland Sejko</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/74756/l-ambasciatore-di-israele-in-visita-a-cinecitta.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0074/74756/ofer sachs.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="L&#39;ambasciatore di Israele in visita a Cinecittà" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/74756/l-ambasciatore-di-israele-in-visita-a-cinecitta.aspx'>L'ambasciatore di Israele in visita a Cinecittà</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>L’ambasciatore di Israele in Italia&nbsp;<strong>Ofer Sachs </strong>ha visitato gli Studios, incontrando il presidente di Istituto Luce Cinecittà <strong>Roberto Cicutto </strong>e il direttore della comunicazione <strong>Giancarlo Di Gregorio</strong>. “Anche Israele dà grande rilievo al cinema come espressione di arte e strumento culturale – ha detto l’ambasciatore - ne sono testimonianza le recenti produzioni, chiaro indice di orgoglio per il mio paese. Auspico che si possa realizzare il prima possibile una coproduzione tra Israele e l’italia per rafforzare i già consolidati rapporti bilaterali tra questi due meravigliosi paesi”</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/74725/la-sindaca-raggi-a-cinecitta.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0074/74725/Raggi (1).jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="La sindaca Raggi a Cinecittà" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/74725/la-sindaca-raggi-a-cinecitta.aspx'>La sindaca Raggi a Cinecittà</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Virginia Raggi&nbsp;ha partecipato all'assemblea del&nbsp;<strong>Convention Bureau di Roma e Lazio</strong>, ospitato da&nbsp;Istituto Luce Cinecittà&nbsp;negli studios sulla Tuscolana: "Il turismo congressuale va valorizzato perché porta visitatori di fascia medio alta nella nostra città", ha detto rivolgendosi alla platea di imprenditori del settore&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:04</h3>
                        <h4><a href='/IT/it-it/news/53/75018/podio-inalterato-al-botteghino.aspx'>
                            Podio inalterato al botteghino</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:50</h3>
                        <h4><a href='/IT/it-it/news/53/75007/laura-bispuri-e-sidney-sibilia-all-arena-garbatella.aspx'>
                            Laura Bispuri e Sidney Sibilia all’Arena Garbatella</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:10</h3>
                        <h4><a href='/IT/it-it/news/53/75006/bellocchio-amoruso-e-patierno-tra-i-progetti-finanziati-dal-mibac.aspx'>
                            Bellocchio, Amoruso e Patierno tra i progetti finanziati dal MiBAC</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:08</h3>
                        <h4><a href='/IT/it-it/news/53/75004/aaa-pinocchio-cercasi.aspx'>
                            AAA Pinocchio cercasi</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://cinecittalucemagazine.it/focus-fest-best-of-di-film-e-comicita/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/FOCUS-FEST-28-07-2018.00_07_12_08.Still001.jpg' alt='Focus Fest - Best of... di film e comicit&#224;' title='#nivocaption1' /></a>
        
            <a href='http://cinecittalucemagazine.it/cineditoriale-con-matilde-pisaturo/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/067G1128_01.MXF_.00_08_54_17.Immagine001.jpg' alt='CINEditoriale con Matilde Pisaturo' title='#nivocaption2' /></a>
        
            <a href='http://cinecittalucemagazine.it/il-ministro-alberto-bonisoli-il-giffoni-uneccellenza-da-esportare/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/alberto-bonisoli-photocall-aldo-28-07-2018-00008.MP4.14_54_57_00.Immagine001.jpg' alt='Il ministro Alberto Bonisoli: il Giffoni un&#39;eccellenza da esportare' title='#nivocaption3' /></a>
        
            <a href='http://cinecittalucemagazine.it/la-convivialita-e-la-famiglia-di-gianmarco-tognazzi/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/Gianmarco_Tognazzi_1.jpg' alt='La convivialit&#224; e la famiglia di Gianmarco Tognazzi' title='#nivocaption4' /></a>
        
            <a href='http://cinecittalucemagazine.it/face-to-face-i-migliori-film-di-giffoni-2018/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/FACE-TO-FACE-28-07-2018.00_02_17_13.Still001.jpg' alt='Face to Face - I migliori film di Giffoni 2018' title='#nivocaption5' /></a>
        
            <a href='http://cinecittalucemagazine.it/primas-tra-il-reale-e-limmaginario/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/primas.1_f.jpg' alt='&quot;Primas&quot;, tra il reale e l&#39;immaginario' title='#nivocaption6' /></a>
        
            <a href='http://cinecittalucemagazine.it/alessandro-siani-al-giffoni-vive-il-giorno-piu-bello-del-mondo/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/LA-GIURIA-INCONTRA-ALESSANDRO-SIANI.00_01_47_13.Still001.jpg' alt='Alessandro Siani al Giffoni vive il giorno pi&#249; bello del mondo' title='#nivocaption7' /></a>
        
            <a href='http://cinecittalucemagazine.it/rust-le-conseguenze-dei-ricordi/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/24C1960.00_01_37_30.Immagine002.jpg' alt='&quot;Rust&quot;, le conseguenze dei ricordi' title='#nivocaption8' /></a>
        
            <a href='http://cinecittalucemagazine.it/focus-fest-essere-o-apparire-tradizioni-o-novita/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/FOCUS-FEST-27-07-2018.00_06_11_21.Still001.jpg' alt='Focus Fest - Essere o apparire? Tradizioni o novit&#224;?' title='#nivocaption9' /></a>
        
            <a href='http://cinecittalucemagazine.it/il-labirinto-letterario-e-cinematografico-di-donato-carrisi/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/07/107G7466.00_00_15_16.Immagine001.jpg' alt='Il labirinto letterario e cinematografico di Donato Carrisi' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/focus-fest-best-of-di-film-e-comicita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Best of... di film e comicit&#224;
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/cineditoriale-con-matilde-pisaturo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Matilde Pisaturo
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/il-ministro-alberto-bonisoli-il-giffoni-uneccellenza-da-esportare/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il ministro Alberto Bonisoli: il Giffoni un&#39;eccellenza da esportare
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/la-convivialita-e-la-famiglia-di-gianmarco-tognazzi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La convivialit&#224; e la famiglia di Gianmarco Tognazzi
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/face-to-face-i-migliori-film-di-giffoni-2018/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - I migliori film di Giffoni 2018
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/primas-tra-il-reale-e-limmaginario/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Primas&quot;, tra il reale e l&#39;immaginario
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/alessandro-siani-al-giffoni-vive-il-giorno-piu-bello-del-mondo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Alessandro Siani al Giffoni vive il giorno pi&#249; bello del mondo
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/rust-le-conseguenze-dei-ricordi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Rust&quot;, le conseguenze dei ricordi
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/focus-fest-essere-o-apparire-tradizioni-o-novita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Essere o apparire? Tradizioni o novit&#224;?
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/il-labirinto-letterario-e-cinematografico-di-donato-carrisi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il labirinto letterario e cinematografico di Donato Carrisi
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/75016/istituto-luce-cinecitta-e-regione-lazio-insieme-per-il-videogame.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="a/sUdAcdz91VxeLWNUXb7wqd7Y4quocZmHgXR5RkEZ9dbou6gGQTsT68UICR5ffXyu9dEHQlow9Rb6BDYCStjCGuQeytvoJGNs7oir7sxz6/x2f86PQVsqkq9L74V2zqDiKq4xBEgfWasXcuLHfSIJgmANNG7RS9da29xuv1As2D6skoA1DPx3/0VTKmMOIDDAGCusCzCuW/HlDH2BBqHHFf8JB9b/HoC4BsrzBXEJkDpy8yeUvKE4i1U6jpF25Fg9yiBY4yMDq1z1Cp47ZwIrN/AHKzPsNCxALFcujoj5k=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
