

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="http://fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Poker per True Colors
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/53/75186/poker-per-true-colors.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0075/75186/vizio_speranza.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/53/75186/poker-per-true-colors.aspx" hreflang="it-it" /><meta name="description" content="La società di vendite estere True Colors aggiunge quattro nuovi titoli alla propria line-up, tre selezionati al Festival di Venezia, uno in World Premiere a Toronto" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Poker per True Colors
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Poker per True Colors</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2018-49-01" datetime="2018-09-01T15:49:05Z"><i class="icon-calendar3"></i>
            01/09/2018</li>
        <li><i class="icon-pencil"></i>
            Cr. P.</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0075%2f75186%2fvizio_speranza.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p><strong>VENEZIA -</strong> Importanti acquisizioni per <strong>True&nbsp;Colours</strong> alla Mostra di Venezia. <em><strong>Un giorno all'improvviso </strong></em>(Orizzonti), prodotto da&nbsp;Lungta&nbsp;Film, con Anna Foglietta e il&nbsp;debuttante&nbsp;Giampiero De Concilio, è il primo film del regista Ciro D’Emilio e verrà presentato in prima mondiale il giorno 4 settembre.    Evento Speciale delle Giornate degli Autori è invece il secondo film di <strong>Pippo&nbsp;Mezzapesa</strong>,&nbsp;<em><strong>Il bene mio</strong></em>.&nbsp;Prodotto e distribuito in Italia da Altre Storie, il film ha come protagonista Sergio Rubini che interpreta Elia, stralunato ultimo abitante del villaggio abbandonato di Provvidenza, in Puglia, che dovrà vedersela con i fantasmi del suo passato e una inaspettata presenza in paese.    La commedia Belga&nbsp;<em><strong>Emma Peeters</strong></em> completa la&nbsp;lineup&nbsp;di True&nbsp;Colours, secondo film della regista Nicole Palo, interpretato da&nbsp;Monia&nbsp;Chokri e&nbsp;Fabrice&nbsp;Adde, chiuderà le Giornate l’8 settembre, con una vena di sarcasmo e surreale ironia.    </p>
<p>&nbsp;Al <strong>Festival di Toronto</strong> ci sarà invece la prima mondiale del nuovo film di Edoardo De Angelis,&nbsp;<em><strong>Il vizio della speranza</strong></em>. Dopo&nbsp;<em>Indivisibili</em>&nbsp;vincitore di 6 David di Donatello e presentato in più di 100 festival nel mondo (incluso il TIFF 2016), De Angelis torna alle stesse affascinanti ambientazioni della periferia napoletana, dove la speranza romperà una spirale di disperazione grazie alle coraggiose azioni della protagonista, interpretata da Pina Turco. Il film prodotto da&nbsp;Tramp&nbsp;Limited e&nbsp;O’Groove, sarà in competizione a ottobre alla Festa del Cinema di Roma e sarà distribuito in autunno da Medusa. Soddisfazione esprime la&nbsp;Managing&nbsp;Director Catia Rossi.&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">VENEZIA 75</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/75190/sugar-love-al-cinecocktail-del-lido.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0075/75190/luchetti.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="&#39;Sugar Love&#39; al CineCocktail del Lido" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/75190/sugar-love-al-cinecocktail-del-lido.aspx'>'Sugar Love' al CineCocktail del Lido</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Si è tenuto oggi al Lido il primo <strong>CineCocktail </strong>di questa edizione della Mostra. Il salotto cinematografico realizzato con Studio Universal dalla giornalista Claudia Catalli ha visto oggi al centro dell'incontro il corto animato <em><strong>Sugar Love</strong></em> di Laura Luchetti</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/75189/dolph-lundgren-in-creed-2-saro-fuori-forma.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0075/75189/doplhp.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Dolph Lundgren: in &#39;Creed 2&#39; sarò fuori forma" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/75189/dolph-lundgren-in-creed-2-saro-fuori-forma.aspx'>Dolph Lundgren: in 'Creed 2' sarò fuori forma</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il leggendario Ivan Drago di <em>Rocky IV</em>, che riprenderà il ruolo a brevissimo nel secondo spin-off della serie<em><strong> Creed 2</strong></em>, è la star della conferenza della <strong>Sunfilm Group </strong>al Lido. "Nel film - dichiara - avrò una forma pessima e sembrerò molto vecchio e stanco. Come del resto anche Rocky. Quando facciamo le interviste dobbiamo ricordare a tutti che abbiamo su il make up"</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/75188/al-lido-il-mercato-europeo-del-cinema-giovane.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0075/75188/mercatoeuropeo.jpeg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Al Lido il mercato europeo del cinema giovane" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/75188/al-lido-il-mercato-europeo-del-cinema-giovane.aspx'>Al Lido il mercato europeo del cinema giovane</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Domenica 2 settembre all’Italian Pavilion annunciati i bandi 2019 del <strong>Social World Film Festival </strong>e le novità del Mercato europeo del cinema giovane e indipendente</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/75185/verdone-faro-presto-il-mio-film-piu-impegnativo.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0075/75185/verdone_big.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Verdone: &quot;Farò presto il mio film più impegnativo&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/75185/verdone-faro-presto-il-mio-film-piu-impegnativo.aspx'>Verdone: "Farò presto il mio film più impegnativo"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>L'attore e regista, che ha ricevuto a Venezia il Premio Bianchi, ha inviato al produttore Aurelio De Laurentiis il soggetto di quello che potrebbe essere il suo nuovo film scritto con Guaglianone, Menotti e Plastino. "Per ora non è un film corale. Se a De Laurentiis piacesse l'idea, dovrò fare uno sforzo artistico pazzesco, forse il più grosso della mia carriera...vedremo"</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">18:52</h3>
                        <h4><a href='/IT/it-it/news/53/75190/sugar-love-al-cinecocktail-del-lido.aspx'>
                            'Sugar Love' al CineCocktail del Lido</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">18:38</h3>
                        <h4><a href='/IT/it-it/news/53/75189/dolph-lundgren-in-creed-2-saro-fuori-forma.aspx'>
                            Dolph Lundgren: in 'Creed 2' sarò fuori forma</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">18:11</h3>
                        <h4><a href='/IT/it-it/news/53/75188/al-lido-il-mercato-europeo-del-cinema-giovane.aspx'>
                            Al Lido il mercato europeo del cinema giovane</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">18:01</h3>
                        <h4><a href='/IT/it-it/news/53/75187/danis-tanovic-e-aurora-ruffino-per-never-give-up.aspx'>
                            Danis Tanovic e Aurora Ruffino per Never Give Up</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://cinecittalucemagazine.it/europa-creativa-media-il-nuovo-quadro-finanziario-ue/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/09/073G1026.00_00_12_16.Immagine004.jpg' alt='Europa Creativa Media: il nuovo quadro finanziario UE' title='#nivocaption1' /></a>
        
            <a href='http://cinecittalucemagazine.it/fino-alla-fine-un-corto-tutto-da-ridere-alla-sic/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/09/FINE.00_03_11_10.Immagine002.jpg' alt='Fino alla fine, un corto tutto da ridere alla SIC' title='#nivocaption2' /></a>
        
            <a href='http://cinecittalucemagazine.it/saremo-giovani-e-bellissimi-unopera-prima-tra-musica-cinema-e-familiarita/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/09/C0016.MP4.11_40_28_31.Immagine001.jpg' alt='Saremo giovani e bellissimi, un&#39;opera prima tra musica, cinema e familiarit&#224;' title='#nivocaption3' /></a>
        
            <a href='http://cinecittalucemagazine.it/filming-italy-award-premiati-david-cronemberg-e-spike-lee/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/09/FRAME-SITO.jpg' alt='Filming Italy Award, premiati David Cronemberg e Spike Lee' title='#nivocaption4' /></a>
        
            <a href='http://cinecittalucemagazine.it/zen-sul-ghiaccio-sottile-un-racconto-biografico-e-di-formazione/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/09/FRAME-2.jpg' alt='Zen sul ghiaccio sottile, un racconto biografico e di formazione' title='#nivocaption5' /></a>
        
            <a href='http://cinecittalucemagazine.it/cineditoriale-con-laura-delli-colli-14/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/09/073G0892.MOV.00_35_02_22.Immagine001.jpg' alt='CINEditoriale con Laura Delli Colli' title='#nivocaption6' /></a>
        
            <a href='http://cinecittalucemagazine.it/the-roundup-il-film-sudanese-che-affronta-la-guerra-con-un-sorriso/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/08/FRAME1.jpg' alt='The Roundup,  il film sudanese che affronta la guerra con un sorriso' title='#nivocaption7' /></a>
        
            <a href='http://cinecittalucemagazine.it/spike-lee-con-mastercard-alla-mostra-del-cinema/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/08/107G8070.00_02_33_20.Immagine002.jpg' alt='Spike Lee con Mastercard alla Mostra del Cinema' title='#nivocaption8' /></a>
        
            <a href='http://cinecittalucemagazine.it/focus-fest-attuali-ironici-e-di-genere-i-film-della-mostra/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/08/FRAME-SITO-8.jpg' alt='Focus Fest - Attuali, ironici e di genere... i film della Mostra' title='#nivocaption9' /></a>
        
            <a href='http://cinecittalucemagazine.it/cineditoriale-con-valentina-ariete-10/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/08/C0001.MP4.11_29_03_31.Immagine001.jpg' alt='CINEditoriale con Valentina Ariete' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/europa-creativa-media-il-nuovo-quadro-finanziario-ue/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Europa Creativa Media: il nuovo quadro finanziario UE
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/fino-alla-fine-un-corto-tutto-da-ridere-alla-sic/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Fino alla fine, un corto tutto da ridere alla SIC
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/saremo-giovani-e-bellissimi-unopera-prima-tra-musica-cinema-e-familiarita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Saremo giovani e bellissimi, un&#39;opera prima tra musica, cinema e familiarit&#224;
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/filming-italy-award-premiati-david-cronemberg-e-spike-lee/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Filming Italy Award, premiati David Cronemberg e Spike Lee
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/zen-sul-ghiaccio-sottile-un-racconto-biografico-e-di-formazione/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Zen sul ghiaccio sottile, un racconto biografico e di formazione
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/cineditoriale-con-laura-delli-colli-14/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Laura Delli Colli
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/the-roundup-il-film-sudanese-che-affronta-la-guerra-con-un-sorriso/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The Roundup,  il film sudanese che affronta la guerra con un sorriso
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/spike-lee-con-mastercard-alla-mostra-del-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Spike Lee con Mastercard alla Mostra del Cinema
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/focus-fest-attuali-ironici-e-di-genere-i-film-della-mostra/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Attuali, ironici e di genere... i film della Mostra
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/cineditoriale-con-valentina-ariete-10/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Valentina Ariete
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/75186/poker-per-true-colors.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="ndzBjnxP0eQeJBhxeNE7VayAHtbHWxRgcNCoTFR2BnKewWbkMnUeK/G4WEjXjgPeIelmUzsfMcx16W4JimFR4nw0abEobdd/5gDZck6KoVw/NBWKI+36sQyw5LyS2EDHoFHwRzcRPK9NRom6i4qL79VKgl9+7epbp4CCbF5bIecurhiquFG/d3drsbJN/61PRWfse7MdlKuQanDNlBsHUbDUOnE78i1IBKsDXvSj3771M1AbRUX12ySvwjerId5hqk1UI2AXA/c/1Aj3Zgl5VmOOKFQKJ1ZmWGP2zh660lY=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
