

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="http://fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Morante e Papaleo, "accùppati" alla riscossa
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/55/72797/morante-e-papaleo-accuppati-alla-riscossa.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0072/72797/BobMarys.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/55/72797/morante-e-papaleo-accuppati-alla-riscossa.aspx" hreflang="it-it" /><meta name="description" content="Protagonisti del film di Francesco Prisco &quot;Bob &amp; Marys. Criminali a domicilio&quot;, Laura Morante e Rocco Papaleo portano al cinema una storia di mafia anticonvenzionale a suon di rock&#39;n&#39;roll" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Morante e Papaleo, "accùppati" alla riscossa
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Morante e Papaleo, "accùppati" alla riscossa</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2018-14-27" datetime="2018-03-27T13:14:08Z"><i class="icon-calendar3"></i>
            27/03/2018</li>
        <li ><i class="icon-pencil"></i>
            Viola Brancatella </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0072%2f72797%2fBobMarys.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <span id="docs-internal-guid-d6251ed0-6798-5763-0427-147f56fad9f6"></span>
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">Torna a raccontare Napoli <strong>Francesco Prisco</strong>, il regista di <em>Nottetempo (</em>2014) e dell’episodio <em>Luba</em> di <em>Vieni a vivere a Napoli </em>(2016), che il <strong>5 aprile</strong> porta in sala la black comedy <em>Bob &amp; Marys. Criminali a domicilio</em>,&nbsp;ispirata a una storia vera, con <strong>Rocco Papaleo</strong> e <strong>Laura Morante</strong>.</p>
<p>
Prendendo spunto da una storia realmente accaduta, Francesco Prisco e lo sceneggiatore <strong>Marco Gianfreda</strong> hanno raccontato un aspetto sconosciuto della criminalità organizzata napoletana, di cui il regista ha avuto notizia da un conoscente: la così detta “accùppatura”, che in dialetto letteralmente significa “riempimento”, usata nel film per indicare la pratica della malavita locale di lasciare in custodia a persone&nbsp;incensurate e “invisibili” pacchi di merce illegale.
</p>
<p><em>Bob &amp; Marys. Criminali a domicilio</em> racconta le avventure di Roberto e Marisa, una coppia sposata da 27 anni, che si accontenta di una vita monotona e priva di novità, dopo aver messo nel cassetto i sogni d’avventura della giovinezza, a cominciare dal viaggio di nozze a Parigi in camper, sempre desiderato e mai realizzato. Roberto insegna scuola guida senza entusiasmo e Marisa è una casalinga che fa la volontaria in una parrocchia di tanto in tanto; hanno una figlia, Ursula (<strong>Simona Tabasco</strong>), che si sta per sposare con il giovane <strong>Andrea Di Maria,</strong> una guardia giurata in preda agli attacchi di panico da matrimonio, da cui aspetta un figlio. Tra incubi premonitori infestati di “scarrafoni” e resistenze al cambiamento, i coniugi lasciano la casa-mausoleo in cui vivono da una vita (e dove Roberto è cresciuto) grazie a un escamotage di Marisa e si trasferiscono in una villetta a schiera nel quartiere periferico di Casalnuovo di Napoli, un’isola protetta e felice alle spalle di un palazzone popolare. Quando un gruppo di malviventi si introduce in casa loro per lasciare i pacchi&nbsp;nel loro salotto costringendoli a una quotidianità di controllo e reclusione, la loro vita cambia completamente: invece di soccombere alla malavita e agli sguardi invadenti dei vicini, Roberto e Marisa tirano fuori la stoffa di Bonnie and Clyde, rispolverano le antiche glorie e i soprannomi di una volta, Bob e Marys, all’insegna della ribellione hippy, del rock’n’roll, dei viaggi on the road e delle decisioni impulsive. </p>
<p>Dopo rocambolesche vicende, Bob e Marys, nella loro nuova veste scapestrata e, come dice Ursula, “moderna”, riprendono in mano la loro vita e si rimettono sulla strada, in un lieto fine, anticipato rispetto alla storia vera cui il fatto è ispirato, che invece&nbsp;- ha spiegato il regista - “ha avuto uno sviluppo drammatico di 6 mesi, dopo i quali gli “accùppati” (le vittime) sono scappati, lasciando la casa il giorno dopo la liberazione” .
“Una delle cose che più mi ha colpito di quel racconto è che i malviventi facevano i summit in casa loro e spesso litigavano in salotto, mentre i padroni di casa stavano nascosti in camera da letto” ha aggiunto Prisco, che ha specificato di aver preso in prestito la parola “accùppatura” dal vocabolario napoletano, per indicare una pratica reale che non ha un nome ufficiale. Nel film, oltre all’insolita coppia d’eccezione Laura Morante&amp;Rocco Papaleo e ai giovani Tabasco e Di Maria, c'è un cast quasi tutto campano, composto da <strong>Massimiliano Gallo, Giovanni Esposito</strong> nel ruolo di Metallino, <strong>Francesco Di Leva, Enzo Salomone, Antonino Iuorio</strong> e <strong>Gianni Ferreri</strong>, accompagnato da una colonna sonora che sfida il cliché del neomelodico, prediligendo il rock’n’roll di annata, che per il regista è “la musica della riscossa”.
</p>
<p>Un film ambientato in una delle città più cinematografiche degli ultimi anni, pluripremiata ai David di Donatello, che, però, si vede poco, in favore di ambientazioni che guardano all’America, più che alla Napoli delle serie tv: “Nella ricerca delle location, ho privilegiato luoghi che ricordano l’America, come le villette di Casalnuovo di Napoli, e lo stesso ho fatto per le musiche e per i personaggi, che sono ispirati più a <em>Fargo</em> che a <em>Gomorra</em>”.
Una Napoli “offuscata”, dopo quella “velata” di Özpetek, che per Rocco Papaleo è stata raccontata con “verosimilismo”, in un film “che si è posto il problema di essere credibile e un po’ speciale”. Una linea anticonformista che il regista ha mantenuto anche nella scelta degli attori principali, che - a detta di Laura Morante - sono sorprendentemente non napoletani (lei è addirittura toscana), “ forse perché voleva che fossero un po’ spaesati”. Moglie decisionista e furbetta, Marisa, che Laura Morante interpreta “ha un lato ludico, un po’ scervellato e dice bene le bugie, contrariamente a me, che non so dirle neanche sotto tortura” ha detto l’attrice, che ha aggiunto: “Più che preoccuparsi della drammaticità della situazione, Marisa si infastidisce per la maleducazione dei criminali, che le sporcano il divano con le scarpe, ma lei è il vero motore del cambiamento, ancora prima che arrivino gli accùppatori. E non ha davvero paura degli scarafaggi, tanto che se ne mette uno in borsa, li usa come simbolo per stimolare la trasformazione della sua vita”. </p>
<p>
Il film, prodotto da <strong>Ares Film</strong> e da Anna Maria Morelli di <strong>Elsinore Film</strong> che lanciò anche Paolo Sorrentino con <em>L’uomo in più,</em> esce in sala con <strong>Videa</strong> in 200 copie e ha beneficiato della fotografia di <strong>Maurizio Calvesi.</strong>&nbsp;
</p>
<div><span style="font-size: 12pt; background-color: transparent; font-variant-numeric: normal; font-variant-east-asian: normal; vertical-align: baseline; white-space: pre-wrap; font-family: Arial; color: #000000;"><br />
</span></div>
<iframe width="560" height="315" src="https://www.youtube.com/embed/K8TydR1Pv6w" frameborder="0" allow="autoplay; encrypted-media"></iframe>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">USCITE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/72784/succede-teen-movie-dal-diario-di-una-youtuber.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/articles/0072/72784/Succede.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="&#39;Succede&#39;, teen movie dal diario di una youtuber" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/72784/succede-teen-movie-dal-diario-di-una-youtuber.aspx'>'Succede', teen movie dal diario di una youtuber</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><em><strong>Succede </strong></em>dell'esordiente <strong>Francesca Mazzoleni</strong> è tratto dal&nbsp;romanzo della quasi 20enne&nbsp;<strong>Sofia Viscardi</strong>,&nbsp;un racconto di formazione al femminile con protagonista la 16enne Meg/<strong>Margherita Morchio</strong>, insicura e timida, introversa e razionale, timorosa di vivere fino in fondo le novità della vita. Il film, prodotto da <strong>Indigo</strong>, esce il <strong>5 aprile</strong> con Warner Bros.</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/54/72764/antonio-albanese-contromano-una-vacanza-umanitaria.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0072/72764/contromano.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Antonio Albanese: &quot;Contromano, una vacanza umanitaria&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/54/72764/antonio-albanese-contromano-una-vacanza-umanitaria.aspx'>Antonio Albanese: "Contromano, una vacanza umanitaria"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>In uscita il 29 marzo con 01 Distribution <em>Contromano</em>, il quarto film da regista del comico, una favola su razzismo e integrazione in cui immagina di riportare un venditore ambulante in Senegal. "I muri creano solo rabbie e le conseguenze le pagheranno i nostri figli", dice a Cinecittà News</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/72760/commedia-religiosa-per-edoardo-leo-santone-ioista.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0072/72760/io2.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Commedia religiosa per Edoardo Leo, santone ioista" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/72760/commedia-religiosa-per-edoardo-leo-santone-ioista.aspx'>Commedia religiosa per Edoardo Leo, santone ioista</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Arriva nelle sale proprio il weekend di Pasqua <em>Io c’è </em>di <strong>Alessandro Aronadio</strong>, una commedia irriverente che gioca con la religione. Protagonista <strong>Edoardo Leo</strong>, proprietario di un B&amp;B che, per evadere le tasse, fonda una sua religione che mette l’io al centro dell’universo, riuscendo a raccogliere&nbsp;un inaspettato numero di seguaci. Nel cast anche <strong>Margherita Buy, Giuseppe Battiston </strong>e <strong>Massimiliano Bruno  </strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/71516/arriva-terror-take-away-horror-romeriano-sulla-pizza.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0071/71516/terror.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Arriva &#39;Terror Take Away&#39;: horror &#39;romeriano&#39; sulla pizza" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/71516/arriva-terror-take-away-horror-romeriano-sulla-pizza.aspx'>Arriva 'Terror Take Away': horror 'romeriano' sulla pizza</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dopo l’horror <em>Extreme Jukebox</em>, uscito in America per&nbsp;Troma Entertainment, il regista genovese <strong>Alberto Bogo</strong>&nbsp;ritorna col suo secondo film. Prodotto da&nbsp;David Ferrando&nbsp;e&nbsp;Sonia Passarelli&nbsp;e girato nei dintorni di&nbsp;Genova, <em><strong>Terror Take Away</strong>&nbsp;</em>è una slasher-comedy, definita dall'autore “un horror politico alla
George Romero"</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">13:53</h3>
                        <h4><a href='/IT/it-it/news/55/72793/carlo-di-carlo-cinquant-anni-con-antonioni.aspx'>
                            Carlo di Carlo, cinquant'anni con Antonioni</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:45</h3>
                        <h4><a href='/IT/it-it/news/55/72784/succede-teen-movie-dal-diario-di-una-youtuber.aspx'>
                            'Succede', teen movie dal diario di una youtuber</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:47</h3>
                        <h4><a href='/IT/it-it/news/55/72780/sottodiciotto-edizione-record-con-bozzetto-e-yellow-submarine.aspx'>
                            Sottodiciotto, edizione record con Bozzetto e Yellow Submarine</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:59</h3>
                        <h4><a href='/IT/it-it/news/55/72760/commedia-religiosa-per-edoardo-leo-santone-ioista.aspx'>
                            Commedia religiosa per Edoardo Leo, santone ioista</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/roma-video-game-lab-a-cinecitta-studios-dal-4-al-6-maggio/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/VGLRome.jpg' alt='Roma Video Game Lab, a Cinecitta&#39; Studios dal 4 al 6 maggio' title='#nivocaption1' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/versus-al-cinema-scorpacciata-di-generi-dal-western-al-sentimentale-passando-per-la-fantascienza/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/Pacific-Rim.jpg' alt='Versus - Al cinema scorpacciata di generi. Dal Western al sentimentale, passando per la fantascienza' title='#nivocaption2' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/io-ce-una-nuova-religione-arriva-al-cinema-con-aronadio-e-leo/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/ioce_film.jpg' alt='Io c&#39;&#232;, una nuova religione arriva al cinema con Aronadio e Leo' title='#nivocaption3' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/cover-story-quali-sono-oggi-gli-argomenti-di-maggiore-scandalo-al-cinema/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/x2018_2103_coverstory1frame-700x350.jpg.pagespeed.ic_.i1Ybs0nFR_.jpg' alt='Cover Story – Quali sono “oggi” gli argomenti di maggiore scandalo al cinema?' title='#nivocaption4' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/ammore-e-malavita-dei-manetti-bros-vincitore-dei-david-di-donatello-2018/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/2018_2203_david2018frame.jpg' alt='&quot;Ammore e malavita&quot; dei Manetti Bros. vincitore dei David di Donatello 2018' title='#nivocaption5' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/oh-mio-dio-gesu-e-tornato-sulla-terra/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/2018_2003_pjohmiodioframe.jpg' alt='&quot;Oh mio Dio!&quot;, Ges&#249; &#232; tornato sulla Terra! Regia del nuovo Giorgio Amato' title='#nivocaption6' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/versus-lara-croft-o-maria-maddalena-il-cinema-della-settimana-e-donna/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/x2018_1603_versusframe-700x350.jpg.pagespeed.ic_.0mmViXlS1r.jpg' alt='Versus - Lara Croft o Maria Maddalena? Il cinema della settimana &#232; donna' title='#nivocaption7' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/lovers-la-commedia-schizofrenica-sullamore-diretta-da-marco-vicino/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/2018_1503_pjloversframe.jpg' alt='Lovers, la commedia &quot;schizofrenica&quot; sull&#39;amore diretta da Marco Vicino' title='#nivocaption8' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/giudizio-universale-show-immersivo-sensoriale-sulla-cappella-sistina/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/2018_1303_pjgiudiziouniversaleframe-1024x576.jpg' alt='Giudizio Universale, show immersivo sensoriale sulla Cappella Sistina' title='#nivocaption9' /></a>
        
            <a href='http://37.187.165.87/cinecittalucemagazine2/metti-la-nonna-in-freezer-per-la-quarta-edizione-del-progetto-adotta-un-film/' target="_blank">
                <img src='http://37.187.165.87/cinecittalucemagazine2/wp-content/uploads/2018/03/mettilanonnainfreezer_2.jpg' alt='“Metti la nonna in freezer” per la quarta edizione del progetto Adotta un film' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/roma-video-game-lab-a-cinecitta-studios-dal-4-al-6-maggio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Roma Video Game Lab, a Cinecitta&#39; Studios dal 4 al 6 maggio
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/versus-al-cinema-scorpacciata-di-generi-dal-western-al-sentimentale-passando-per-la-fantascienza/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Versus - Al cinema scorpacciata di generi. Dal Western al sentimentale, passando per la fantascienza
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/io-ce-una-nuova-religione-arriva-al-cinema-con-aronadio-e-leo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io c&#39;&#232;, una nuova religione arriva al cinema con Aronadio e Leo
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/cover-story-quali-sono-oggi-gli-argomenti-di-maggiore-scandalo-al-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cover Story – Quali sono “oggi” gli argomenti di maggiore scandalo al cinema?
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/ammore-e-malavita-dei-manetti-bros-vincitore-dei-david-di-donatello-2018/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Ammore e malavita&quot; dei Manetti Bros. vincitore dei David di Donatello 2018
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/oh-mio-dio-gesu-e-tornato-sulla-terra/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Oh mio Dio!&quot;, Ges&#249; &#232; tornato sulla Terra! Regia del nuovo Giorgio Amato
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/versus-lara-croft-o-maria-maddalena-il-cinema-della-settimana-e-donna/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Versus - Lara Croft o Maria Maddalena? Il cinema della settimana &#232; donna
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/lovers-la-commedia-schizofrenica-sullamore-diretta-da-marco-vicino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lovers, la commedia &quot;schizofrenica&quot; sull&#39;amore diretta da Marco Vicino
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/giudizio-universale-show-immersivo-sensoriale-sulla-cappella-sistina/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Giudizio Universale, show immersivo sensoriale sulla Cappella Sistina
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://37.187.165.87/cinecittalucemagazine2/metti-la-nonna-in-freezer-per-la-quarta-edizione-del-progetto-adotta-un-film/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    “Metti la nonna in freezer” per la quarta edizione del progetto Adotta un film
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/72797/morante-e-papaleo-accuppati-alla-riscossa.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="JwLVA26yZQLboQYIvSVIDqkJGliUAm8geDZlrnuYyWoRU7ZdZUW1MEvYYF91BGns/mnxIodRecdWQBisvIb+Tw62a5zJO/GM6bVc0nIj80L5NhBr8awhEUqlGFedL1ZUbzVXs3pXSTweWde+47QfKvkPSxjyq5GHQ6BobwgP38fVzbMMD52dX5rTu2UykVLJvQjGViz7iiNAerLaTJqadiKzIiTkfGhJ6TWZ5E7OWdqPrxyBCkFjn05Q/iCXOKkVcyxL+YcDuM41MIQMy3BpdAr1JraKCKHTtMMf2stVCEc=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali e del Turismo
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
