

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="http://fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Nazismo e migrazioni in scena al Bif&st
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/55/72943/nazismo-e-migrazioni-in-scena-al-bif-st.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0072/72943/thecaptain.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/55/72943/nazismo-e-migrazioni-in-scena-al-bif-st.aspx" hreflang="it-it" /><meta name="description" content="Tra i film proposti dal Bif&amp;st 2018, diversi raccontano gli anni del Nazifascismo, come &#39;The Captain&#39; di Robert Schwentke e &#39;La Douleur&#39; di Emmanuel Finkiel" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Nazismo e migrazioni in scena al Bif&st
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Nazismo e migrazioni in scena al Bif&st</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2018-51-13" datetime="2018-04-13T13:51:09Z"><i class="icon-calendar3"></i>
            13/04/2018</li>
        <li ><i class="icon-pencil"></i>
            Viola Brancatella </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0072%2f72943%2fthecaptain.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>&nbsp;“Sarà un matrimonio d’amore quello con il <strong>Bari International Film Festival</strong>” ha detto il presidente della Regione Puglia <strong>Michele Emiliano</strong> alla conferenza stampa di presentazione del <strong>Bif&amp;st</strong> alla Casa del Cinema, in compagnia del direttore del festival <strong>Felice Laudadio</strong> e del presidente di Apulia Film Commission <strong>Maurizio Sciarra</strong>. Un festival che - ha ricordato il suo ideatore Felice Laudadio - in otto anni ha contato 75mila spettatori e che costa pochissimo, “un quinto rispetto ad altre manifestazioni meridionali come il Giffoni Film Festival", che beneficia di molti fondi. Una rassegna - a Bari dal <strong>21 al 28 aprile</strong> - che sorge in un territorio che negli ultimi anni ha attratto, anche grazie al festival, energie nuove anche dall’esterno, “in una regione dove la bellezza e l’ambiente vengono difesi, i diritti delle persone tutelati, la creatività è considerata un elemento di progresso e dove la cultura è disponibile e fruibile da parte di chiunque” ha sottolineato&nbsp;Emiliano. Una terra, ha aggiunto, “che tra insuccesso e successo combatte quotidianamente” e che grazie “a un’istituzionalizzazione della cultura che non imprigiona le contraddizioni, esprime il suo bisogno di riscatto mite, non rabbioso”. “Una manifestazione, quella del Bari International Film Festival in cui la cultura è il principale motore dello sviluppo civile, ma anche economico, di una comunità, che è un festival di popolo, e non attrae solo star e grandi registi” ha concluso il presidente della Regione Puglia.</p>
<p> Questa nona edizione, ha spiegato Laudadio, sarà all’insegna dei film sul Nazionalsocialismo e sulle migrazioni, a far da specchio a un momento storico di revival delle ideologie passate, di cui “in Italia non si parla, se non attraverso una commedia ispirata a un film tedesco di successo (<em>Sono tornato</em> di Luca Miniero n.d.r.),&nbsp;in un silenzio che mi colpisce in questo momento di insorgenza di movimenti nazisti, visto che il cinema di solito è anticipatore delle grandi riflessioni”. Tra i film in concorso, che affrontano il Nazismo raccontando “storie comuni e non personaggi celebri come Hitler, Goebbels e Goering”, ha spiegato, è stato scelto&nbsp;<em>Der Hauptmann </em>(<em>The Captain</em>)<em> </em>di <strong>Robert Schwentke</strong>&nbsp;con Max Hubacher, Milan Peschel, Frederick Lau, la “punta di diamante” della sezione per Laudadio, che racconta gli anni della Seconda Guerra Mondiale, come&nbsp;<em>Den.12 Mann</em> (<em>The 12th Man)</em> di Harald Zwart, nella sezione Panorama internazionale, con Thomas Gullestad, Jonathan Rhys Meyers, e Marie Blockhus, <em>La Douleur</em>&nbsp;di&nbsp;<strong>Emmanuel Finkiel&nbsp;</strong>con Mélanie Thierry, Benoît Magimel ed Emmanuel Bourdieu, e <em>Voina Anny</em> di Aleksej Fedorcenko con Marta Kozlova, nella sezione Panorama internazionale. Tra le anteprime internazionali, poi, ci saranno, tra gli altri,&nbsp;<em>Roman J. Israel, Esq</em>. (<em>End of Justice: nessuno è innocente</em>) di <strong>Dan Gilroy </strong>con Denzel Washington e Colin Farrell e&nbsp;<em>Unsane</em> di <strong>Steven Soderbergh</strong> con Claire Foy, Joshua Leonard, Juno Temple, Amy Irving.&nbsp;</p>
<p>Tra i film a tema migrazione di Panorama Internazionale, troviamo, invece, <em>Charmoren </em>(<em>The Charmer</em>) di <strong>Milad Alami</strong>, <em>Fortuna</em> di Germinal Roaux e <em>Barley Fields on the other side of the mountain</em> di Tiang Tsering. Tra gli eventi di punta del festival ricordati da Laudadio, il cine-concerto dedicato al centenario della nascita del compositore Armando Trovajoli, presentato da Pippo Baudo ed eseguito da Rita Marcotulli al pianoforte, Peppe Servillo alla voce, Luciano Biondini alla fisarmonica insieme a Daniele Tittarelli, Ares Tavolazzi, Alessandro Paternesi ed Enrico Rava. Il compositore, celebre per le colonne sonore dei film di Ettore Scola e meno conosciuto per la sua passione per il jazz, verrà ricordato anche nel documentario di Mario Canale e Annarosa Morri <em>Armando Trovajoli. Cent’anni di musica.</em> Tra i tributi previsti, da segnalare quello dedicato a <strong>Marco Ferreri </strong>e al produttore <strong>Franco Cristaldi</strong>, per i quali sono stati organizzati sette incontri, che prevedono la partecipazione di amici, collaboratori e familiari, come Serge Toubiana e Piera Degli Esposti, Giuseppe Tornatore e Marco Bellocchio. A Ferreri, inoltre, sarà dedicata la proiezione di <em>La lucida follia di Marco Ferreri </em>di <strong>Anselma Dell’Olio</strong>, miglior documentario ai David di Donatello 2018, già vincitore dei Nastri, con Marco Ferreri, Ornella Muti, Andréa Ferréol e Roberto Benigni. </p>
<p>Ad arricchire il calendario degli eventi speciali, <a href="http://news.cinecitta.com/IT/it-it/news/55/72642/bif-st-ultimo-tango-a-parigi-restaurato.aspx">due anteprime restaurate</a>: <em><a href="http://news.cinecitta.com/IT/it-it/news/53/72805/bertolucci-restaurato-torna-in-sala.aspx">Ultimo tango a Parigi</a></em>&nbsp;<a href="http://news.cinecitta.com/IT/it-it/news/53/72805/bertolucci-restaurato-torna-in-sala.aspx"></a>di <strong>Bernardo Bertolucci</strong>, restaurato in 4k da Vittorio Storaro e dalla &nbsp;Cineteca nazionale del Centro sperimentale di cinematografia, che il regista ha definito “Un nuovo tango”, proiettato insieme a uno dei primi film di Bertolucci, <em>Strategia del ragno</em> con Alida Valli. A seguire, la versione restaurata di <em>Nuovo Cinema Paradiso</em> di <strong>Giuseppe Tornatore</strong>, presente per introdurre il film, che trent’anni fa ebbe la sua prima mondiale al Cinema Oriente di Bari (era il settembre del 1988), insieme a tutto il cast. Ospiti delle lezioni di cinema del festival, che riceveranno il Federico Fellini Platinum for Cinematic Excellence - disegnato da Ettore Scola, presidente onorario del festival - saranno <strong>Pierfrancesco Favino, Pippo Baudo, Micaela Ramazzotti, Antonio Albanese, Mario Martone, Vittorio Storaro e Bernardo Bertolucci, </strong>che lo riceverà da Giuseppe Tornatore.&nbsp;&nbsp;</p>
<p>Tra i premi che la giuria stabile della rassegna assegnerà, spicca il nuovo riconoscimento dedicato alla giornalista e sceneggiatrice <strong>Maria Pia Fusco per l’innovazione e la creatività,</strong> che andrà a Lionello Cerri. Per chiudere la lista degli eventi, ci saranno una retrospettiva su Werner Herzog “Cinema e Scienza”, in cui i film del cineasta tedesco verranno commentati da diversi scienziati; 4 proiezioni dedicate al compositore Luis Bacalov, e la sezione Cinema &amp; Arte che propone, tra gli altri, <em>Le memorie di Giorgio Vasari: un artista toscano</em> di Luca Verdone, in anteprima mondiale. Il presidente del festival,&nbsp;<span style="font-weight: 700;">Margarethe von Trotta</span>, infine, presenterà insieme a Gianrico Carofiglio, Giancarlo De Cataldo e Michele Emiliano il suo film,&nbsp;<em>Il lungo silenzio</em>.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FESTIVAL</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/72932/nordic-film-fest-vii-edizione-nel-nome-di-bergman.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0072/72932/NFF_foto.png" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Nordic Film Fest, VII edizione nel nome di Bergman" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/72932/nordic-film-fest-vii-edizione-nel-nome-di-bergman.aspx'>Nordic Film Fest, VII edizione nel nome di Bergman</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il cinema di Danimarca, Finlandia, Islanda, Norvegia e Svezia celebrato e raccontato dal NFF-Nordic Film Fest, che alla sua VII edizione nella capitale omaggia la nascita centenaria di Ingmar Bergman.&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/72903/trento-film-festival-al-femminile.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0072/72903/dawn_wall.jpeg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Trento Film Festival al femminile" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/72903/trento-film-festival-al-femminile.aspx'>Trento Film Festival al femminile</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dal 26 aprile al 6 maggio la 66esima edizione del Festival della montagna. Tra gli ospiti <strong>Pasang Lhamu Sherpa Akita</strong>, guida alpina del Nepal e prima donna del suo Paese ad aver scalato il K2; e&nbsp;<strong>Nasim Eshqui</strong>, unica donna a fare ufficialmente dell'arrampicata la propria professione in Iran</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/72891/beautiful-things-vince-al-cph-dox-di-copenhagen.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0072/72891/beautiful_things.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Beautiful Things vince al CPH:DOX di Copenhagen" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/72891/beautiful-things-vince-al-cph-dox-di-copenhagen.aspx'>Beautiful Things vince al CPH:DOX di Copenhagen</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><em>Beautiful Things</em>&nbsp;di Giorgio Ferrero, sviluppato e realizzato come progetto della quinta edizione di <strong>Biennale College</strong> <strong>Cinema</strong>, ha vinto al CPH:DOX di Copenhagen il primo premio nella sezione NEXT:WAVE dedicata ai registi emergenti</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/72881/riviera-film-festival-matthew-modine-presidente-di-giuria.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0072/72881/modine.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Riviera Film Festival Matthew Modine presidente di giuria" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/72881/riviera-film-festival-matthew-modine-presidente-di-giuria.aspx'>Riviera Film Festival Matthew Modine presidente di giuria</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>L'attore statunitense guiderà la squadra che dovrà assegnare i riconoscimenti della rassegna riservata ai registi under 35, in programma a&nbsp;Sestri Levante dal 2 al 6 maggio. L’ambientalista australiano&nbsp;<strong>Nigel Tapper</strong>,&nbsp;premio Nobel&nbsp;nel 2007 insieme ad&nbsp;Al Gore&nbsp;e professore di scienze ambientali all’Università di Melbourne, sarà invece il presidente della giuria sezione documentari</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:35</h3>
                        <h4><a href='/IT/it-it/news/55/72944/il-tuttofare-di-castellitto-tra-proposte-indecenti-e-precariato.aspx'>
                            Il tuttofare di Castellitto, tra proposte indecenti e precariato</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:33</h3>
                        <h4><a href='/IT/it-it/news/55/72940/parlami-di-lucy-l-eredita-artistica-di-giuseppe-petitto.aspx'>
                            Parlami di Lucy, l’eredità artistica di Giuseppe Petitto</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:02</h3>
                        <h4><a href='/IT/it-it/news/55/72936/kim-rossi-stuart-scrittore-di-racconti.aspx'>
                            Kim Rossi Stuart scrittore di racconti</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:59</h3>
                        <h4><a href='/IT/it-it/news/55/72930/garrone-rohrwacher-e-golino-a-cannes.aspx'>
                            Garrone, Rohrwacher e Golino a Cannes</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://cinecittalucemagazine.it/3-premi-oscar-bertolucci-tornatore-storaro-le-grandi-masterclasses-anteprime-retrospettive-e-il-bifst-2018/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_1304_conferenzabifest2018frame.jpg' alt='3 Premi Oscar, Bertolucci, Tornatore, Storaro, le grandi Masterclasses, anteprime, retrospettive, &#232; il Bif&amp;st 2018' title='#nivocaption1' /></a>
        
            <a href='http://cinecittalucemagazine.it/il-cinema-per-race-for-the-cure-2018/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_1304_pjraceforthecureframe.jpg' alt='Il cinema per Race for the Cure 2018' title='#nivocaption2' /></a>
        
            <a href='http://cinecittalucemagazine.it/versus-tra-storia-e-fantasia-mondi-reali-e-digitali-a-confronto/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/rampage-2-1.jpg' alt='Versus - tra storia e fantasia, mondi reali e digitali a confronto' title='#nivocaption3' /></a>
        
            <a href='http://cinecittalucemagazine.it/larchivio-luce-ora-e-un-sito-aperto-con-il-nuovo-portale-web/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_1104_archivioluceframe.jpg' alt='L&#39;Archivio Luce ora &#232; un sito aperto con il nuovo portale web' title='#nivocaption4' /></a>
        
            <a href='http://cinecittalucemagazine.it/the-happy-prince-il-declino-e-lamore-di-oscar-wilde/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_1104_pjthehappyprinceframe.jpg' alt='The Happy Prince, il declino e l&#39;amore di Oscar Wilde' title='#nivocaption5' /></a>
        
            <a href='http://cinecittalucemagazine.it/i-fantasmi-dismael-un-film-summa-di-arnaud-desplechin/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_1004_pjifantasmidismaelframe.jpg' alt='&quot;I fantasmi d&#39;Ismael&quot;, un film summa di Arnaud Desplechin' title='#nivocaption6' /></a>
        
            <a href='http://cinecittalucemagazine.it/wajib-invito-al-matrimonio-la-palestina-vista-da-padre-e-figlio/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_1004_pjwajibframe.jpg' alt='“Wajib – invito al matrimonio”, la Palestina vista da padre e figlio' title='#nivocaption7' /></a>
        
            <a href='http://cinecittalucemagazine.it/i-segreti-di-cinecitta/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_0604_cinecittasimostra.00_04_40_29.Immagine005.jpg' alt='I &quot;segreti&quot; di Cinecitt&#224;' title='#nivocaption8' /></a>
        
            <a href='http://cinecittalucemagazine.it/versus-rapinatori-inarrestabili-cuochi-con-problemi-di-rabbia-e-adolescenti-alle-prese-coi-primi-amori/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_0604_versusframe.jpg' alt='Versus - Rapinatori inarrestabili, cuochi con problemi di rabbia e adolescenti alle prese coi primi amori' title='#nivocaption9' /></a>
        
            <a href='http://cinecittalucemagazine.it/io-sono-tempesta-di-daniele-luchetti-farsa-sociale-sul-potere-del-denaro/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_0504_pjiosonotempestaframe.jpg' alt='&quot;Io sono Tempesta&quot; di Daniele Luchetti, farsa sociale sul potere del denaro' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/3-premi-oscar-bertolucci-tornatore-storaro-le-grandi-masterclasses-anteprime-retrospettive-e-il-bifst-2018/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    3 Premi Oscar, Bertolucci, Tornatore, Storaro, le grandi Masterclasses, anteprime, retrospettive, &#232; il Bif&amp;st 2018
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/il-cinema-per-race-for-the-cure-2018/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il cinema per Race for the Cure 2018
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/versus-tra-storia-e-fantasia-mondi-reali-e-digitali-a-confronto/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Versus - tra storia e fantasia, mondi reali e digitali a confronto
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/larchivio-luce-ora-e-un-sito-aperto-con-il-nuovo-portale-web/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    L&#39;Archivio Luce ora &#232; un sito aperto con il nuovo portale web
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/the-happy-prince-il-declino-e-lamore-di-oscar-wilde/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The Happy Prince, il declino e l&#39;amore di Oscar Wilde
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/i-fantasmi-dismael-un-film-summa-di-arnaud-desplechin/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;I fantasmi d&#39;Ismael&quot;, un film summa di Arnaud Desplechin
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/wajib-invito-al-matrimonio-la-palestina-vista-da-padre-e-figlio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    “Wajib – invito al matrimonio”, la Palestina vista da padre e figlio
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/i-segreti-di-cinecitta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    I &quot;segreti&quot; di Cinecitt&#224;
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/versus-rapinatori-inarrestabili-cuochi-con-problemi-di-rabbia-e-adolescenti-alle-prese-coi-primi-amori/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Versus - Rapinatori inarrestabili, cuochi con problemi di rabbia e adolescenti alle prese coi primi amori
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/io-sono-tempesta-di-daniele-luchetti-farsa-sociale-sul-potere-del-denaro/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Io sono Tempesta&quot; di Daniele Luchetti, farsa sociale sul potere del denaro
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/72943/nazismo-e-migrazioni-in-scena-al-bif-st.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="dQildRBdJ0w+vDFuWzlhOyrUdYyylVL1jug25mNayV2IQ2b0UTJI9048JsQgPxx9kBiGwqnyicpxWSZGbSwfa9ebowCUp3jKg+LDjN6Phec3gzzyGYQ0sqKQS8cv3ur/3tSRPEQZVQ/NC+KSNtsJJJXqu4XQvW4UvyemO8H+nx92YiHjB5KGKgM9uZzw+91lRct+yBlQj//yTu0NQ3jZZvxxL4GrS41etAUWvRrpJTXyUIbkjradTPlbL2vkAlgoJnjnz4uNT1ev/BZ3Q358RJ0rkglehunjim5XO7Q7Lto=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali e del Turismo
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
