

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="http://fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Videogiochi e patrimonio culturale a Cinecittà
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/55/73125/videogiochi-e-patrimonio-culturale-a-cinecitta.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0073/73125/vglav.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/55/73125/videogiochi-e-patrimonio-culturale-a-cinecitta.aspx" hreflang="it-it" /><meta name="description" content="Il ricco convegno ‘Videogames, Ricerca, Patrimonio Culturale’ ha aperto i lavori del Rome Video Game Lab, che si tiene a Cinecittà fino a domenica 6 maggio" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Videogiochi e patrimonio culturale a Cinecittà
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Videogiochi e patrimonio culturale a Cinecittà</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2018-56-04" datetime="2018-05-04T13:56:26Z"><i class="icon-calendar3"></i>
            04/05/2018</li>
        <li ><i class="icon-pencil"></i>
            Ang</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0073%2f73125%2fvglav.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Le porte di Cinecittà si sono aperte al videogioco con <strong><a href="http://news.cinecitta.com/IT/it-it/news/55/72752/rome-video-game-lab-i-videogiochi-arrivano-a-cinecitta.aspx">Rome Video Game Lab</a></strong>, e in particolare con il ricco convegno <strong>‘Videogames, Ricerca, Patrimonio Culturale’</strong> che ha aperto i lavori, permettendo agli esponenti delle maggiori istituzioni di confrontarsi su temi rilevanti riguardanti il videogioco non solo come mezzo di intrattenimento ma come media ‘tout court’ in grado di veicolare messaggi e cultura, e su come indirizzare correttamente lo sguardo degli operatori culturali stessi – le istituzioni, ma anche le scuole – verso una forma di sviluppo ed espressione artistica di cui ancora si fatica a tracciare esigenze, tempistiche e riscontri. </p>
<p>In particolare nel panel di metà giornata è intervenuto <strong>Enrico Bufalini</strong>, direttore dell’area cinema e dell’archivio di Istituto Luce Cinecittà, che ha ricordato come “l’apertura delle istituzioni verso il videogame come prodotto audiovisivo alla pari del cinema, dei documentari e delle serie televisive trovi fondamento proprio nella legge cinema del 2016, con l’apertura di bandi che finanziano lo svilippo e la realizzazione dei prototipi giocabili”. Cinecittà ha in cantiere un Hub del videogame che si proporrà, a partire da settembre, come spazio di sviluppo, coworking e impresa per la creazione di videogiochi, ma anche l’aggiunta di un teatro di posa 4.0 specificamente pensato per la motion capture e la virtual reality, iniziative che vanno ad aggiungersi all’investimento nelle strutture produttive per le attività tradizionali, come l’aggiunta di due teatri di posa più un terzo dotato di piscina per le riprese subacquee, incentivi fiscali per attrarre produzioni internazionali, rafforzamento nell’attività di post-produzione digitale, incremento dell’utilizzo dell’area backlot, adiacente agli studi (ora sfruttata per le riprese della serie Il nome della rosa), senza dimenticare la vocazione culturale e l’apertura del MIAC – Museo italiano dell’audiovisivo e del cinema che, spiega Bufalini “è un muse di nome e per motivi legati alla burocrazia dei finanziamenti, ma sarà un luogo dinamico e interattivo dove i materiali delle Teche Luce e Rai contribuiranno allo sviluppo di un racconto per immagini di come il cinema abbia descritto il secolo scorso, una struttura multifunzionale per attività culturali e progetti didattici di formazione a 360 gradi, accessibile e visitabile da tutti”.  L’archivio inoltre ha un ruolo fondamentale nello sviluppo del videogioco <em><strong>11.11 – Memories Retold</strong></em>, dedicato alla Prima Guerra Mondiale e all’armistizio e prodotto dalla major <strong>Namco Bandai</strong>.  </p>
<p>Il superamento del pregiudizio nei confronti del videogioco e la necessità di eliminare le etichette (ad esempio ‘videogioco narrativo’ o ‘educativo’) è il tema dei successivi interventi, a opera dell’europarlamentare <strong>Silvia Costa</strong>, di <strong>Ferdinando Fior</strong>e, direttore dell’agemzia Ice, di <strong>Thalita Malago</strong> di Aesvi, di <strong>Gilberto Corbellini</strong>, direttore del dipartimento di scienze umane e sociali e patrimonio del CNR, di <strong>Marco Saletta </strong>di Sony, di <strong>Bruno Zambardino</strong> consulente cinema de MiBACT, e di&nbsp;<strong>Marcello Minuti</strong>, consulente per le attività culturali e l’innovazione di Istituto Luce Cinecittà,&nbsp; tutte istituzioni che stanno sinergicamente lavorando nella direzione tracciata per sfruttare al massimo il videogioco come strumento e veicolo di insegnamento e cultura.  </p>
<p>“Il nostro ritardo – dice Costa – può essere rovesciato per salvaguardare la dimensione culturale di un’esperienza e di un patrimonio che non può essere banalizzato o tradotto in gioco fine a sé stesso, lavorando in gruppi interdisciplinari che ricerchino competenze umanistiche, tecnologiche e scientifiche, con una parte della sfida incentrata proprio sulla scuola e sulla classe dirigente, che accetta la sfida ma ancora non ha gli strumenti per comprendere appieno, insomma in una modalità diversa di intendere l’innovazione tecnologica”.  Zambardino ricorda l’importanza dell’interattività nello sviluppo della promozione del territorio – sottolineando anche la recente istituzione del portale ‘<strong><a href="http://www.italyformovies.it/">Italy for Movies</a></strong>’ – pensando ad esempio “a cosa potrebbe fare la realtà aumentata o la possibilità di visionare virtualmente le location prima del sopralluogo vero e proprio”.  </p>
<p>Colpisce anche l’intervento di Saletta: “un videogioco in quanto opera dell’ingegno può raccontare una storia in mille modi diversi, prendiamo una storia di guerra. Si può soffermare sui proiettili che esplodono nel cervello ma anche sulle perdite e sull’impatto sul patrimonio culturale. E’ un modo di coinvolgere una generazione che di fatto sta più sui social che sui musei”. Chiude Minuti, proprio sul videogame Hub: “la nostra linea è la stessa dell’EXPO Dubai 2020: ‘connettere le menti, costruire il futuro’. Sarà un incubatore/acceleratore di impresa che permetterà di avere accesso a un immobile con prezzi bassi e che metterà insieme i nostri capitali: le infrastrutture fisiche, il marchio e l’immagine di Cinecittà noti in tutto il mondo e soprattutto il nostro sistema di relazioni tra produttori, distributori, industria e politici, diventerà un luogo di riferimento per l’industria come oggi ce ne sono solo due altri al mondo, uno in Svezia e l’altro a New York”.  </p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">LUCE CINECITTÀ</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/73076/premio-a-mosca-a-giovanna-mezzogiorno.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0073/73076/mezzo .jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Premio a Mosca a Giovanna Mezzogiorno" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/73076/premio-a-mosca-a-giovanna-mezzogiorno.aspx'>Premio a Mosca a Giovanna Mezzogiorno</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Giovanna Mezzogiorno&nbsp;ha vinto il Premio per la Migliore Attrice al&nbsp;40°&nbsp;Festival Internazionale di Mosca per la sua intepretazione in&nbsp;<em><strong>Napoli Velata&nbsp;</strong></em>di&nbsp;Ferzan Ozpetek, invitato sia in Concorso che come Film di Apertura. La presenza dei titoli e delle delegazioni dei film italiani al Festival Internazionale di Mosca è coordinata da&nbsp;<strong>Istituto Luce Cinecittà-Filmitalia</strong></p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/72918/il-nuovo-archivio-luce-online-uno-straordinario-viaggio-nel-900-italiano.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0072/72918/archivio1.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Il nuovo Archivio Luce online: uno straordinario viaggio nel ‘900 italiano" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/72918/il-nuovo-archivio-luce-online-uno-straordinario-viaggio-nel-900-italiano.aspx'>Il nuovo Archivio Luce online: uno straordinario viaggio nel ‘900 italiano</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong></strong>Migliaia di filmati e foto in alta definizione, una nuova sezione redazionale con aggiornamenti quotidiani, playlist personalizzate, i nuovi grandi <strong>Fondi Quilici </strong>e<strong> Canale</strong>. Queste alcune delle novità del sito da oggi online, una piattaforma di lavoro ma anche uno spazio aperto a chiunque voglia avventurarsi nel racconto della nostra storia e della&nbsp;memoria del mondo in cui viviamo</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/72827/cinecitta-segreta-in-mostra-dal-7-al-28-aprile.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0072/72827/cine .jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Cinecittà Segreta in mostra dal 7 al 28 aprile" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/72827/cinecitta-segreta-in-mostra-dal-7-al-28-aprile.aspx'>Cinecittà Segreta in mostra dal 7 al 28 aprile</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Per quattro weekend gli Studi cinematografici di Cinecittà aprono ai visitatori i luoghi dove prende vita il cinema, con un <strong>ingresso eccezionale</strong> per il pubblico anche a siti solitamente non accessibili come la Falegnameria e l’Attrezzeria scenica o&nbsp;gli interni della Palazzina Presidenziale, gioiello dell’architettura razionalista, la prima a essere costruita negli stabilimenti nel 1937</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/72752/rome-video-game-lab-i-videogiochi-arrivano-a-cinecitta.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/articles/0072/72752/videogamelab.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Rome Video Game Lab: i videogiochi arrivano a Cinecittà" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/72752/rome-video-game-lab-i-videogiochi-arrivano-a-cinecitta.aspx'>Rome Video Game Lab: i videogiochi arrivano a Cinecittà</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>La grande kermesse interamente dedicata al mondo del videogame, sbarca nella Fabbrica dei Sogni. Tre giorni, <strong>4/</strong><strong>6</strong> <strong>maggio</strong>, di immersione, interazione, formazione, gioco.&nbsp;L’iniziativa è di<strong>&nbsp;Luce Cinecittà&nbsp;</strong>in regime di co-realizzazione con&nbsp;<strong>QAcademy&nbsp;</strong>impresa sociale, con&nbsp;<strong>ITA </strong>(Italian Trade Agency)&nbsp;e&nbsp;<strong>Aesvi </strong>(Associazione editori e sviluppatori videogiochi italiani)</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:58</h3>
                        <h4><a href='/IT/it-it/news/55/73116/fare-cinema-cosi-l-industria-italiana-fa-squadra-all-estero.aspx'>
                            Fare Cinema: così l’industria italiana fa squadra all'estero</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:49</h3>
                        <h4><a href='/IT/it-it/news/55/73103/all-italian-pavilion-i-sogni-diventano-realta.aspx'>
                            All’Italian Pavilion i sogni diventano realtà</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:21</h3>
                        <h4><a href='/IT/it-it/news/55/73112/uno-sguardo-alla-terra-anteprima-a-roma.aspx'>
                            Uno sguardo alla terra, anteprima a Roma</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:32</h3>
                        <h4><a href='/IT/it-it/news/55/73093/l-affaire-don-quixote-paul-branco-vs-terry-gilliam.aspx'>
                            L'affaire "Don Quixote": Paul Branco vs Terry Gilliam</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://cinecittalucemagazine.it/a-cinecitta-lancio-evento-di-fare-cinema-1-settimana-del-cinema-italiano-nel-mondo-21-27-maggio-2018/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/05/2018_0405_farecinema.00_08_23_34.Immagine005.jpg' alt='A Cinecitta&#39; lancio evento di Fare cinema-1^ Settimana del Cinema italiano nel Mondo (21-27 maggio 2018)' title='#nivocaption1' /></a>
        
            <a href='http://cinecittalucemagazine.it/focus-fest-il-grande-cinema-tutto-italiano/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_2804_focus.00_09_29_15.Immagine002.jpg' alt='Focus Fest - Il grande cinema tutto italiano' title='#nivocaption2' /></a>
        
            <a href='http://cinecittalucemagazine.it/lunghissima-standing-ovation-per-bernardo-bertolucci-nellultima-masterclass-2018/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/MVI_9573.00_06_30_20.Immagine001.jpg' alt='Lunghissima standing ovation per Bernardo Bertolucci nell&#39;ultima Masterclass 2018' title='#nivocaption3' /></a>
        
            <a href='http://cinecittalucemagazine.it/bifst-fa-il-consuntivo-gia-guardando-al-decennale-27-aprile-4-maggio-2019/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/066G9951.00_01_47_05.Immagine002.jpg' alt='Bif&amp;st fa il consuntivo gi&#224; guardando al decennale, 27 Aprile - 4 Maggio 2019' title='#nivocaption4' /></a>
        
            <a href='http://cinecittalucemagazine.it/cineditoriale-con-francesco-gallo-3/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_2804_cineditorialeframe.jpg' alt='CINEditoriale con Francesco Gallo' title='#nivocaption5' /></a>
        
            <a href='http://cinecittalucemagazine.it/face-to-face-il-miglior-premio-oscar-italiano-di-sempre-e/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_2804_facetofacefinale.00_01_27_02.Immagine001.jpg' alt='Face to Face - Il miglior Premio Oscar italiano di sempre &#232;...?' title='#nivocaption6' /></a>
        
            <a href='http://cinecittalucemagazine.it/focus-fest-i-personaggi-del-cinema/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_2704_focus.00_04_09_07.Immagine001.jpg' alt='Focus Fest - I &quot;personaggi&quot; del cinema' title='#nivocaption7' /></a>
        
            <a href='http://cinecittalucemagazine.it/vittorio-storaro-3-oscar-resto-uno-studente/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/066G9677.00_01_19_17.Immagine002.jpg' alt='Vittorio Storaro: &quot;3 Oscar? Resto uno studente&quot;' title='#nivocaption8' /></a>
        
            <a href='http://cinecittalucemagazine.it/cineditoriale-con-antonella-gaeta-3/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/MVI_9517.MOV.03_38_34_26.Immagine001.jpg' alt='CINEditoriale con Antonella Gaeta' title='#nivocaption9' /></a>
        
            <a href='http://cinecittalucemagazine.it/face-to-face-internet-e-i-social-ci-ha-cambiato-la-vita-nel-bene-o-nel-male/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/04/2018_2704_facetoface.00_02_49_12.Immagine001.jpg' alt='Face to Face - Internet e i social ci ha cambiato la vita nel bene o nel male?' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/a-cinecitta-lancio-evento-di-fare-cinema-1-settimana-del-cinema-italiano-nel-mondo-21-27-maggio-2018/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    A Cinecitta&#39; lancio evento di Fare cinema-1^ Settimana del Cinema italiano nel Mondo (21-27 maggio 2018)
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/focus-fest-il-grande-cinema-tutto-italiano/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Il grande cinema tutto italiano
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/lunghissima-standing-ovation-per-bernardo-bertolucci-nellultima-masterclass-2018/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lunghissima standing ovation per Bernardo Bertolucci nell&#39;ultima Masterclass 2018
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/bifst-fa-il-consuntivo-gia-guardando-al-decennale-27-aprile-4-maggio-2019/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Bif&amp;st fa il consuntivo gi&#224; guardando al decennale, 27 Aprile - 4 Maggio 2019
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/cineditoriale-con-francesco-gallo-3/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Francesco Gallo
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/face-to-face-il-miglior-premio-oscar-italiano-di-sempre-e/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Il miglior Premio Oscar italiano di sempre &#232;...?
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/focus-fest-i-personaggi-del-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - I &quot;personaggi&quot; del cinema
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/vittorio-storaro-3-oscar-resto-uno-studente/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Vittorio Storaro: &quot;3 Oscar? Resto uno studente&quot;
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/cineditoriale-con-antonella-gaeta-3/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Antonella Gaeta
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/face-to-face-internet-e-i-social-ci-ha-cambiato-la-vita-nel-bene-o-nel-male/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Internet e i social ci ha cambiato la vita nel bene o nel male?
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/73125/videogiochi-e-patrimonio-culturale-a-cinecitta.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="9SEWieTuklE0/AySac5c2d2yvBrazZNaseyFkwFNfhur8DsxO/3b9FwS39mKgSy4a80TzPiiEPuRT2Q0fxD2EXxmBLBVUPgcWCcOHRX6NkgCNxeMTp+XVoAZXxvdtYjrRaCTVoz5QfuyVA/dZC63Y49XXSUSzYKxDEpcufWOkqQlE+AHqGQpB9K/7d4MKu3DTH80vcy6KkUuf7ZtNDJ2ttIzlIuuQpccM0MyU6sBSHdVkSuPHLrvbfFVrZ1weSynMYVPzbSf9Jm8QKiQ4WR0efYWHjoIqknKExvtSvWAmSWi9TUyxuE9GWZVfoIRFV03Hk9LexbmA+46ttSyrcTbDkbTPDpwmLi+dkqGIv/3Or2bCZ/DAWHAPN58yWBxbpd1D614uGaPtWvbtU434hof81V1mP/ElBIOvC0MwolGybEn0QPJ9+63euqS3BR++HMiPzd5R+NChifpGa9lNSaTisJjmeJk+PSLaO8hB8csc8QF804Yi2Ka8S4TNfl9pc3RNJpo0zcAAtHkA+d4/+c7Z8ep5uS47LUBRM1d07zo8KrC5dFXimmF7plcynWSda0AFLuDlQuymV9tyjdrVTdCLS9jdOBNasPN2jWF1+24v+sSYNAEiw/snHyaaINeaiHEgdi8PBxpg01aWtUnudKMs5USP3BaWCOZPRSTBXKQC6ynzjDKfB+KHl3l6ycMsDcPkAOoLodAmyIHVe/gxgFExguAHDwpBprhHHIWtFOrcYX5bRGBF7pqoFxZUJ5+bZPasD31IuFexQhyZiN6QSZqiiwzvdgjRX+dAbl66o4HCkP5LXWP7bSGmbhMBrV5qEJipdeoRVVF0dIuqW7xnSjQ2PHQ8/PpCv7ezEGkjz5IunQN/K9yUSdBoZGhEfH8XssFKlWkpZfvXJxzYv1dKEiOZi8k0fwGU494BgELl3tAebZnu23lVd5RxnwiD6fcNdEqDyDaMfZsHZRcbsZ/ffFASkP3k3ID5NefaGdaHo7oPlXu47ejZqUVjqRxbN0iAgWwH55i/GjuzjFrWEdC9JYuQQ0x9vg7Y72Si0k2c9E68oITmfUSxGigUuSa4Sg9Uex2fN1QXgmyv2L+NtjVMQCL/uwpWY/bZunXlcM1L/ek0VEbkn11jkYUA2inDRMg7cymM5wmJYAJUhZZXTGZsqwMNFJBlNL09A/xBlwfB03RNJKzUMrtjMjStgL+tOemkabqi3lwRgUEHyWsTdpSDa1D8/fpGybiHNNqG9PJrUHN40NTfy3H7nw8vy7Xxk3JBmoEGWkWJld8n77tvT4voRvP2mEhxnVUV+zS+iOlPKmJ+F/1JXuDKZGWTSEHZV/6Ar29c6Fh0FSV9y9YfISz9BDl6DJT+sAWIOuU0t/aP3coZgJBD58Y85cAhezIYtqSrg3svTYPWt6HFkwTjiDpPC3BnObHUMiKu7wnfCATsiVofJTVSTZ0VN7/S1uIHWWx98OwZp1lvSBFtAEubdJUT7W84nxsSPMRsIohIlpuko4FWszfik7BcUYq8DbRyIizDyn+dmQqsEnZgsnb931kO7XHuYw12LYlVYSKfpYNPwjF66CgxVI7KYjk5lqdIgrfpuvXPcso2BoheZ9S05l+X30TULUKdtqPLiLR45REwagReuVw68cWlPviiadZXe9Ksv9AjyE2wUshJWV0cYO4X/Sv1FCP0HckcIsrMSwsc4qwsmmW553V19RgHBoDfxtOcCovWwYb5DzzxKFcCQWJhe9E3FN4tVSF7g0pLziefdD0G54DL+m8PVQpMnh/KHgeTOyU+uQjL8YNoCKaYNpV8ydlyVe0qSpmuiGFC9OgoC56Ry4OibOku1ytD6cCrqMyKcIRIkPAsIG2A97VOkMV6ZoVCX9UbFAT+IvGcUhsaHdzhUrqr/j4bzJEUcGtKCTt/NEBE0SaW4wVJWJppym6xbg7CcJnpGDwPfrmAxmcMmlsSLrZN4TUNmGEX+2NTBC8aqH1BBwzaBFLAFf97FxzcSRmloXj/J5uvv8wYZzX8ssu+0i/p+5AJWIkVLpnuWN8/xfZd/xomL7HrHYpDJRpef73w1WoprRvsxlC8yT4xrpxVq3HcvN/pJhISqwjFfYG0/INSt700OuuvfApbgIjlkxPfVEcfP884acdSHFkHk6qGyLRJp0UNXxq4lOkuCpYmzSFE4nkeD3ZTm6WkDrwG1czEW9tdMT3EkkiJNaf0XjEF+RTLi3YX2FvO7rcBNsVgRGX5gYmF3zxC21j+JC7+IK9g6ZLXBf7I0ZYFlkbRiU8QVpmLfO5LrULiixSMm8qs5c4O8m9ZvuvlCc5I9y1EvRpIQa2HCFfwRdNwWL66sZNJ3MfXMwywXZCjra/8SZoyFMKrMlcwBR/plWOwgsZhjrFxkqeqU0MtEqtnB7/ZQXxlI19zHAfbX2eySvRmw09cTcfGxiEEqBHP7trxu4wQNLlWt/omGAbLFYPgxW/cdn5PHxKnpvUg5CdoiPtlOunYv3U4qAhYWR6SDbfPB+YauPYfdx4aa0K0JcGSR2/oEEGTiqTGpdr/wn2S2Th5xKAuU4r2VxCuoABWq1NolEYkEmTHxQFZ7YH3+JLhx4+/tdz1+FLuN7Ur9P2oF7RSR0t107ndoXiVp4GIFQydrxkVFeFL8XHCSUFbkzcc0OH6oslRs2fDXcm5bTTWBZZj+W4N88X8fdSRz0BuNPyyj7kQ5AU9gLxulrMaBlTGebjLm64GdB6LgjcD7X+irA4LooZ6962vu3IH7yn524QbxcFJu/hQQzqy6TF7QxSnR21DsR3FWwLPQA/1LCHUtYiHE2CFawbzbGhe6/H03PPiF3iDCK6av+runWhyicXRf5moNxDDe6mbEDNC/Qp7Gi2yiLUqiCRAJZPuCBn8K0TNAETxtdSMo28rexqzeU0tE3VhRYuy9kWwIGYPv+vMlIU0KQEbgeuDDcMYWp0QD0auGNeRMexZsBk89PW28zpBLljzV57VqvVbASBcLu9iBBG/2hQB7eLLKyEdvYn9I/PCFcA0RB0oCf3OoBRaQcPJ3eTUqg2pLrKsBx434gBWkXa7hktinAbaqQX2VxqifiwoornNM26Ff8ysfL1x+VOF9QQEKA9682J942ApAGQw+whnl7fuUj/Va+Vxr4G9Uvf3c3+eCIvWNvt/jwLQ0S3vea24ANklVnrY7MDm6BP9SGWGKVv9PoGJ+tSIbG/zHV+HjOf0vj1bFEi+zrkCzpGfYPqW2bUNVYr3EjP+QXNimq6MM0NdUNyrOt879KaHFLOAnUwnu+DoY62XoKSirlgQQkwoTK8tAyxWsJdoDyAd41CqPogjcNrw9BOztwxoWjmFqWU/0k1zFAiGAZDN2e12POsFxh4tUly0ICKK21cgKznRnURjC1EgFTmM0u8ce+NZ8F8G/zKVmbYw48afzL2iq0vf+k9BAqiDo/6UQ+M63wViVkDTWTGFUjjydLMgqAkkvAp33lVwXG0ipbSf/0QOeJ4iT8pZzdvrsMbi435aNZd1lUGShQdrAX0HJ6c6+RFBFV8pWNckdVpP4fj257BSgT5yIZy024FQybwZHu6h8BV5uZYZC4UmmoK4MLbftYPJ7dm/ptUDjvQjcOtIljDdaAk4l5DnPSyGdLRL/2qvQLrWJnwY2M0EL4BtGA6RZXHL983duZqyxJYcyZcsWE5Kqb3jUE+A7nnkd/zonNph84UX0X9Zem18a+JmAfShxD14uv2bgxwOr8dBYUYgKnr1fevW6WejofPDsxn1GKPknPvfhTaIDTb/8YzDNfMb7ta8SRVoypwKFYxnnIpfYHBg7wsQXFKfaNV8G2RupPigiI1LrcIkBjgLr5P/j/G+DXf84AEq1/BEKbjMbsjOUzxenIVUeEcaJalomM8JPO6wJeHuiVPKfOZ4E2pW5yGzN9DV8pHHJFATT5WhCZD4qBtDxmRgr5G5+oVS6T6pPelh/QIQ29JBRivbgCN/qmtYGg74bMYDBEaxxt4f8fZfUnTs8HYBnrazDppUcDrpP6EqEBsj6AkB7VHFyjMmesl7Fgp2ceUfuE021C9Xm3znRwWtoC+6QlcWvMj1AOIFIR1qFTtRCRM7PETnTMR81pNgoVQ1K9TapOWwtOyLJ7nyCyhxwtrs6y7rlW0YMaya3/9RLUttOBzt92fStuforXfNJXFfaq4LCxiCRXar2LbY7w8tbdB7hSe6dg90E2Yw/3LSQanA8QGIlIWhAl4ww9G3cszEWvbGec9P3QOCnqkJZcfwApINW9Spft3lA3YtvKzUkHNK4ZkHFlZebQu/BKE4USMnsaiRHUOzCEZrO4WJDQZfqPNjqRuZ8V39GKnGSiBSh6K6RM0jWNSBA5TZtocL89oA7nfztVZKTBnVOhItp/8/YLj4OBAB0dgz2+VpEbXDdk3AKnC5hJMSNt1iT+YfsItcowDnx34UiRMbCToBqv3+tDNJV3g4vBLjKbZ/A8cYosnBRmo9JzetG94SJT7eOld14hYDIjs+5jzktaAc3sSJ8OpYAOgqrRVr64MYVu2sPRDSBgdv5k+KiVbVdKoXm0nP1ZMuNqX0Ec4BvHYYFAM0iyJS8kxyQNldSsygyLdMMKG+Yr16ennTCD7yJXBC3fjos/8w9s2Dfc2h8FD/ZSzznGgPveL6s0p+EIMR7TGd7fFoq5rNZxCrTHQATFaWVuj+a1Y770fKSkndD9SqAcQc8jY0wJKSR/P2RCrTRszI+nTbsP6tSgUUrmv/xJNS2XhgYyKo3rXoqIGLMNhKwMbK5vC8/mOLC4N4nQjdEiPliN4D/Gs22EpEQRBcUaLNDlmFXvKnEugCEkvnFT+WuaK/J+BVTU6ENpckFJw0Enp3aUDvuoCD7xNLMKuWPcpE9iL78Wr1DNMZKJBX8LjtEcCd2nRU3/cLgZzxJl7INATGOEhU/R8wAnEtmQKcSu9Erm6WpOW0G6YRIgXGUDWUU9Hy3ttMbaxTCuc0SBTipdcVRQFvAWx5nQXqlpxn5bYIUaHr/YNIwF8JcpdhuIZ1zAdrJDX5HAyZFvyaZUwNvd24KNOg33y68cyZJNe3MZlfvXNkXLC/f2A0+dS9aShKPvXJcuCSUzP+IEAkTXqbTkys6OqGObgAuo3obYECG8jgCdz7u2dSqFRkfsSLHM+tYgEUon7DRt2nOJtAIwiwm0Lx2+sjjj0ZDwLiQH6GJccxYARLs2NjI2MIzqmsHc2o+C/Nad6F2fLaRmbzn7nOmwcr1O3RoDwBZWx/EFKl2LqXAUaU3FXUGCM07sNGSd2uijKEYAYTo33jMaBVCrZzT/nsMXHeavRoXgN5ZXs/O7FKCzcnk1f1lkERNcLjTXH5W8BXblLmeisI7xhevK1wpb+5iFgBQ7se9Utp9iaetgnnncOAfgXGnEqrCRcEDQNBAHFjzqvGsiAY2jqx1lCk1unrgd2vj56803ZPfoNwrwow0lgKCNOBx2eKxOJ9Mlfx/EyA9vlc0d3YQH8Y9lojSks5ZPoZuPNLCk8N7C0HTRD1Q6ITFkg0W5jg/iVQkT/1uU9J7zLZXLbHWgCQnFjxYEowW66z+UiRxNmVghXtsZj5rB8vqGZbSX12NyxJNtbXvNL4z1xGZa1j+xb4gzeB12fujaJLI5m2nOxShjGpuvYNzMl3q2799qYaanS0BwUhCi2N//RUEsCrGlDPimu9WqSvE2/3ufxCdDRbOyBACZQjfuMNT04YgH/onkp10c6tplUElOSAl9eBEGAizVH6ar3u1vLeLAWopX/IsjmaL2jAifH9BZ0JOHAn66BnkqOYSMafv2EUq2Tkl6uYVBhuq/f947uWWf8xuHLN7sZyj8sMLmeW3QuQP2shfkIKVOWLqARiQwIzdCTQpdOrTcLcmu8BWVO+P7sbhea6UTPTJMDzGMPPxsg7KjsG5EuS3VU7ERkqW5VPNhukJOZJwDFt8wRYLbBSvSLCu7wEn9gDcHRrN7u53whDwevyQ1ih8Ktv6R4QHapNUc5s0g9Z0Kc3d2tl8QaH37xAD6MkcA8FpTOocyGIJcj+bb+lOq0d9z4g5LL1A2oMH6e6bvk/7AQf5drnwToQsqGebHXE5fJwR1PhTx2ixfZMopNgSVLgGE45Ln7iuRXMR3gp2uU1AFUgBkFQwn6jOaRY1rgb/cZaNmeyr8/s94FNgOujb0zjD/ApFAG2u9Oa48D8jVt5IjcTr0Hh3jsO1uFs99Nj9CdqfwC/xwVRNZ8xUHUaJTDxKixCiNO1dCianlLJk+qvX3DKSLUpyzzZEL0OEaqKtQKWvqCSu/PSTi8H+4sw9S67pMGSESJ9qi3TB3IJjxcSMow+tHTCw9Oa48yE1XzreV3CiA9XRQqEcVEevqw01Lw5EUo9FDch8A7/Y2rKZfzuyH99qjJ3HYD89K1VWitt50QvljptWjXe6dMgDQ+3tKdm5ZpjC/e7TxuEpLXnTn12iT4tbzZYNHJWCGoX/TZq3MOmuqaamixU0PfV6NH87gjOHJGMAdSMqTJteeOT3obaRA6blIStFJbP9P8KIH4Xh2VAmTvtxcqYEA1Swxl1Emv3Be6oh7G+YUdrt4fqq+L7C9zOt1QWBX2YZDwSrVvZzihVDcCYDWRNsydhp8rIyayl4g7KBKpr6UqGHMnYSCJJqD7wHInMPngjUHLwPwmGbioSAme8s/4F3DH1dCOuEVqt5yEZxMOV2VlEHDtsiLnbh6Y/5z1GEiToeRVk1hhTyELwMpscPdRbDGjaLlIqIcax2ic1b3MQH+qVwQfNgUVpjFbHQkCgigzwuT7Mt4Ij7sPk4pMB5YL2quZq1zwEaHCoYNDjsrocZX6VPol2XczcXTOYuo4hJS0qT8/t0D5c8OtDUa5iAB9IM8v2+4nrtSXZ5zzh0kScBhmwmchJv2PNkisM664f4wdkw1VfHSILJaJqbUV4jN0M7r1VvnQyCJI8ZJdcf/8GSHoL2m3iCHFVC7lE0vg/w/bBsFFebgERu21hZRWbsQR+hkfSYYbGzYwkJfdpk6EV+rrmYrCzJ6/LvQGXDn86UTjtopmSBGubMBZ5Wzmqj/pKzBvnMEOUad8su0oFKlXsox1W61yz0ZfqpvX0BcG0Qy0I+tKJ2nk2J6HMHbHlB4OUJ5rxoijAOaSvzKc2Fg+WPhriHp0iXcgp4kuuPlpo4AMIQYBmm+eFzWvnM1sK1JlcQxqpt1Gysbx72tGzdbWdRWZxOIykiS9D8vBYQdv7AO0LTcUZ8viksWermpEk56bRctdyRKWG1tXW2nlYpaPnUluq7rPvKQhrUBI5IdS6F0P0OomnXtWvDUuXGPD/Pk+X08wCKyYXQSPV5LhUBDgMbVMq7Po52nup/MVHoQROF3wp5l9DQ29E60/OfzkPu1M9MCpjApVxduR2zmaWVqE0On+Gv4EetAIX39qIIbnfo3lvo5mmDXtrHS+21WyRV7lYUST+wAqBQwAH+jwsWPu9AMOlLAiG+0y6W5/IJPjchZdCTCCUhRukEWr1mWg695EUvnlj8tnUXh5X1PLDIFAmbM6GIw5wLnnVJwWVzGWUd3jkJPjzPUBc/pCrRNN+PINdtrrWwP/tFbdPjkY4+64xC9Kp8tDysHqDAFngeBbslvT4IkRfmdOz1TQRxSshns/j8ONg+EAoRERk6UdlEqVDs+GbIGVmrpXgTsghC3FkJKRYK+pCMD8gwvCs5M9n0dSij9AQKvvZHqXti+2g4e+7KJGv1jERUGKdvIRvnLXWmQ+2LnyxiEUQb44+JFgiYugeHS7ZiE0AOk74S5lArPhLRmzvnCbmoQpw2UWwGoIvtXqDZhjpPI4SzSEHCmVoUYsXfGxPoN68kpg++5acF/zJAzQ7EPSf9sqvKwMe0NbZeXjLhlU2kSeR22Lc4rcqJ21gwjm9ajmXAZy+rnrarU5z88Op6D5K6F9qM5Me2cTmZ/pKtOHgmPTOgnOAM65sI/tPc9qb+xZm4lCR4wJcv3U9LsehRVqGKbu4S5ICjMDxqwab+vwqpMdZ7yvauufm8YIbFANiZTj6mjMKnaB1UkEmCPAma1fSt4PwEu8qR+5lZbzBtSPcvvQz2gMb7/ViG3KWRSBV5oXjd5q5TN7rnSJa91qgTaiwFTO4Y+Y1KHDeygBeEPLRgFJxcqjhrVrm/nPwfPHbIbEeEBxtzrO+jnE3biLfHUjisSonE7sGB/bcolEz+xONftOp1/n9+J6YvAtLYZhsxTvgfU7BiYKRkR8R2YZ6azmSUXfrgQVgjVl6XrxF8ltgHfIwQA/MdXOFGF/nqX14gUaDgXSeE7gD5CoX6TtqEgpGqrIDFXy4+2FsUgFDIVJVMO/EpchrNVl/cz2Hue20WA9T8ufXrCjm9G5vNTalE1Yy3R/rVzi8B198sWmtnkc0oJGukgPyWvMIKEHE2Y4KggD3PNE47RxRpQyQTgUwckC/SrUe7J2qAUzZLKA3ZAoIkli9mFFT2DloijZK0XCxQi4uEIHfKMAYAi8Zfg8HzffJ480tsFKSeDOYwEoFcVetgR7Q8IlPlKbsu53Z/AGyFtfSklXUfgHE4oo+fVe7vbH4h/3ZVUWgXZA1p+3LZmJuOUXGRtqV2NpP9omX5P6Jxm+5rh12+XkcTCWyrBIaYqfySkPb3Skh8Z75xNKdKGx+LSSYmmWEontfswk9Qcd6j+xlHogluL8eaEr6IOx9SWlalGcWDHs3UnphpfIYB7oO1SvrjXEkwO7G2vCYDgmKHsBuCSmFSQ0rOxfxRhFiNvhYcgCt8pYm1f/eZAZUyEc32YVX2Jii+H0mMZWL7E9Top1qDsJgYi0qLfkk67kHm7XwECqZBzGi/n5CW2daYp1i5+1SxvrwVWIWxByUWWAnO/kanZHAwRrf9NZpckdRab5+V1RqDxQUFPB4CyHEjZkkNvUtFqWtkgiloUVx6KUJvfEfUrZCGZBaf0Ydl6kgZmpEww06YSMNGfeymgfB7QIPYqZxGNXMMiRX9d9Fmq1cYl6z3mNa2PniD6OXPfXMh29r38ibwl/iPTebrUx4xTZ6Bmsnobe0XY4/fZKz7MC0B1f3CN+MukKj8ji5OzWJcvKCIByXw80av5ZQe4Vm/kdIV8+dofzBZi56Ds5QjB2vzfrTx3E3kZJOHxwwzwPpjhVeJ9EjJQBc6IZtumceTHKPLS9nf55hWyFQfWVf3N5UCdSil1heC+Luj8SEkxBxfVPzOsHkyAbvXSG+buq2BKUyYVKicvuUnp7NWjjqVUZ9oGgOXSVq+DmgjB09Oez/1T8fbwoVgshTu/+H8+3Hyl3Otdm9ebVi3syBNH1C2+wINwqAY/dEp9l02jg0xvJjWVtdiQrFizH7OCQPMXm8exsyiimMGU3eR2WXArxwMmye+GvzgXNtX+g+PRCKL4zmoVITtSxIDFIikEcWEEfbZM8PFEgwg5AGw+JHr2KW6No0yjUGdnUsRZO/eWEvtcEVR+nZlNEqOPaYXytlJ/NruGZr0z8ODp3AQ898Fe5i/n9JmvC2T49Zt1XzDUesqfwgLehym5jAbMJ9Z5d5fFNaumnBvZ3FvXdjsFdOT+8RLM5urA9nMOQXDcyHQ8jFnBvwKCjA00xpgql2YLpRft4p9MnAfh5lGQ3dJWff5l7yNkKxpDHNXVgcTOkMJzrVHFoQBsQADKy2FHTMJT11jkLV8RXBTkB7QVxmn5MqDxPWKPwO5zgA01kJXiqL0Q/VDCXpoU+zhPaQYDEcfaK71mrwZAs/1kz7NxIO0HEuDzYkjhVlefbBrAV/h7P3A9NH/0Nc/+mVp69ebWTXjx0Eovy1lGd28VJY8jXrvarkETyl7iN/nZ3Y8nVb3kE5bmItWTuE37jWfi53jReyw+QV++tKULkanWCaTJH7Kj8qpxrbev3+yjBYEWaNXdYUFby6VUpsJ/DfmwDKsZa2cS4FPEd0lKjocMPo6nPYe88JbVCVxgXvc8VmH/TVPTNseXwgpm8y6ChFJRXRAbtUHmWAanNVZAqxh7wE1WfVdGURibQxFKEvUZKi67Y5FV0FOlFWVvTsk0Xwrn9lGBwOq4OVnbL1AeYc3DAaaM247B/nVtWiP4BqY7xpa0EEkMZRHjKRDdLiWvVX7sdOOKN9NF2MuFnrS2Oj6/W1b0cwTrTSUFhgo+eNn9Dv5lMH2rEz5P9KwmaH0aCauTVNuQVrC0ymDRraOosoaIrRDi7tRmUa9S3BK46hO8YIvIBo53IVmm8WoKWClS4Jb25PXpgJfZIiXH/7lV2hIa50v30agRDH4Y8aytz9JlQkDkyq00gGvphRbXQN0Zvlx0fzW9z+U0UfcVEaM98ISRhkmpf9nBVjJn1c7ONAm37su3mf4rZg7A9JF4CKp3e0bxsup2Z9sERwEek8/OimZZje0KIekjahG+DBYhINK3N/6YUZUkkSVCkfkbf/P4gdGC0dRFDTzM3Ot+iAf/qgGfVIxE2odeQDydYehoRnaQztRRdiuP3HhWo3g3Oma3ZVF8tZxwdctw0YK4A9562nMVx9tSLY7Fq4urL6RkfqSniSBp6YOgkwLRv3iQ+TurZ6Zt5SHbS+aJo7rqeBRhFcPBWm4O3uyrZxpv6EtS/C1ishVZ8Qo4ZgP6SUZhNM3VD4sAvg2GIUYuLTicL5bLwx52KuGi+CvfwhwbucH+Ry62WlWxDSodJ7ABXKilckRtx6ZveQwZKS0RTKyVOzvKEPKi7tytZXRWVFSaIehGtU4QYNaHM/V7dBwC0oMyL+6gJhgHCmvelVKzBuafO47f2JHco/F/kdrFGseEiyW039lEWbKFVJNljqYRCSGGQNk6efDmaaqjTCVCI+a5EwnBgVsHI0WK4RAhZOaO6BF6h6x/j0YfpX7r7RtBthgcQZUFZS8U1megrAyAILvMz+hU01tP9q6zxhCS6cyuDfHC5BdjJwFV9LS/AwmKLN76FKcWDrck/wFgBcndPd3IYvx/iqOyEZN2imZF9MZJzdBsXmdfnWMtPTH1ooaad2UZbajrl+Pw8VuUGDqXEPgbt8cpP8/ShJURSYnICa/QdiX4/qF+qdH0eqeJnUQLe3x3Jjj8sXrM5DTAg+TNWEoSDbeazikOoH2oxQXj/NlA0tMyAJfaVZ+8axEq3B5ct8P5aLERTgN6HOiu+SlA+UKQsUurZp8lc73vvpB8Gf7ioy0Fjcqhj9yWqggWDonQ2SlDdELHLP13eFYPE4UF9u08JP3JhFAH615TO6XNTCLsePtbZATrLn1rVuPNpkFsL+5wGfePgD/OElyEQnA06htsPRW40y2/tkJeVkM2l1R0wrgQLOhulNWbbzdFNuytlWMXx3qA60Db5QvW1V8613oCMbpVlIC9uG2r07KHcktkrXd25zBU23SaWR08qvC90loGwG0MV2IGOVctEvnoUR96+w5LW/t8Eik//GNlemhW6P7UCPStKOKV/hhfFzi+c9Yfi9k+j6KzTefhZPdYFBHNMLAHuYgIwOe1Gxn0HhWsqG5PV8oC7/qLvV6YpLuoqsJLorPr0k92SjwjG7yqdRE6ntNmeHzL4hTakmAEhy6eBgDCt1aUfKM0nVYNvK65Yjez79HwVAOLNOHZvhJ8p5M36jAuP04aHGAgEZYtwFnKVgjpUlhRY5eY32H7jD20tWGBOHJ7mC6JCuCmaoQJsldn+Cyfyl2YHSC4ydYZsLs4C3KqSxMu546Rmb17C1l3m5CfLnLSEGxucYDWySZ8wKeiDC2Vn3vkZbRPkEgmzD/dr94E6gikJkAUGLrg0J8RNjDWCxlNLTyVidurRxBf4qV3A9uvKDSg3JyoyCTRi01NP/77tCgUTAm9aWU/CKFSSlOHXf+xopiJC1E4n+b2kp66JURB/0XMGYMgw53QH3ztdtUmALhTT9rZslG5XOXwj4ZefB2i/7kGkieFUzZWIdVgQ1VI0Y09GqE3apUf4U9XapMzfqdB5dwsS+CyuqUeosfNMO2QfNn1KwrztGoqBx3snU6FupKc+NH/GOrmDSkGjra2nSg4E95o1XFt4PVHIKT5hvSw2seKvCVn3blks7BJQaXlOWWv6akpel9Zm1o2uwTaAs4ntWRcFSbmLTlkWgyTw0sT6inejrwdQxLInFcr/1lvCEXA6NaIRku4iijTMxo6h7EcAQDXN4loh1FausZSyi1vap4z9ECRbeQmdskBPEJeL+N5OFbIV/Z1g1B+0gyomK+NYy5qNgMyq6SDwR5bNVFH570aOZ49So4EBlQf7FJCPfNCGeIdh5g5FCWSZcSws1f6pABrX+0UJgZfbOR4wAdlGUyBBhP813OmkHHk5UB4ppVz/FoCYTU1TYoB5TJYEy4BGyOby2OuooNsjFCDdygFQ4l0i83iaIpEljchNBdO4vN4fsrecc0pu2P5dabmdC2eF1K1+ps9qZ4k/q4JgKXslUjieiTVdYdaaxDI/IDSjvxPcyr0UDeXlSk6Mm6gZ/exOgOZRqQqIdQYFZb2HcNv3i0imfNG4YpRu+hNbF1+vVO5xpk4+YHNrQaCa0Go8KN8RW5GNjQ8u5c0IqcOFhGFNXyzmKqtKcA1cvF8L8l5i6m3RpUi2wPT5MlbYpGRIXyZga+wpiFzHvzvDL3QKz2WS1F6GRpxAQ+eI6kesbMVkGJKB+zfRcXzXsYpPeLzP9+6CykooOmMB4yDJU81cjyyw2XXqGQrqv/04Asu7yrPX51rkX3oGHWkds6BO90FiUdVRPHCU8vYS1z018bnV14CJ99grXf98nODEZiD+xuoS3glK0ypN6xEnsBC50eVKtJziXWvNla/Eivuo6qoD1P2ZSCWC0T9FtBWWuAwOwqzHo6ayFH9FcF5yuQj/f3wwlNjs1IK8WxeaJzLP2Ft/1Z11ayVsb8u8klXywRiA1FpBVqtvKNFXPFaEjk41zAulhgss3uoRNRqYa9w4cm7ntiUoihtrVHxlclV5t5V0jYWNdFdC7svAQjSrgOh+eGT3Zy+ovkD4/FkVfxsmpovJFD0fwPbuj+lYI+qbyM2wym3U2KJZRR8l9COhMCPly/yM8UdC6jbRV21x+moTnh4rzM1yy48zYzLpkqaXFUVXipPQQhmNtP8O5+8Dp2eUdVRAIpmRZLoupclMMHTsXUtuR0dcrvOHl6K9mvDPDdhdlz7a0gmg/gI2HkAqGnKk4WBnZ8kTe613sIXOUP9sHZFZtNDj2caRIc/hZnb29iXNfwPtvtI3Klm3BzYcVftGNGwz9utEKp36F0pU6ZtPuis3tD3Bb80cnvnGU8L9jzI+vzTDVoHXC6xPxL199rYmjIeqyE+YZTURshyrQmHz4WE98Jq3PKd8C8tkrcu3YNTelND9Brtt5Lv+hc2bR8l0x4ppmTdT4jl1HCJgU/e+qunSQAYxvcQBxysNFDPxPL/6wQ7WjN0ng0SK2/fKjSMjqFYjbYMmE2xeUXMcgarVSQCA/foohXCpld+OCzs3UnvHTrSIfOrshUTOZTzkWPvkU4zM5v5mERtu07pp0Xi0QwxX1zZLNOe4HjZ+iNrXzOb4WIXHGAjB/p7TslTZM5jDg0FMOmktsGjP2cA60W57W2BPMlCEyVZ6Eri1oldLVLhDahvsBih8JTfhmj0FiaHYNn4V5sZxDGJvZMmZdcG8vH1simoSS7I67/QpxJKWBC0qJ2+osVru7F4j+tImcKZREzfQyALg2Jk/FKmdnAghtxRPMW0Ljg7teOfm836NVzPyuTU5IGayPulfEnnshCGjV2tIOzEZI7MrWvcihwBthYW5leO2REnEit5eQp/BpSw0GAaKEvmGY+hyw4MNm+VetkJsSGdwz5Fgoi8fSAYLEIvRo+fTStuAs4lUxrFfsmgHFB8HEsBaUCux3Q2fGepndZKCs2OwslnwRZs5DXXweaooAIvwTAe0Y8nCOI0Y74CWHOQVbiZqU+MMp/HIu08f6XrSkqYCyPPcWR0ovq2EWX8YQPryheIygFFWLKhzH27aOFoYlO4MtVr3vMP0imaFxq5MzEOlqYtamQY0ab4L3CwblN/B1f9JIYNf/0fY9SYKSPmV/euHIYnF2xPVgDDlya95Vp6oSuHx6fSOxHoIfA+SKcKalI7v9iK3bfxefeEgksAR19heAorMzt213vkCukMmjqlDWk+U/5blXjT61ykKBaICt1FKsa6AVyH3bQsteS/ofOAQUHY2kNqQqjzMs6oW2P2UVX+wOjvcSkQxDiusub/wYJVtbRt6fje/Ua+EIoaCLOmT1+ajgFzaaSCpwu3zxjTSHw5Pl1chN9k2Y5k9kb3M4O5JiIJbxLUot5JAFzYoVak4OIwOyZy6Dc0LIMXlZbZAPyBtpb9Z4kLpVLHdXhwFlZWcF/LrCWqVUb3WhkXj+lhi8KKK3sw1c4eLNca0UxYmKktlEwKGblMA/jvYTr56lj2Yft61a5YJ7qrSBgZHAZrZGArYO4F7/U1A+cWbOBtebZipLxZN7DqLb+KH4nBXnuEs6z4Q92OQH7r7aQhNLdwCE+S1Kwg1fGZlLBQASA6lE+CPQsaiIulSf6miA2ujs+I9zyDFNqsOdioJLB8B+tnqK8MzfTiQ0nsqKsV+LIfURTCXwYHXoVVHrrJ7zhWmPC7h6fGdtv2pQxS/XuZPFcgXiECPo4dpn+EXcgn8TijsmG0vnd1rW3og6yqUZAJb8TBSA9EgZ+s845RqLdLNiDpCG///2mm+ZAOoLNAsU2ClY36k8yVFPKYLJzgkps5z1iMfqB1XE0QQHoIm5ASUi5FY5IGHY3ql3e2KlG10WnwUCxPl42lmbEYLErC47dOoDMi+TSFFk+8UyDacs1iCn8iCO6EoktLwoCaBuffLYfEor5OUqCgqEoMFEavmAcc8M9TtroBQnKUyl9GU4taFG3ePbHVgKUpkcWCxsfsOl3ys9sCidrouyPARc4eJlgnMk64kjXju/AHStEDLdrrR8SHeshAOeG1tXsM1+iFvQASGtEEV/5/9fEZL/3cAeHJ8LGbM2ZGmeFFr+vU3Oai/nQFU39FqWRD0XJkEKFX5wRWIVC4/7Itpm+v9sexSU8Usbkwm6Gk4jBJ81PHg9mOfusogd9JIQJ4IwC4WTAOxs1CwfMtJzc8+FA/zJawT4hxMzMGoWgLkjWxeZ3k5k7C2oReT4jZfaYTQ2RzolOPFwQ9h1zRibZhBOidUoZYKqCXQGBIohYqWHbLIq1iC2xWoBV+SmfFkJi30mIfObwpMwP2XqV3EfnAUDuXCDaTnnMsqmYkW8+yW5rUtIJJFZxLZW8J4ryhV6slpicjIvoOxUSZ4tKOmTNDlyBcr01Qcrp7Uhk8LWLFaOk3z/b2SPZH36+KQXZDvkdRa1AoQ8Wunew4jqHlNfOYnL0jXDb++NoIrXKPAC/OtyBenpw0qEZ+EkW351JpsibRCWJOl7rKO3yJtNiPioEH65nmd7M1GU156EZ5YhC2pgYsiphfme5nPJhNmQJ7+BvgmoAKKU51+EG3NjirUop38m3Pe67RcLL5VrhBpcbs0MFUWMZa7K0PLA1wjPbysqoewEPnX45VOFM99e28WOyA7XBOlog45A3iKJFcKlQv4VftuzfH1w/8vttFWnQsg2ehKEBIztDQIESQ7TqhXP06tn/PfOzcxS/VGo5EWpkEbiPMrfiskDRw1VGa2yT+a8fau3dr9tbX70qzh62wP76T12daGZfjGTXmOwLf5gkiEm4K/eBmu7d1O8GLtdU9RWQ3N1oidcEAbQ4xBjYZ9AW/HcCc5BhWfRbFvDQg6+5qZSMYhgiVt4nxIntwSQlz95KHjsdG9yUocDANB8bGUGcFkiUlPt0Tyu8hdAeXGcIjrW74wa4bA2n1N8bsoBdsXegXZ5OxdrGHEW1ObwAIM0qiFGD588KlVSwtWvMu++o5lT3pMn8W+V+ogqxRwF8QznAItahclIK/SN/SGuu280Kz+AkFtwHkdo8AhbLWNf8Ua3CydROL7SJWTnNuknt/y0JgoeSxp5/SeWCP4SfvI5DYco4xKy7tGZIe+Q8yte4n8Jf673E+K4yIVToZefxs3QuOp1ym5KR7OTDY/aUWWQpp4asm3DEVTMJ9wazTk1DAg1ZcFzxNCspwUPaVTLEEldSKyRb6n9emWvaOaCatJyAsKc4XAzTP2EHTgfFr1TUM3ZyqE1lBsIlLD7yp32Ba4K/7cH+LqQ1h0nUkMJEuO7USQUsgrfFFfHjThbjOL4+LCuAmhFoa3d/9IdR3I/c6rdFBJhr+DvZlKK0BzHX68AO1sYCN7BpFIU623gMbkC6ORpLmujXYQRDm93FbWuWpfwgT82LzJ7EK1w5lWISvDLl0hO7k1bRurc25KNg9ZDy64gMX4w/+hMp940GYdN94+JYhVI7j1ixEs8KhRNiOKCkx1MmJxBkJ4HsYo7wURLHtQBbl+NRyNCJG+KWlLJ2hx0dNrfpgopCCLGr4CXMWr5Ln4tvZvsANUpAH+AM61RBu3fF/Qqk16iWTVRlAzfIFZbEWcQdKR/SkWnF8cRVr67ttOg57ZMf6WuSRw+n8wKNh4X8rDV6c6qle/jC+58lKM8QrRQQjL6U73PYy60+TpjgAmXPqVvCibrDYuo8bcUoN/+I6guXM8SMHqAp9TvvTOmrHXSOtkERQJ4+akBpqUERpXi/b7p1MPPrb2qiCyuAS8c47BhFcl7pIKSWWhwp9kGlbVsVSc19b/w3LtTOsnSBcBV/SQLizL36pFJFila/UwjlwEuS+b+MIZJgThgyNKYcYCUg6tZrnEULjFhBwaSzDraVswUdNKTvzalM9yV3u1wmM+6rhd3ktAhdWxd5cvU96zqRYYNCsWTAm+pdcmx/aC85B4l/Ks7Wm3Ha7/kXztmhHd77QLDhIq06wRWVU+PFZhnzyXi+/OTLYEybOXs+fNrFIvXCzlyb+d82/QiZZK3SJGWkgOrhjD0WPYsOgt4nzXwZ/yyxifjiWp1Z4GJDLXgejfHeA0Wxi3FxXQnmvQOlpa588+tPkIvK2m6ipVgjmvXsN0zjmzGRUg728m+FJVAfh1BMszDdi96LYn3MCS0BgK2UvgGD3XJ5Uu+5OPpHOfLp7dbHdPwq/iiNqd0gbIbHeo0iE6D/l0RfqXulZWE/shI2mw8eykCl8EJ9G2n87Mrv/ag+smxOJ7L/QV5b5OZ6BpeiMS6/XKFFpSeR5ahMHW7L3zxutpBEo4VHR2ZUF10Iq3iuqf7XyQY0INoFCZP+JPn6D8al6w4Bzc+rLHa+tEbBCeMf3tCc6HIZ2Bdcn010jlkxVlcVdunMUyNo9ExGvkL8blJuemqDXPiQM5jKNoEuqezfFj4l3639Vq8TLkj1d7ETEhfP8w/Hx+30KNa3ibvjo/ooGlLqFl014TAGMxTCVP+2iszL4z+9bWGGgbGKbpE5mtcivF5CaPLhBWSpJWRtNN/OkUAT/Nc5sx7fNk6OzDbr8B5hkUn6932YV5FIVQv2Ntb9tnvnqvupRmuLBEKwjLcSwShFsfeVALZ70dETNO8uvrcq1gSLQCIYRoJ6U2NFsbhT09tbls+EcQeg+KfjXKLCRyktfG0HMLakDdz78c22v6KFLDCrlfLQ0S7dCtBlKh7XEBbfu9u1oPJpfLZGBMFoszFKctTp8eYFAm1gxxhc1ZPPu9b7Ft4MX3nnmmHcoHEUYavLJ8+qH6qGGu0ChPJLRs+sDmNZgFGBOlOdU0T4qJcGwyEmgojdwIJFRZNDygvVWyTYFKFwmVqSJhSJgnTofh3KK+JfIjN/oJFVwFbK5pMo+bDxZyfSowIonv6UmkjXtbKJULIJ/Ce2fqF/9vxXewIbgORPCuo86iS2uNwCG9D9b3e8IV2392txTORRfr81677dhqCGDQa+6hKheYhfG0hBfzlN+88L+hnIP9CRUbqif+i59dtdVnaBdHTA9Wn7kcjHqq4qe0q+vkcx9DjgHZrJvYK8tW2z7mKjVWh/26zwTcxNLr2LMy/ZP9TkeJ6QPpbwReGO5lyHpIVUyw/RkazcIVmu1XFcz2Dpj960gvsUyk6l9Aspz0A8uobUDQFMTHOOTZ0UGCxiBThlmzbI9TxuzGZaWFSoJkAL0QRlsuOs/7bEdYlfyKGCcV2u/pYFe8B5S3CjMIoppMgxfvKMr/HVRpy4h5tr6VQp9jxcDKkIzIT2NcsoN4Jk6QUl0A86KPREwrXUODlJwwQPRbzKszEDmx5gtUa3Ov60VRL37itsg4/h+pq/5X+pQeOTILzNgUF04KjMRaf1OGmMix9HABVtNr2Kf5cCLCFBjphXpFsUe65HW8cQwP9UCxQ1gLkJHMYnkhcoKo/+oyxOhpq398ixbGOdZRwacb9oX0Ve0Sn8g0D+JFY02IPk9xTKmyhCkr5g5cuZTG/WkxpHuEoKlyWA/IIi59im4rK+WSnIkymSE18gTqipTvdUzNm9gqBGaqIhZl0xb5DdCl5tsxRL5RycbkG9eS+HFCFg2LVZmbham4f9s2Ewv3iF98kzw9dN98fx7cz0wSBrUp5RC4l4Mp0OlZaNzrvBU7cm9TuDYJQ4rZOYHTN0k6CLa4SvplBSvjf2g6CKF8d9yV7ABVahgGicEpHZZNiRlof1eCC/A20EVrLb9gfT3Yd9BLQK0AXJO3vRHWiCA7+mz4QEk6DmqGdwKMEQbWNxvTzFxxyFMRT37RxJY/JuW51A6iuwCMo1h+vgFhg5eNMlBf8uPs5CWfWFAhkbxLjQfkl5H+qHWBHe7k1JPCQHazh5VCCguSKQmkN9XgwIIVm4aD9DTjXGIXhQ7+1wJ+wCpr/bb+rnEt/YbvLb0gN1lvch3vZZKVKXCAO5cgRNCmTBpBD17Aj71MMgaHAQlFljdmcM3RNyW0vsyl+xZsCMPot+qIXFVNJSniutzLgM7IMX5cgXe42iWcvP8iR5hVeb+qhFh2RA5x+NWj4Jhi1/Me9ghyd9SUwqiKv06UsAUpR8VyIEEnsJfRc2RcsjCitCJVB9FJ6HHRFD2YhOZ6JFhveMHUkZTGiMIXWPwKGEnRrOadpIqTs0cmvorF4POwuh3GVSOLxEO2kg/7c5bo7DubpsnWl28eO37DqpLtjUIpiDGB6yortLdabhHppq35QIDmCWS3IXHURSdE3QVA580Xnlhm1e01S5X1vuDEKi5qodmsAioHWhtqpzg0Ui/kC8WCu9MMOqS+dwk3Z0GHRyfTqpsI2A1nL/1GzOybmtjwBKFplKyGsYd+Pydmd6d6TFVvgyPkxVFqgSY9pe/WkOWy6ZEyqZCW0yfCT4bds+vuGRYuHM0Kb6K/T5zkxwK1Ccktq3t9FvLCrEbp8wmcPBatP7qjxyNrQRQgmmm9hLV3gN1W62FOpbTnhd2qgJS5OXOY+96G7waAmNF0yieDD4Q1Yh6Nkpx+4ZOo0fpYJxCM6bUiKaqI5R04xtKImSrED1m3H9boOJ22y7jOdg6GUQJAmXOFwksQ5hR0sQc1DQBZRYIr2sBq5FZ+MkMO6Nz9DqFx27/bADujzAEsiIW5aPoSyivneOtpjxJzQXsQ0LZzXF9PtrvdPkt1zNuJtoinEnSuIfyX9p0EsckhpDJs13JCmECtmd23fWrW+gYP61mjvFBQS+A2VCYuz5J9okYDxoGp2bCmyjsp1pyK+JJ//Pzu0SybvqJwUaisUouQxsHgiJcJxp7WjpSM1c634l3cYkxVDSTgRiuRe2c5kuuz+kOGYqc0i2xrzJuYYg1RoIuP1z8uZlbcVsZjqetzKJ97Aav42PemTvXbxFpMHHQ06WLy0b0I9KfpDxya0efvv2shDRyZHTAMQB0eghAEl3khtSxuRMrW445Y9DcxDsqSfWXFjFpcUP30Th8rq2UJI+nsB8DEwL0yqdFlnQwfHmfAymlbmF6khdq2IfzfIu2ONtfdKB8TOQCmKLqUV0X2VgZBQBnPV4q+LpyI3qwtqMTlzyG5zuE9CixrbrD45gUssQwsKBwd33oVexT1e5LD+Im/FChUG91CV8CPI63mWMpB3vo2NkaFdS7+kmEbFDIPdMFmaXUy3R/c7ti3eTUQglCG9aNueLOM4wjVySBNDfJpa3+fbY9md9mVZJOawiaCnVjZTZohRSlhEom9HoEJm84V+fxZrQ+lZeJ+E7cHidoWmv8UMtQEwnJmuff/li+KNokfitVk9UW0Kk20W7eJmv4mlZSmhtW1BIKfe5nHLbEqlp9UobaqO8LRPCoJLnTSPhrUf64p2pDtC9P1xe3IZV3zmnOA8mWLLiaos3mJvC/zC8My3N8uPIgbex0UOd2hcGZO0w4ZF3JUxyhzvKPPsq/LxYTk4dsACzStRot/qDaWUT2+4qH/f42pfKmBfUPFNY87nkn6xiTWrDp6lQt/Qt/S0CkqzrlgGZ2Fd8rlDxR91n3fT6lI0n226Aq1OLls02FT452Kn2WBxpDVSJBADWqcXfzsX1q967bRFwKyI2ZJ3XSlZEZb5m7hG/NeRvmuUg3p3zpi03QMwu6L8rANqG62r+a2R0sK0mB88J1+wNdQjJIWbE0daYycPgf3emuTZFwRvJfvPA8L128TOl9E3o4YO97Cl6m0uOgWta+TUUgxakB60fZQOgWIA5bichPwbPAR9EK6HHOW9ErsibXB9I32CEIZXtCBdoEj8V6FqUvrYyAhkkCvK+fZmDBkMuNG51lDz9IoR4ERK77UK0PYVffUJEq/iaui9Q9Vg1Y2KMFsk5xQMCgtSINj82pk67lcavWPDHloPGFm/tTFlVqk6+k9XH7FenV5Vulr/xYymV219kl6s94IocDNXaw0s3Acqam9F0p7HA+XlQ9mwYf7U1j/5Tqb6vScLRTc2na9BfAymsFWRfXP3390tHO9uwlskddhVNowJJSMeIX9OdfCHfltOK0GGr5/34HheihnKC3eZo+1knlXruvw3ysHtQwODLXUfEQXXRS8MWI/G/8zGflL4fPSjQUwAX2VIRvK9bQaErorTpa8N3/Lo+SdjdN5AFwPjfr2UJNPZo/UYgnNXICZKYGvsvWqUhkVxquzCFCgtl3tHtYHGQ7d+lVTfPMviJA1Nn2u9d5xOZqPh2Vd0zWi+xtdEexaljaa3hhLg/PUMOZ3ocWVdTe0K12YyYd8+aSF/anF1q9J2N0ELtWvIk/N6nL2He1gBoPpcCPnvuim2nssDq8wcQAxECSw7Q9DLBOo0SOAtd/j9Ru/GZo4UTW7D33xgUvNt821AcmXLRExk7eXStW0WbhBK60p8LnzWviKwciBzBwG8eT9K/TJu7pVCrBLyExxk225PybZM5VWVJ69VoxvuJ/KQuuNQhtKrlINmS6/VfOV6xg0KQrE60AIReZixwyTkFSE0FnUjYv4UT7izkMN5HB8tXX6baMdAOYRv840oys5WXZ3xRajm8mPMEchcSxi2U7fvvHt9UwRLPwaun8vrSJS2oaWRAj45JqFCj8HMV1GyilstfadOL3wBzboeMyJljfSs86jH5CX6KEnbAYvBMYo0nlivMgo+e3ilKtlECeY3mMRn8rNYAv11g+220iCKYlRFspNzCsuMasScrtV3bFnaVoa9taevtkSE3YrTh+w/WrirN8DBDdPwtxTFDJl1r/0UKbWG8EbzfSmD4mcLhqOWKmb8eAKgn/Dlp5fbY++5Ipy6sGT+G3VGXpH4OH5N6TT/h3HU7h4izwbIJ18ax3oW0DlN8eCS4vkpV6XjsOH9Bxqi9qM9WKEMrSJqW9UNQ3EJYfMy0rnMTUFQHq+5I//c6hipd28/iwSTLfbvMUOnA57vkZ5XaikgCsGUaBC1BmaViCBJMKNi4UqU7NaMFh7WEFN7/WSDm3xSvLmkS5NZg+NyqpG3vROAZeTkjsQssI6ObI5C8styAtcv/tV1UC8Q6mmNpTb51NVJaBu3TuLTeyf2qz7ozKyVbVCsXuC97py51uPF7NvoXs9Ybg+8RTpwvE/wfhSCkx0lgQrDNaw+aoidabB9dptG0zJ/edgcreveMIR3ZU4QWZMvZYl9UeBGhfdArKdVLpzQfANf+0TRJ2UdXv199JeLUcR7C31b5CWpB0wcW5rv0Ef7k2WmivmVWcu3iWxRNP7e8cmTNJP/doZH0j+o4osn4fOtPS6IKI5WNRt9WbcxUM8qWFEZ6sCfIB1iDaPZsuiN77A5/DSF6s77lsCwQ14PGrnkCgIgRUpD2akY5ORD3lckNZ7f/kTpeFFfi1UDkUUtM+SrY4aNYiG8dEcrepOUb2n/6XuLyFtwf9jMhELybIS5JtdXBFvZWpX6YNsJJTOpdGhdRlEaEZz5GbLhMwTYnHSZuE0LpIqJrymdx5EetOFV/wcWAIkZ+ap5iEsd6jMXkSbX5xpjbzbRSgvEnD4NYNGYFIfCm2GTpEFjHbWPou51MqJXRHzCwhj7yL9dYpeqqnUeZ27CcZ8zjTYLCca159CqdtRYzC8r50SRCfBgKoDVEtGEQidzI7vBsC+p4qGZF7nnD/OJrJc3p2JYmx7Jho6/FQzyGcVuvPS1lYYJt2WJ0EXJokYLti9+Xfv9OSRo0fD8OVuqjyUj31u26cQuOzK+tgYNLa++d0igxl5M1D3I4VzyIbiPXzjzTGR4pZTZZpdGvjmJqh31fVIITHve8kHvOzWXy7fDct9NdDWyTONI4IuONtpq+fBU1XT2oxapF0fUNu5PaF+O8s2sDBU3rYj7gokXnBuNCoj7WW9pHb6zeYyT1CIqgtEd7kKT73P8Sonvk+s6qi7xQDJRub3CTJ0gROfEIuS4nRPCqlBaaNlfm3tZy6LDPjpGWUxK7V/VKRY93elIhzM9c+kwvvxZulHRBsIhhkxIGvNgIBq9GUeOjDxvPaNbHpGPT82W6q0uBM7N4ADDafEuRvodqBbBY1tjIzFo+nsSKznKD7veapN+DGyYq/EEaU0OHTYP5RuYM3wTstNp4pSz1g5uIL4AG4c4YfwdYDWLDfg+bUObzbzEsptGIhl8n4owI7+N0Ru+twffunRk/YMhWgdmitGkJezEt+vARQBA9AOPZHakMrt3xcnwC61oYipkmYNnon6b19b2WlnWMNiNTIkyf7iLjUKLX4dewD9AeR9LvIFf3tbXGiGGmphzKtGnKQvJVvdkY8SxzscCsd+IVLGChNKzgWVS0BIpM3s5AXsOxmvI/tqVtcZS19K5twli1aE11EhSJXZhV2tkjRqEnYeJ920xwpAwPf48OTC6/z1Lp1vRvJD9YtB4o6AdpRx5iWcWLy8TM9b5KtIl5IaA2qxIXzPzH0myFAOzZNr2B4mFHgKOhCFLvDHluw7C9svKghlMAN6H5u97jxAj/3dQfGs2kg8pzT9Gzu3pbmp6VAFxTWmPa1AME0erwUyp3JNiY0QffPZzw8Lk5dG82WiceNC9s4AZG3qICtPreEWvFL8U0fWWXYmzny6mOsqxlEGcW20JwgXmA1JNjiYP1KmvimZrtH36WN1YzW0F0rksZK+Vs+GPdM2zyBotGcTteakqQG6dCy0ICROKL0CzqrXsUC1F2s6baiCINoIljbaqd7r+N8apPCiTTENKEGGIZeuxAHOuIseo4T4A5O9YbhQdfsw9g20Pqx5tsm++sHpGj/yA3NZnftegeprCB8gWtEIiVvkZZQcHdSdpcWhsPc1iXN+7IN1ZghzzVvXXHMOVuObp6Ml0knhsiyRA55FzqzvjVIdrIK/4lpyKZd9z2T7Ty+lclPckufRlI79Jhm5cDy1m8uoOP6dJepg0EwSFcCfbB4Rk3M0xq4ImTPX3KQhU3YG80caxzIJng+GxwfcAnov0TEXYZmQLzjdGxwHZWFUUYYs3xvhHjBZsobskxyJCPYSrn+y07Qhes4jeSC/KtZ/bOO8lFZPsT9Un7xzjhtULhUNh4Aq3TDr4YjlwboVMqZuqk7f08YA88XT3mGlXOUFYDJEKcEvgVnWyNaVSGWVMoWsXb+wQCRE7fHEiQvX6KwqszDHVLHJRh7vpKxfyFzRQFqc97h/nNm/xBQoNBCTMNLB7030NjfzgT1ECmXDExqEcmPRm/fKphcy6kW8N6j9qwxCvx3+Q5844rq82LCJYdZLdZatIZ/psph1U145JlPE20T2G8mhqt6AwUU9Xt5moiM2P7668MjgDXGOX8AR/dCzwBpUXALgVVNKv/zOevXZjPkvqrlGr8yCF005FMekYP3YL5R/WJDqKKrs+bMK6eGjhxPAAv4BtXjt/mRPHYB1djQZ8kFckx/G7Rzx5HE5P8hDoEz2loFacm2ZQT3QHaQcT7mhePcB7nd6+RqagBbfVbte7K/PvLEOPeZlfiOmtCqmIEqQBb2Ijb6e8uE5lvxqohvexl6zQswJHzdSTfVn8bwLT3HNgG0+i0Q8+XM0+3C/wEGL0ISet5UMb7RYvnjAMGACNE9Kfj9SQ+wBYwkZ18iwFx0VMq8q+RCOWhwUXpUBLryDgzYV4su0k3yRLe5dNCEiLvsGXSocV8sSkdODiIcesFv3MPdlSa7ykwdG8LFSrsqUe22iTu8uswVC7JCmGZutFzrrd1psU7UwEC6oLnxJUkEsx/oGS7W05ZHY2Rj4pt07wXGxY3scM/PinYFUT65QQx/bAsdIYd9qPYD9RBkceCwS85EWS/jFoxnGBJtqtkMENt74BAJdr9omXwVYF9dosZDfxYJhhaM/VLBSEY0ZXaSivld6bm98gNc1OMHJH83DyY5EZa1tMiucP+6g1GCTFCU4y8SQmeUGW9vThOC0HvRdmSVQl6oWL8GaO4BgWr6YTlRnNfR6w7RIIEYc+UZKn6A1kuRkZq76g6tDs75KGZT4Pw27XXngazlI3n/3PbM4+70YwAtVzjZoAGqjvq2uxyKZThm5XJUOc+FjlF/8vN21HGds7VZVzzGdI67wtaXuzW5i2KUjMTgqAGcwryEQiR/kSI4kOg741nf9Q2KgGMVxGSDIkmRjcwRtCsoKMUxYo/SbvSaKwPFjvXn4nXqIaQc/ma2GcmDKSp3ug8TP4ayJxZnvB7mj5BAJ5MbmZgXZ6sORoDOb4mcYcIR/yjeEB6MLOvF5L8qb34kP4s9Y6i6iqHXBwXf76xBDWxQEmPQBuRbzADffF+oS7GfjLcUIChMk/3x0OTnK71vWCNtTKNgTEersnX7JH3cQ/V3n68gv3AazhM7dej7ZW2vM8Th3wQW8qhdz4Vg0i7fMAUujqobixRUx2ClsDQpEukw3vEJjOpBBbrRzmms4/713ApGyJQBZ6hlYyYa2HdfYLwcVnN1gtw9y0IWDQVN3nGA6kVPvaAZwuLWDc/oF5M/TWMOA0FfErrUJT6izaKMCSzcWO4qF0IPbOVdXqc2GeoOt9aYmOM8BsZk3e/fA1rKz2YKrUfBOZtJks7crgCqRk6sjvo9wceADOrLHfb2kmvYtSnFmmqBH5c/k4v0JrpB03+go8Z7ppFKKe7XUa2ExwOjTZChJC1Xy5/rZCnD755B9JoialOyZ4vzOK8NfGaob4SSpk2yzMk0dLRtGkADaboUIqo93lXXt/HOq0Dgz0TxKnxwgLzIpCQyPLiA5j0L4vI7YwXCv+gN5RH6YS72Cl6g3fBHu0PTeaOFcfpS2KRqPO7zbqRwCePsCsXW8up3rDIQ6CnarV8jcB5P6I/AovOGWlcxo1lZSjGbxfU7pezwWM8wpRTsubuK76TFlCLo6Tj6BrmiUp/1uZmdwzdIiupSSiZ83LF6Xg4o7vg2s/nhB1wFpGU04MBsqqcU3NraeAx9qKwG4lDy//V3uZGHFSgZaTpjm+pLqfhFdaOTzV753Xr3V0uM57xt1MaR/3umQckg+0or00UYpiFYWar1B9jWU5x9okTF/9ZdY/S3nNFLI9BXBU6doPBmchj99e8Xpb3aAVgz3lI68rg+jcPsOQcruhTsowrN06UarPtRCXofURnR3GYVHtDX2NRYRefxCcOzYLgQO0UdbtzLmmEB8WODGLwrllT+Q11/SJthR4LCivFfOH/nLQderpg3K0W7FPDVH23xfFAo9T5RSOjayoiXVLOadCzVVEp8zgl+XS6OQVzwr+8zuXImGrr+Ks41wW+xTCKhYRbdI56HICn580PBxlW47aPzjP/PZgEz+0FSFARUMgZllJBtsTOgxijfFAwN9Jf1U8DE/VYQuibjlfG7Y1/SKCazKJfU1BQ94cIJ2J/rrhD8WscUlEfXLz77p1N8iqQm2OQGFIbhmCP/tnY7ub7SGXSSsAEw2ibSBUNWHhoXLZzrTz+1zzbTkr2t3RWcVlRFuubTFolo2uv4Qu6eysYBfkKaAhA1JojtEBLAa4QRn1S225gjQ0rvxB9fwosPiowtF1G7h6wXdv+/JqoQpHl4Re+jJZPI8JFM9txGdiqgRaJBZK+9gKuGop6H6CvFz3L53o6pfpH+3B+y7+o2aBIGq+V2cU2F20kZ5mD27wpIF0vJjdhkrVvCcYj4ad8DMbmkt6Hi3QG3UkYuVw+E5wn6zoacBWm1Rxsal0UBJOwU7FEHet0Cl+o9eJi3DpMBRNW0/LrgIYcAJH04/1e6PckCRjy2f1j1tSb5zOie/YLTBTT8XVlS6HVzDkXAHrEXAaWNqorkkEfgPtAHiGNtY+pjX7TwzU6SKWmVAXrX4+uCMLWGwnX1+XjWI5EjJHF8Ybfq8j2owxs4k0KyeBht7Hw3yKUEZByA8Iv7Hmvv86GlB4603LwzCStzsyOD9lOs6nAOqnCEUfAfVpSm040vyQPMGktdNL0ng14oVoT5wi0CL3usMlkLZlppgNjZaBwKFWGc6M0vFnkef7CWAoEQsEA9gIHNhutWe+7S3p/N0Uz51gHTN4FwwRfqReM+Gb/FI/hiOS0MaUm1uemq+DtaUtgJPCPhGSmglqimtGhX7k0swioJNg6I5fgnh2r4f6MnhxfzqqYLQwfiVK8Xxhe8VtwnIcZX9T58PdEeMEsrFZuKb+lcV8bANysnW22MTFdBqbY76DquSnVicYI7uFec7aMZxC9Hx9R9tsc5vSdM2tWz1wOAVYdAwW/dvOGNc/5ZMelXbYwgzJ1JiOvOR+1D4z/8pTSGaZ7lOeCqsy9cwV3cQSQ04XuCQR+39Ga+R3CdXWRKoEBBc1Wl4dz3Qyb1rP8Y/QRxOZmj0g3GJWkCrGM6W2bNFSKOlSMWsoPgRzv94SfdFJttR2hgkop9EMFXbTmM75//957sKF4vCzSEnJ7PG1cb+LCKKjDxtjQ0BZeuv3BXH1Li4RgvT8mNb1K4KL+ZVhWBAIXHKQel03vrcU2nAvoF5mbvXM4LI6EQQq28iuduPmFDrqjST49G1iukPtGXiK0Oijb4h7+0Tpz7+b1AE21v92Pt7PbyNMisGp35+/Bxg9x3q2qyFFxjGsKFy2AQvUy69rR5MSmSuVq5VZPYnq9c5RlJTG7h4t8abiY/WozNIwrjTPP3tuoCjkTQNpyUmAaMEtJSC1M3WqJaL8Okhxq8pBwL7lm6mx0dvnl05ksl/S+pSQSSMR+oeI8J4B6ioj8jsYES3jNBeVjskBTr5+Do69lhXxiaUWY+XQxpcqzQsZOsa2ob+KkBcNEYwpRpjgJnOamGlmR4k43mBv+k9MS9wZd5ZDIF7kuztAr78jLZ7pX4K8mWnKuZp7DkuB6bHPkOkDLizWR1XYprabd+e0dfpbICNZfp+qGgAFMwgowA7SsHGS3ZCArUNnpStcRNLHOjCxXfmrevwzx9OZLI6zPt2lOD1UdMsr7FyUPqdNByLk+LyqaqzRsBkfxLcP4c5luIvK3iuHQ6wdNupcOvlDDsidj8Eslkq+e1OaUA6tX7101MEAC7fXyuspLFeXMWeQ7oKuWsi4lmcISw+zlbsZClAtLS85hqsADJSvKmuvF4D6LaoRU6oCxdESZwiJdhBi67ZurhvFTKJcIoCrPKpEOBWEnXUmqwqG0t/S+l7XTObyRhbcPccmuHg01UojgKCWrtjM0R0q6SnVRWwH9b3u83uZK8AW/ig2XbspTX/8VU7IJgYpoMXjCsWh5kkBoSdU28cJ71FwTF+s56q96T9vfSipTmOHdHAxp/INUWf9SNI1ZyT+0/9+blG9j0lGKZ/gICgf9k2YPaaka9w7GwZWNqizXuprbhZt4cAxkI17hfr+eMYR7XeJx+R3BtC6ZmVxuMkIMIRt8ZEvg9xMh6E8tFYaeLesh1jXfZQiegXnXVMJIaxfim4JKr53MatXRQoznTzsOdTqHtXD4O0nfNbbHPTZRMeqVQpI8NbKFaNWhOtcFJqAP+q5JG6bOYJCstjMGeYHDabICQ9/x+WKzVM2cOZM2ZC+PWEutkZF0dNWfyEkIfnotB7hkIkPBALW+1qrgeTF/TYPPlM2sjbqNt+8iYCS4lvx2IUy32mgdUDc9aCpIYzDD8oEZVRLZ/KHjUWNxHBfN/Z6szAv+jjyHFqCMQD5pqpo8sW7v/C7FQyhW/7XpWgk9RkIaES/47IV5hQ/3E7f6uERLU6Wie1I7Jfe9vuA4K5hiNQvNTBelxRhPfiawT8SLVsbX7p0uTDp08pLHGED96uf2mcdEijy/wOLBmtSL1yrPtPhNhIotMKC+0dKYwh946n/TF2/S/3yMVoUK0mw6pSyIbw61aaVUJz9mpjROCbmUkJd5TxipukVzT90bZQ4qYc7fMa7CWNUdsZqSR8d+MlJBC3qOz0tdzvOvLovhNg6EKN2Bjd9+zy9MP5cnwqRYaCwxo+FPGgVnYXykmtdc736LzfufQGj3pzRQG3E7F+QB0goewehN0isVxWlwznmO3CUmt7ZlOioz10QA+/6ImIjRBc8rNH+kc4Lvv5t5dEpivSQoBw0USfGi2SSfiAM/cIZUAqylhCGanOpe8LbhNhywYuTa9WaITFkJ4Lyqp5iOBi1B+2IyprePE9az21oYYR7HP8MiYl1wDAV/+40HgjjODbxYlx1LJaxZ5lGCVu7/KaUJlrdZrVncmEQL0aQ22Ep37MGpNwdUqS0DVTa87fABrlb+g3Reg59VuZqC7ZMgdwMv7h/YyYT3mKGWza3/dW3cANG6k8IcHXkCATGT2peb2cjvk74iS9hFQURHwC/KclRm9V51ZO+vdxE4BZFjQvXhe6gyzFac2hCsd6HRIn8kk8ml/KOSf5FsoDZuARDjR0310f9lNhIYYrNOzbg1mPU0uyXt5S8+YwjEMT597InXEzF4TxNqAONVj9IyBAwMB+A0C4m14AYtBvKFUJao1os+5Ycp7E9B6R1NT/qBQ8ggEjWdzeMUyA+2oy9ept4W2N/GU3YVLzTyUgKlhCju+KfPHi1fPqyMwVdN3ekQokhF1DQw6a1+85y6c/28gh/GRx7PMbetDPi4S/YqS2rwVtTL2N0z8xn08pb6IYcDalIjzP3cS/gWFsLvClu5yUOkN3Annw7uAfaI82RCPtXpodXi64M0hsJvd/o3aPtDOtqanE+UISxGI6RFw2AUr6ioazjMkBx0u176hxagC8OCUgQUkZCsWS8vjsNpM+q5/DDUwp+/cOyGBlvbucUGXQxOLzZj8lPyjnqPVVndlkLW0BzTJWqUkjhmPhA82QS0VFSydwt3uOFiw0U/okIT6S23FkvxHOz8AtFVM53tmG82F72smq0g/bsewV+4J6jSzZM9/UVdCTLz2BbHqUnMInkrBSiOIzX3JYUP3v/b6HwlfSNCeXhlY2ob+mF75TZmj0rPaNZEe1VEMt75QXSjx6qTczOjVB2YuT/aljpkglH7D/Xiye7E62wxXY4SDeV/c1lCG0QhJdBqoMC3Wg7B4HfHUZyXV8Ypy7Q+HnvTP4HZYDYRa7X0IybmYZx9Jfd2i6ojPk4P5JoP8btOFVRh4ML/tr4PfiWpiqrUNfXnJsczXFYS0xaQIDWJWOUBs23ROgv4+bM5hVa9OeLGdCqqN/wLSAyf3IS/iPT2EoebKhzKYVnuV/FZR7gcUdr+GwP7kOw/T3YhC+cYJKTaYOjvXHHo2WgHj7YhSTpybt8PN2Qtt97aYgvVPWJveAi9PHMlaBKSxLSEShCfT5B4/vzz3oFEipZntkRRiPaZ3dTJY3vk75ohuKf2G195dZGhTtY/bz1TMBaT8f+5eB3RKegE8XA7GSGkC5UGg9BgBvcqkAmU+3Oz3RDOSHigjA9viSzofjxlb0WIxrXr3dtSzEPcYkzjLHe0ZmMcPGYik9jSXgj3Ft//a/kn+pEtk6yxOHl68Q9vH9kiqijoQxJ4XxJdJaJIrLJ/Q4U3bc8nt5Ha0eyXY6y+zFFxqHL9PDw3LVDW9xjo9fj2DUsFSmJYatN0EWpAQ8tLNMzg5GgtCTYT2eE8SJDxlktt8H8DdXk25DPm1Ozxwkxrzsl55kT+Mxo39QOJ23IxOpWIWf6RcBczzmaxuVcUIoYLB07Ihc8g2VB/bHXoYo/EIKatLcmDbEUFxEruPzB0OV7fgyKlLkW6lm2ovIspbDnUYXK0ZxGrDzXaX4abJUklC5Wnn4KgaJDbMgaNqAIg22RJUu//fQmVDeu5jTSOOgE4D2SXQcEqLVBKgqAMo5BcFMp+/mdMl8TC0lGH4UoNioCr1kN6i99o8cJWsp3p13aiqMSeelOUIMtvm9KqjyNHOKBRivO9jM6x9ndFpycFBEuVxRoBNxW2HP81UcJfIpywaiHVluE2I7dVq86P01rm9J7nLoNDoCsZAJ6jCCbMMJdxOamkvpGGrByK2XUC1n0OaFvfmdZ6Wi6juEV93vinDjq5bOzRbvYu4JJj3BBDhwcuMZGiWMKw8L2UJ2Ut5CRCSILpWzf4ogh0BDV4f9CjIWporx5LHhWZ7nSZeMlce8SWom0IQk+b4WDFCMBPPmrjuHIxAm6+e6g532bPNeCMNEdbEp39N7wR0JP3gV9iXFbmlpPpvP6ntkMyfaC1O3WjA0YqNa3rykWIA9P6evQIBlghAflNW6Tw1pBdVlg3XZ+B+dpQQwP86aF4Z/UtFeVSaGcpNwFyJukKtQ2eQotOxtZgeqMqA62ZMLJErIiWlEm8nVPSxyPjqK5OZFhQT8CZWKQGw6dG3uqIL4/njBBH59GVlR36RSYbczewiBf+g1OeZqfzIKC/M0Yr/lcZv2ZQrcInRYQnLNHwaI0F9TDvCr4gZ/2nroemoXVtMmkV2GpaCUaf0/2qEBOgShATrxcN5B61PuDLMDG6p1D7nKZiky1caQ87tbJeMoZi4kBWmoo1BGWu+A43nO9TiXLLokYYZ2pps5Yk8Gp46E4ZV8nCkgg9/wC4tPrp+FIHt/reEnOeM7UHYpuOVPYf123zUH2+f05PKcMQ99Tnnf913lowENLRfvV2X4tsTzluQTQYbz8VA6AYsJzkYFRI9OFj9KHzJRq3ILKjcBKT6UJErdA31l5d2VmhLoQGUUK4dKnKTicyLvrHLsZJ4js5cExq5svBTNH4SZzBGcdtOnMe09UikG4UytWsBh9smo2ZFD0HrYbgEsKu2bs+Kx/szYjPnypIYbHb3CYAji0ns0UiDu65C6VZWpzyLNy0UGk5DJrNvvukQ0hg+4rtxjQKmGEs/JioUuWoLMILxQAmssVlJDKTIjLpHrO2M6FbK/qHM19Vf+80QJc7rLF0bhlCvuYMcgwxWYkPZ6RA8weBeV52t1lHcaqD6QLNhKZ2f1FzGv+ApSDdQDW6cdvd1lrrH/6fP6ZMSi20TPY21ki0H+2aO+IVRkSR6NxEXb4dkSUP9dlAa2OqD2aFv8HsQkeUFGvluUOwPtsn+fHa6wBFb2wvwvm3Qfhi4gGugtdfo2dOc9s5KungpJ0PDxu5AaDuYDbGy0a0I+g6uz1kosjYxu9ytP9zv9oEK/lwblAvmTNQ+YxT8PF3mNq54sROrvtgO6jgqPOtHIP+Mebibdve3mLPrrD72re7qPcSgR93Fzi+7PgKojCscQdyEeHv6w/O1lNBzKO/1a3zbH8DGrUqvT7FExHkcWKmX5hwMV6vVF49d1PCi83KxgxF6iM6lV13oHPDzdvnVl5kuVwj+oOWNu08c+sca5Qh9LDaphDgFl1+bDoHuM5KqB/kToaINIEPlzAiYTZupP/JxtaD4rzWINKCun1bHDiOmFvX4/KQSbT1Zqdit5LJRccKmfzis5hyGHIYu5gncMHMEmUQTSsnIc0AxQF7JGSLxjC0sMPhkKGOE+Q/s0BdLQ/tOtQKBO3YMxoRi1M87u7CoLMhaToWhmgq55t9nKiBtewlZ0FYxWjHkQfEjBWmj60g3b6tYC40Fkzdrz5zTuhwRYOrLyDNC/z88Zq/5VFbG6A8OlMq1zFFraQgUQtLaDyttNbbt3z7wHWH34fl+y5uxrj9lopl6B2GR/cQgPgEF7JP7M0GchYs4v74n6JR4tYlg/c0zcjf/7xsd3qbb01ZyZvEg3nm3xSsPOcan2AP0xbAIPJ3SOPvTaEWMu6k42gAcp3PS5XD+d1ug/MTM5PVBO10/seFHga6DeyssG5kdbgmQC8Hwzp7bMWO3fFTiURw/o3WoT4BH1ibkSp5e6lALfyucWyTb6mKu/0HipLdxx7pI6+GxTFWGi9VHR69gLfCqvdQqXAZM8iRlQEq0RTKTjZXGt5j0IcqgjnqAeOQIemhESdMUxItOOVbIm4BVuimr1qeyVC/jxEZsVFv/QYLogt6womuzGHjGIaglpHGIDohQEweyw7PVLYUTP03Xy0zJNfpbkQMJEfKJ4MVc40mgwEbpKjfN2hi66We9RNPGnZ29n3w5ReGe/Tou+TYfPUdsSyxWE5br1AJ5UC+tmLIh+YZzgLkcYqKV2WBbB+KiJsFgm5xXnkwvjp1yVhsEpUGPMM8wCTt0YqowakCad9QIz4CFnA1pcqFzc3NG248dBS0tPX5sJe70a8Z2YJOmvuZBFlGHwC+7lWKxPlw091vJOyLh6pJVkvAagsILN2EbYUIoqbudarRkY0aaH8GNrCMkPT9tU7gn+aP7/rOzBMfUsSij471ty6xtf3iqGq+PeT+crFsUo2LZ97tX2OSlMDSAnX1elSQgXolYtvsBxBjcntNwB3cNGpDYEPLri5e1aWuh5Pb1tdiPZHw2tyw2AaPqWDzz5OQu9LbI2Nff00pdLAzyfLrbOBIMtiuJbtgBPcfDfrJpa/MYBuezOIR8pHwYKXdymdzy6JS2R6PIVuW8NIUISlI9hiLr2lFPaykb3cObwFeKb7Wbv0fpfbI4dCHpws5QavTDmcixHsM6WGibfzUhnhelhLbJOlKeukorg/WL0+6n55ELxeBIJmyO5Y2o5zMUkxH9iRZtZnqEDaybVnhkGVo2Mbly8rWf0OdB3SeMkAqnWAt0dDo2ALzdiIh/5obHMcrXrHYEfbd/FM4WpKskzfj+Xj4mO0mdfUQBEumbWpCasj4td/sKyB4KGc+lxgOvIlgDCYxlE9Vw6SmAVsP4sAr/yPYts32QTakrWRRjL/u4kQAATb67zMk/bfhuhH7G/o7FnuNbGgJWUOwcpY4Bnvs9RAnfE4qumynNFRc/SCz6hEfiEOtzBqcxdfAoI9kQan7VPUR1DmUBFovFncwl9hnNl5huqOpAjdZy6/fml2wdC1b+vPK47G083nFS5wb/SVQoife03Wd72x25wvSbe7PB7/J+z2R4Z8aaJqSA6qipCK1qcI4Nlckznisx5JWlAM6ngRprIBsESQLm0syZRdZP2ftsxlVypGocQdEuEZHgEgrFFAwUl8tP0HedWdpPKKubILmyLA86O9pifBpD3lDHnxPppnUkTyI4r2ikxf1XnN9IHCgURvYlI36aV7hTywocD8JLjTEuzZHZA3LAaLrwv42ePH4Dio3n2wME2QWv/0xhVz91pMAVWqkXrx3sdRkhYGT92wnWn8Z7gw4KMkSHrBOrRbRavG/QiR6xOIkQp9Hk1Ev7Ne6Izo7we8/9lJBmPmO59+0u1asGzY+WLyFojyDFVo+Ub48cturnyJ52C+r5Ri6kqOIEb920L8LDUTIPtOKhX1OwvbVetQPFbelZ6WZHbVk/Z65TPe9JaLAgwG2q0nygQE2j05a73PEEswLgLmEpKiJPveok0OYFkr2sjboMef6KcuuakmfnJkcTPsFQymXS0k33MvZ9f74yudes/jl1q1v/zPSc49UEzltAL51/765GBSZyz1X1CK9UzbBcea3MRl28rxeupN0RHGe0SADfUEv+6VszQsuFGGo9/dXTW7VYhKKwXb2T+3FowEB4Z9NOJXgt6k0GDvh0f6568liadp0RPDtshQOHINX5YyFE=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="HvQ4r5tPlZuyq0o9Wl7YNjEevpgRYzmMaIT1nfonk8vaOv9tPsShCCw0Zi5lbECqwMJa7ezGB2lxsrNJTSbqEuiFXjfeobcQvZeVBPH+HDNLLac4cqwUGBLHFdpjN5HtMjA1BHfzC+w/AzsaEIYItnTGljaac68L4LO68sOnJAtd9kK8Hfgh4dvxCptjNPN9R0WD1uyVdshBqosANcbCECQF64OeGGgf/efFJYOMxz8iwlIPSeywSPm3iM+UmMRhCYsM+vS2i6e+QEakyAqHTDUNIm1mfyh3cCnMlgyVeio=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali e del Turismo
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
