

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Regione Marche: finanziamenti di 1 mln. e 200mila €
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/53/77841/regione-marche-finanziamenti-di-1-mln-e-200mila.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0077/77841/LaBandaGrossi1.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/53/77841/regione-marche-finanziamenti-di-1-mln-e-200mila.aspx" hreflang="it-it" /><meta name="description" content="Deadline 30 aprile per presentare progetti cineaudiovisivi di imprese nazionali ed internazionali. Tra i requisiti richiesti, il 25% delle giornate di lavorazione previste va effettuato nelle Marche" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Regione Marche: finanziamenti di 1 mln. e 200mi...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Regione Marche: finanziamenti di 1 mln. e 200mila €</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-38-25" datetime="2019-02-25T15:38:46Z"><i class="icon-calendar3"></i>
            25/02/2019</li>
        <li><i class="icon-pencil"></i>
            ssr</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0077%2f77841%2fLaBandaGrossi1.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Il bando <strong><a href=" http://www.regione.marche.it/Entra-in-Regione/Fondi-Europei/bandi-Fesr/bandi/id_11498/1715">POR MARCHE FESR 2014/2020 – ASSE 3 – OS 8 – AZIONE 8.1 “Filiera Cineaudiovisiva”</a></strong>, pubblicato dalla <strong>Regione Marche</strong> finanzierà con&nbsp;<strong>1 milione e 200mila euro</strong>&nbsp;i progetti cineaudiovisivi presentati dalle imprese del settore, nazionali ed internazionali. Il&nbsp;contributo&nbsp;elargibile per ciascun progetto ammonta a massimo&nbsp;300mila € per film e serie tv,&nbsp;fino a&nbsp;40mila € per documentari e cortometraggi&nbsp;e fino a&nbsp;50mila per i format&nbsp;a copertura del&nbsp;50% delle spese&nbsp;sostenute sul territorio in tutte le fasi&nbsp;produttive e promozionali, che potrà raggiungere il&nbsp;70% per i progetti ritenuti di spiccata rilevanza regionale.</p>
<p>La novità più interessante è l’ammissibilità delle spese sostenute in tutte le fasi di realizzazione dell’opera, comprese quelle di distribuzione e promozione, come realizzazione copie; sottotitolaggio e/o doppiaggio, produzione di materiali promozionali digitali e non; partecipazione a mercati, rassegne, festival di settore nazionali ed internazionali; realizzazione di anteprime e specifiche iniziative promozionali e relative spese di noleggio spazi, attrezzature, catering, vitto/alloggio.</p>
<p>Tra i requisiti richiesti: il&nbsp;25% delle giornate di lavorazione&nbsp;previste deve essere effettuato nelle Marche. Per le riprese sul territorio e site service è possibile rivolgersi direttamente a Marche Film Commission – Fondazione Marche Cultura. E’ possibile presentare le domande (max una per ogni tipologia di progetto) fino al&nbsp;<strong>30 aprile </strong>prossimo.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">BANDI</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/77800/per-chi-crea-12-milioni-di-euro-per-gli-under-35.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0077/77800/Dallapartedichicrea.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="“Per Chi Crea”: 12 milioni di euro per gli under 35" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/77800/per-chi-crea-12-milioni-di-euro-per-gli-under-35.aspx'>“Per Chi Crea”: 12 milioni di euro per gli under 35</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Entro&nbsp;il <strong>5 aprile</strong> vanno presentate le candidature al programma, promosso da <strong>MiBAC</strong>&nbsp;e gestito da&nbsp;<strong>SIAE</strong>, a favore della creatività e della promozione culturale nazionale e internazionale dei giovani<u5:p></u5:p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/77793/contest-per-corti-sulla-virtual-reality-dealine-15-marzo.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0077/77793/contest.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Contest per corti sulla Virtual Reality, dealine 15 marzo" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/77793/contest-per-corti-sulla-virtual-reality-dealine-15-marzo.aspx'>Contest per corti sulla Virtual Reality, dealine 15 marzo</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Lo promuovono il&nbsp;<strong>Busto Arsizio Film Festival</strong>,&nbsp;30 marzo/6 aprile, e&nbsp;<strong>Rai Cinema Channel</strong>. In giuria&nbsp;<strong>&nbsp;Anthony La Molinara</strong>, premio Oscar per gli effetti speciali di&nbsp;<em>Spider-Man 2</em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/77765/asolo-art-film-festival-iscrizioni-fino-al-31-marzo.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0077/77765/Asolo.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Asolo Art Film festival: iscrizioni fino al 31 marzo" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/77765/asolo-art-film-festival-iscrizioni-fino-al-31-marzo.aspx'>Asolo Art Film festival: iscrizioni fino al 31 marzo</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>La manifestazione si terrà<strong>&nbsp;dal 20 al 23 giugno</strong> ad <strong>Asolo&nbsp;</strong>(Treviso). Le opere, <strong>Film sull’arte </strong>e<strong> Film d’arte</strong>, potranno raccontare l’arte in tutte le sue forme: arte visiva, architettura, danza, musica&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/76653/alice-nella-citta-call-per-corti-e-giuria.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0076/76653/intehcity.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Alice nella città: call per corti e giuria" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/76653/alice-nella-citta-call-per-corti-e-giuria.aspx'>Alice nella città: call per corti e giuria</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>C'è&nbsp;tempo&nbsp;fino al&nbsp;19 agosto&nbsp;per l'iscrizione dei corti alla <strong>Alice Short Film Competition</strong>. Si può inoltre entrare a far parte della giuria giovane&nbsp;dell'edizione 2019 (17-27 ottobre).&nbsp;Le due call vanno ad affiancarsi alla&nbsp;preselezione dei lungometraggi&nbsp;già attiva da gennaio</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:59</h3>
                        <h4><a href='/IT/it-it/news/53/77843/al-via-a-portici-le-riprese-di-rosa-pietra-e-stella.aspx'>
                            Al via a Portici le riprese di "Rosa Pietra e Stella"</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:56</h3>
                        <h4><a href='/IT/it-it/news/53/77842/anna-foglietta-giurata-a-cortinametraggio.aspx'>
                            Anna Foglietta giurata a Cortinametraggio</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:50</h3>
                        <h4><a href='/IT/it-it/news/53/77840/veronesi-e-stivaletti-amore-e-odio-per-la-critica.aspx'>
                            Veronesi e Stivaletti, amore e odio per la critica</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:25</h3>
                        <h4><a href='/IT/it-it/news/53/77839/mancino-pisacane-e-paterno-a-fare-critica.aspx'>
                            Mancino, Pisacane e Paternò a Fare critica</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/22/croce-e-delizia-di-simone-godano-commedia-che-si-apre-ai-grandi-sentimenti/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/Croce-Delizia_0IZ6053-585x390.jpg' alt='&quot;Croce e delizia&quot; di Simone Godano, commedia che si apre ai grandi sentimenti' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/22/versus-una-leggenda-di-hollywood-un-manga-di-culto-e-un-ritorno-pop-italiano/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/alita-585x390.jpeg' alt='Versus - Una leggenda di Hollywood, un manga di culto e un ritorno pop italiano' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/22/domani-e-un-altro-giorno-giallini-e-mastandrea-affrontano-la-malattia-con-coraggio-e-umorismo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/D0B8626©fabiolovino-585x390.jpg' alt='Domani &#232; un altro giorno, Giallini e Mastandrea affrontano la malattia con coraggio e umorismo' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/21/suburra-2-alla-conquista-di-roma-e-del-mondo-con-netflix/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/suburra2-585x390.jpeg' alt='Suburra 2, alla conquista di Roma e del mondo con Netflix' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/15/focus-fest-aretha-franklin-e-carlos-marighella-chiudono-la-berlinale-69/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/berlino-2404-585x390.jpg' alt='Focus Fest - Aretha Franklin e Carlos Marighella chiudono la Berlinale 69' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/15/face-to-face-il-miglior-film-della-69-berlinale-secondo-il-pubblico/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/godexists-585x390.jpeg' alt='Face to Face - Il miglior film della 69 Berlinale secondo il pubblico' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/15/cineditoriale-con-benedicte-prot-5/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/DSC00290-585x390.jpg' alt='CINEditoriale con B&#233;n&#233;dicte Prot' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/14/focus-fest-tradizioni-impedimenti-sociali-e-una-carriera-straordinaria-e-sensuale/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/Berlinale-585x390.jpg' alt='Focus Fest - Tradizioni, impedimenti sociali e una carriera straordinaria e sensuale' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/14/cineditoriale-con-paolo-mereghetti-7/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/DSC00289-585x390.jpg' alt='CINEditoriale con Paolo Mereghetti' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/02/14/unavventura-il-musical-con-chiatti-e-riondino/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/02/unavventura-1-585x390.jpg' alt='Un&#39;avventura, il musical con Chiatti e Riondino' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/22/croce-e-delizia-di-simone-godano-commedia-che-si-apre-ai-grandi-sentimenti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Croce e delizia&quot; di Simone Godano, commedia che si apre ai grandi sentimenti
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/22/versus-una-leggenda-di-hollywood-un-manga-di-culto-e-un-ritorno-pop-italiano/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Versus - Una leggenda di Hollywood, un manga di culto e un ritorno pop italiano
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/22/domani-e-un-altro-giorno-giallini-e-mastandrea-affrontano-la-malattia-con-coraggio-e-umorismo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Domani &#232; un altro giorno, Giallini e Mastandrea affrontano la malattia con coraggio e umorismo
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/21/suburra-2-alla-conquista-di-roma-e-del-mondo-con-netflix/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Suburra 2, alla conquista di Roma e del mondo con Netflix
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/15/focus-fest-aretha-franklin-e-carlos-marighella-chiudono-la-berlinale-69/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Aretha Franklin e Carlos Marighella chiudono la Berlinale 69
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/15/face-to-face-il-miglior-film-della-69-berlinale-secondo-il-pubblico/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Il miglior film della 69 Berlinale secondo il pubblico
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/15/cineditoriale-con-benedicte-prot-5/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con B&#233;n&#233;dicte Prot
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/14/focus-fest-tradizioni-impedimenti-sociali-e-una-carriera-straordinaria-e-sensuale/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Tradizioni, impedimenti sociali e una carriera straordinaria e sensuale
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/14/cineditoriale-con-paolo-mereghetti-7/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Paolo Mereghetti
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/02/14/unavventura-il-musical-con-chiatti-e-riondino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Un&#39;avventura, il musical con Chiatti e Riondino
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/77841/regione-marche-finanziamenti-di-1-mln-e-200mila.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="ggq9rNmTMmlHZmm+o9uxdZA404tx+lnDMepxu9gtAyWmkYzjb1TdPiatsSD2ovOBmbWHKw8V8EgsVaRkFEoQIzqgcYhXNLX0S1PjXTZF03A3ZzNaK05l54xNnS+e3hUIELdfYK02xEW6AzMTrL15dAIjONve2Im735+yVr6YYgOtx/gQEhygxp5SbeWAZnXXB3cMS8x0zVJXcMz0MyQTSClX+1Gn0n5xnbIzdB/LSiBALBWy4Q6++MMln5HqMy4iumjl6KOIP7cbxm6iI7U07PV3znyb6jS+JumAvI4sQVs=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
