

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Il vento di Portofino alimenta il Riviera FF
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/53/78137/il-vento-di-portofino-alimenta-il-riviera-ff.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0078/78137/portofino.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/53/78137/il-vento-di-portofino-alimenta-il-riviera-ff.aspx" hreflang="it-it" /><meta name="description" content="La proiezione del film d’apertura sarà alimentata dall’energia eolica raccolta da un generatore posto sulle alture di Portofino" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Il vento di Portofino alimenta il Riviera FF
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Il vento di Portofino alimenta il Riviera FF</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-05-28" datetime="2019-03-28T16:05:54Z"><i class="icon-calendar3"></i>
            28/03/2019</li>
        <li><i class="icon-pencil"></i>
            Ang</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0078%2f78137%2fportofino.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Sarà&nbsp;l’energia del vento di Portofino&nbsp;a dare il via alla terza edizione del&nbsp;<strong>Riviera International Film Festival</strong>, la rassegna cinematografica dedicata ai registi under 35 in scena dal&nbsp;7 al 12 maggio a Sestri Levante. La proiezione del film d’apertura sarà&nbsp;alimentata dall’energia eolica raccolta da un generatore posto sulle alture di Portofino, proprio in un momento storico in cui il clima e i suoi cambiamenti sono al centro del dibattito mondiale. </p>
<p>L’iniziativa vede la collaborazione dell'Azienda Agricola <strong>La Portofinese </strong>e ha il patrocinio del Comune di Portofino. Il Riviera International Film Festival è realizzato con il sostegno del Comune di Sestri Levante, con Mediaterraneo Servizi e con il patrocinio di Regione Liguria. Dopo l’annuncio della riapertura della strada che per mesi ha quasi isolato Portofino, arriva un altro segnale per un Tigullio unito e pronto a ripartire, anche attraverso il grande cinema internazionale. «Abbiamo provato sulla nostra pelle – racconta&nbsp;Vito D’Onghia, direttore esecutivo e co-fondatore del Riviera International Film Festival – come il territorio sia fragile di fronte alla potenza della natura, e abbiamo trovato il modo di trasformare una forza così dirompente in qualcosa di nuovo, mai visto prima.&nbsp;Grazie alla collaborazione con l'Azienda Agricola La Portofinese, raccoglieremo l’energia del vento di Portofino, che alzerà il sipario sul RIFF2019».</p>
<p> Due pale verranno installate sul Monte di Portofino in modo da convogliare in più batterie l’energia eolica necessaria per alimentare la proiezione del film d’apertura. «Siamo molto felici – spiega&nbsp;Matteo Viacava, Sindaco di Portofino – che Portofino, attraverso l’energia pulita del nostro vento, possa contribuire a un grande evento come il Riviera International Film Festival. È un’iniziativa che rispecchia perfettamente la nostra etica&nbsp;green, sempre&nbsp;sensibile all’ambiente e attenta al futuro dell’ecosostenibilità».</p>
<p>Una volta accumulata tutta l’energia necessaria, le batterie saranno trasportate dalle alture a terra, per poi essere trasferite al Cinema Ariston di Sestri Levante con un’automobile elettrica. «L’anno scorso – aggiunge&nbsp;Stefano Gallini-Durante, Presidente e fondatore del Riviera International Film Festival – il Premio Nobel Nigel Tapper ha tenuto proprio a Portofino una conferenza sul <strong>Global Warming</strong>, tema sempre più attuale che meriterebbe un’attenzione maggiore. Cercare di coinvolgere un paese che sta ripartendo, tentando di dare un messaggio di questo tipo, è un&nbsp;atto di vicinanza dovuto a chi ci ha supportato. Inoltre anche quest'anno un'intera sezione del festival è dedicata ai documentari sull'ambiente, che arrivano da tutte le parti del mondo». Tutto il processo di creazione e raccolta dell’energia sarà raccontato in un&nbsp;piccolo documentario, che sarà proiettato poco prima del film d’apertura del RIFF2019.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FLASH NEWS</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78133/rai-cinema-19-statuette-ai-david.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0078/78133/david.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Rai Cinema: 19 statuette ai David" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78133/rai-cinema-19-statuette-ai-david.aspx'>Rai Cinema: 19 statuette ai David</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Così l'ad <strong>Paolo Del Brocco</strong>: "Con molti degli autori dei film premiati, con <strong>Matteo Garrone, Mario Martone, Alice Rohrwacher, Valeria Golino, Nanni Moretti, Gabriele Muccino</strong>, e con i produttori indipendenti condividiamo&nbsp;una visione di cinema che poggia le basi sulla qualità e sull'originalità delle storie"</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78106/anac-un-importante-risultato-per-il-mondo-della-creativita.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0078/78106/parlamentoeuropeo.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Anac: un importante risultato per il mondo della creatività" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78106/anac-un-importante-risultato-per-il-mondo-della-creativita.aspx'>Anac: un importante risultato per il mondo della creatività</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Per l'associazione "la nuova fase che si apre è quella relativa al recepimento della Direttiva sul Copyright&nbsp;da parte italiana. In tal senso chiediamo l'immediato intervento del presidente del Consiglio Conte"</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78105/due-corti-horror-italiani-precedono-l-anteprima-di-noi-di-jordan-peele.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0078/78105/noi jordan.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Due corti horror italiani precedono l&#39;anteprima di &#39;Noi&#39; di Jordan Peele" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78105/due-corti-horror-italiani-precedono-l-anteprima-di-noi-di-jordan-peele.aspx'>Due corti horror italiani precedono l'anteprima di 'Noi' di Jordan Peele</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>I due progetti che hanno convinto <strong>Universal Pictures </strong>Italia per mood e script sono <em><strong>Unfair Competition</strong></em> di Andrea Sacco e Marco Pozzato e <em><strong>Androphobia </strong></em>di Davide Farinella. Verranno proiettati martedì 26 marzo al cinema Adriano in occasione dell’anteprima di <em>Noi </em>di<strong> Jordan Peele</strong></p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78099/premio-matteucci-per-documentari-a-largo-ascianghi.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0078/78099/matte.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Premio Matteucci per documentari a Largo Ascianghi" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78099/premio-matteucci-per-documentari-a-largo-ascianghi.aspx'>Premio Matteucci per documentari a Largo Ascianghi</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il&nbsp;1° aprile 2019&nbsp;<strong>WEGIL </strong>(Largo Ascianghi, 5) ospita l’evento “Premiazione <strong>Mario Matteucci 2019? – MIGLIOR SHORT CORT</strong>&nbsp;nell’ambito della seconda edizione di&nbsp;<strong>Doc Anno Zero</strong>, la rassegna dell’ Associazione Culturale Cinematografica&nbsp;<strong>Raccontar di Cinema</strong></p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:27</h3>
                        <h4><a href='/IT/it-it/news/53/78138/captive-state-fantascienza-e-politica.aspx'>
                            Captive State, fantascienza e politica</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:42</h3>
                        <h4><a href='/IT/it-it/news/53/78136/esploratori-del-contemporaneo-a-locarno.aspx'>
                            Esploratori del contemporaneo a Locarno</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:18</h3>
                        <h4><a href='/IT/it-it/news/53/78134/lorenzo-esposito-e-sergio-fant-tra-i-selezionatori-della-berlinale.aspx'>
                            Lorenzo Esposito e Sergio Fant tra i selezionatori della Berlinale</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:49</h3>
                        <h4><a href='/IT/it-it/news/53/78133/rai-cinema-19-statuette-ai-david.aspx'>
                            Rai Cinema: 19 statuette ai David</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/28/bene-ma-non-benissimo-quando-il-bullismo-perde/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/benemanonbenissimo-585x390.jpg' alt='Bene ma non benissimo, quando il bullismo perde' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/28/david-2019-dogman-vince-ancora-e-a-tim-burton-va-il-premio-alla-carriera/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/dogmandavid2019-585x390.jpg' alt='David 2019: Dogman vince ancora e a Tim Burton va il premio alla carriera' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/28/david-2019-candidati-e-ospiti-della-cerimonia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/56158340_2258748761032798_8532497324335693824_o-585x390.jpg' alt='David 2019: candidati e ospiti della cerimonia' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/22/versus-amoremalattia-superpoteri-e-identita/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/aunmetrodate-585x390.jpg' alt='Versus - Amore&amp;malattia, superpoteri e identit&#224;' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/22/tutte-le-mie-notti-il-noir-che-racconta-la-solitudine-umana/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/TLMN_B.Bobulova-B.Porcaroli-2-1-585x390.jpg' alt='Tutte le mie notti, il noir che racconta la solitudine umana' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/21/bentornato-presidente-continuano-le-avventure-di-giuseppe-garibaldi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/bentornatopresidentefilm-585x390.jpg' alt='Bentornato Presidente, continuano le avventure di Giuseppe Garibaldi' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/20/likemeback-social-network-amicizia-e-passaggio-alleta-adulta/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/likemebackfoto-585x390.jpg' alt='Likemeback: social network, amicizia e passaggio all&#39;et&#224; adulta' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/19/ricordi-una-storia-damore-attraverso-due-punti-di-vista/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/ricordifoto-585x390.jpg' alt='Ricordi? Una storia d&#39;amore attraverso due punti di vista' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/19/moviement-tutti-uniti-per-il-cinema/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/DSC00345-585x390.jpg' alt='Moviement, tutti uniti per il cinema' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/03/18/scappo-a-casa-aldo-baglio-e-la-commedia-degli-equivoci-di-identita/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/03/scappoacasafoto-585x390.jpg' alt='Scappo a casa, Aldo Baglio e la commedia degli equivoci &quot;di identit&#224;&quot;' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/28/bene-ma-non-benissimo-quando-il-bullismo-perde/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Bene ma non benissimo, quando il bullismo perde
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/28/david-2019-dogman-vince-ancora-e-a-tim-burton-va-il-premio-alla-carriera/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    David 2019: Dogman vince ancora e a Tim Burton va il premio alla carriera
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/28/david-2019-candidati-e-ospiti-della-cerimonia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    David 2019: candidati e ospiti della cerimonia
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/22/versus-amoremalattia-superpoteri-e-identita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Versus - Amore&amp;malattia, superpoteri e identit&#224;
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/22/tutte-le-mie-notti-il-noir-che-racconta-la-solitudine-umana/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Tutte le mie notti, il noir che racconta la solitudine umana
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/21/bentornato-presidente-continuano-le-avventure-di-giuseppe-garibaldi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Bentornato Presidente, continuano le avventure di Giuseppe Garibaldi
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/20/likemeback-social-network-amicizia-e-passaggio-alleta-adulta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Likemeback: social network, amicizia e passaggio all&#39;et&#224; adulta
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/19/ricordi-una-storia-damore-attraverso-due-punti-di-vista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Ricordi? Una storia d&#39;amore attraverso due punti di vista
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/19/moviement-tutti-uniti-per-il-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Moviement, tutti uniti per il cinema
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/03/18/scappo-a-casa-aldo-baglio-e-la-commedia-degli-equivoci-di-identita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Scappo a casa, Aldo Baglio e la commedia degli equivoci &quot;di identit&#224;&quot;
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/78137/il-vento-di-portofino-alimenta-il-riviera-ff.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Z0lH1JtHY6qLOGOHBKCr5DmYwq8o9QpkH6doPDbP/kVONbeCFbA/6RNISBXKbxIgGcJofvbrec2MAUExr6OBohsIWV3faQG1QJfINGXIBXgeqH53R74hcMoTczuXk3HmmUEtQHd+16l2DiTFJIn91JXcVkavGWao+e8pqcBHrK2iZxVH6H00z31cmZ6blzVkCKjmW4XxxqQRCzAJfBEjvDjSEST367s4ey8eEYkfp+JseORbhD3/HCJjqN8OP0a++ORI7xNbVd401Sgi7QY58EfO5vYgLn/EbPFu0vYQvCw=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
