

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Marché du film: 60 anni e non sentirli
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/53/78582/marche-du-film-60-anni-e-non-sentirli.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0078/78582/paillard.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/53/78582/marche-du-film-60-anni-e-non-sentirli.aspx" hreflang="it-it" /><meta name="description" content="E&#39; ottimista Jerome Paillard, inventore del Marché du film de Cannes, che quest&#39;anno compie 60 anni. I numeri sono infatti ancora impressionanti" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Marché du film: 60 anni e non sentirli
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Marché du film: 60 anni e non sentirli</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-36-16" datetime="2019-05-16T19:36:49Z"><i class="icon-calendar3"></i>
            16/05/2019</li>
        <li><i class="icon-pencil"></i>
            Ang</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0078%2f78582%2fpaillard.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>E' ottimista <strong>Jerome Paillard</strong>, inventore del Marché du film de Cannes, che quest'anno compie 60 anni. Paillard invece ne ha 63: "Un anno fa - racconta all'ANSA -
girava voce che la catastrofe fosse ormai imminente, che i
soldi a disposizione per compagnie piccole e grandi fossero
sul punto di finire e che i professionisti avrebbero
abbandonato le sale e quindi disertato le proiezioni di
mercato. A fine maggio 2018 abbiamo chiuso con più di 12.400
iscritti, 3.000 film proiettati, 720 prime internazionali di
mercato e anche quest'anno le proiezioni non saranno di meno.
Il fatto è che, anche con il trionfo delle piattaforme, dei
link, degli 'assaggi' sul computer, la gente ha bisogno di
guardasi in faccia, di avere un luogo d'incontro, di dare
valore al fattore umano. Che al momento di firmare un
contratto continua a valere più di qualsiasi altra cosa".</p>
<p>I
numeri del Marché restano&nbsp; impressionanti e
costituiscono il colpo d'occhio più visibile quando si sbarca
sulla Croisette di Cannes
per il festival: 400 e più stand sparsi tra il Palais e l'adiacente Village International che affaccia
sulla baia; un numero imprecisato di suites, stanze d'albergo,
appartamentini in affitto, terrazze e tendoni temporanei che
occupano (e intasano) il "golde mile" del cinema in Costa
Azzurra. "E' un effetto di gigantismo crescente con cui
dobbiamo fare i conti - dice Paillard - per non essere
percepiti come una fabbrica da soldi, in fondo la nostra merce
è la creatività, l'ingegno, l'arte e dobbiamo rimanere ben
saldi nel marcare la differenza col semplice commercio".</p>
<p>Quest'anno, inoltre, grande attenzione alla modernità con l'esplosione della realtà virtual.&nbsp;"Sono approdato al cinema grazie a
lui e alla fiducia che mi diede poi <strong>Gilles Jacob</strong> - dice ancora Paillard - gran patron
di Cannes.
E ancora vado orgoglioso di alcune nostre invenzioni come il
sito dedicato ai professionisti, <strong>Cinando</strong>, che è il più
utilizzato nel corso dell'anno e che funziona in accordo con
tutti i maggiori festival e mercati del mondo. Ci
aiuta anche anche il festival che quest'anno presenterà le
prime immagini dell'ultimo <em>Rambo </em>di Sylvester Stallone in un
autentico evento che è anche volano per l'industria americana.
Siamo una sola squadra e lavoriamo tutto l'anno perché Cannes
sia ogni volta un inizio e non solo la fine del viaggio".
</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">CANNES 2019</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78534/italian-pavilion-17-maggio.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0078/78534/ItalianPavilion2019.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Italian Pavilion, 17 maggio" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78534/italian-pavilion-17-maggio.aspx'>Italian Pavilion, 17 maggio</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Nello spazio allestito all’<strong>Hotel Majestic </strong>in programma l'incontro <strong>“Introducing Cinecittà Studios”</strong>, le presentazioni della 4° edizione del <strong>Short Film Market</strong>, di&nbsp;<strong>Genova Liguria Film Commission</strong> e <strong>Fondazione Calabria Film Commission</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78580/magnani-in-prima-mondiale-sulla-croisette.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0078/78580/4495404_1312_6_miracolo_3_1_.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Magnani in prima mondiale sulla Croisette" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78580/magnani-in-prima-mondiale-sulla-croisette.aspx'>Magnani in prima mondiale sulla Croisette</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong>Anna Magnani</strong> arriva nella sezione <strong>Classics</strong> con un ritratto inedito curato da <strong>Enrico Cerasuolo</strong>. Il documentario&nbsp;<strong><em>La passione di Anna Magnani</em></strong>, una coproduzione internazionale in collaborazione con <strong>Istituto Luce Cinecittà</strong>, e i suoi preziosi materiali d’archivio, vanta anche un’intervista di <strong>Oriana Fallaci</strong> all’attrice: il debutto assoluto del film, lunedì 20 maggio ore 14, Salle Buñuel</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78578/elton-john-e-taron-egerton-per-rocketman-a-cannes.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0078/78578/tero.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Elton John e Taron Egerton per &#39;Rocketman&#39; a Cannes" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78578/elton-john-e-taron-egerton-per-rocketman-a-cannes.aspx'>Elton John e Taron Egerton per 'Rocketman' a Cannes</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong>Elton John </strong>è giunto<strong>&nbsp;</strong>sulla Croisette per il film che racconta la sua vita. L'artista inglese, occhiali glitterati celesti per l'occasione, è arrivato al festival per accompagnare stasera la première mondiale di&nbsp;<em><strong>Rocketman</strong></em>, musical su di lui e che lui stesso ha prodotto. Diretto da Derex Fletcher, il film vede nei panni e nella voce dell'artista il giovane attore inglese <strong>Taron Egerton</strong>. I due si sono fatti fotografare insieme nel photocall di rito</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78577/la-idm-ff-commission-a-cannes-con-malick.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0078/78577/hidden.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="La IDM FF &amp; Commission a Cannes con Malick" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78577/la-idm-ff-commission-a-cannes-con-malick.aspx'>La IDM FF & Commission a Cannes con Malick</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>È ambientato in Austria l’ultimo film del regista statunitense,&nbsp;<em><strong>A Hidden Life</strong></em>, in concorso a Cannes. Tra le location&nbsp;Chiusa e San Candido, i masi contadini di Rodengo e Val Casies e i mulini di Terento, i prati di Albions e dell’Alpe di Siusi e la malga Glatsch, nell'area alpina del Puez-Odle</p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">20:00</h3>
                        <h4><a href='/IT/it-it/news/53/78534/italian-pavilion-17-maggio.aspx'>
                            Italian Pavilion, 17 maggio</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">19:41</h3>
                        <h4><a href='/IT/it-it/news/53/78581/supercast-per-nanni-moretti.aspx'>
                            Supercast per Nanni Moretti</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:09</h3>
                        <h4><a href='/IT/it-it/news/53/78580/magnani-in-prima-mondiale-sulla-croisette.aspx'>
                            Magnani in prima mondiale sulla Croisette</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:47</h3>
                        <h4><a href='/IT/it-it/news/53/78578/elton-john-e-taron-egerton-per-rocketman-a-cannes.aspx'>
                            Elton John e Taron Egerton per 'Rocketman' a Cannes</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/16/la-femme-de-mon-frere-monia-chokri-da-attrice-per-xavier-dolan-a-regista/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/Lafemmedemonfrere-585x390.jpeg' alt='La femme de mon fr&#232;re &amp; Monia Chokri. Da attrice per Xavier Dolan a regista' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/16/dolor-y-gloria-antonio-banderas-il-mastroianni-di-almodovar/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/13-585x390.jpg' alt='Dolor y Gloria, Antonio Banderas il Mastroianni di Almodovar' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/16/colpo-di-scena-prima-opera-di-narrativa-di-andrea-guglielmino/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/47A2531-585x390.jpg' alt='Colpo di scena, prima opera di narrativa di Andrea Guglielmino' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/16/face-to-face-la-vita-di-una-star-meglio-in-versione-biopic-o-documentario/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/rocketman_facetoface-585x390.jpeg' alt='Face to Face - La vita di una star meglio in versione biopic o documentario?' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/16/cineditoriale-con-giulia-bianconi-13/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/DSC00402-585x390.jpg' alt='CINEditoriale con Giulia Bianconi' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/16/jonas-carpignano-e-lavventura-in-giuria-alla-semaine-de-la-critique/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/frame-carpignano-585x390.jpg' alt='Jonas Carpignano e &quot;l&#39;avventura&quot; in giuria alla Semaine de la Critique' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/16/bangla/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/locandina_bangla-585x390.jpg' alt='Bangla' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/15/focus-fest-concorso-e-sezioni-collaterali-i-film-dapertura/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/SIGLA-CANNES-2019.00_00_31_12.Immagine001-585x390.jpg' alt='Focus Fest - Concorso e sezioni collaterali, i film d&#39;apertura' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/15/nastri-dargento-2019-a-cannes-nastro-europeo-a-luca-guadagnino/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/066G7170.MOV.05_17_22_19.Immagine001-585x390.jpg' alt='Nastri D&#39;Argento 2019 a Cannes. Nastro europeo a Luca Guadagnino' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/05/15/rai-cinema-e-linnovazione-in-vr/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/05/RAI_STILL_01_new_-585x390.png' alt='Rai Cinema e l&#39;innovazione in VR' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/16/la-femme-de-mon-frere-monia-chokri-da-attrice-per-xavier-dolan-a-regista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La femme de mon fr&#232;re &amp; Monia Chokri. Da attrice per Xavier Dolan a regista
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/16/dolor-y-gloria-antonio-banderas-il-mastroianni-di-almodovar/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Dolor y Gloria, Antonio Banderas il Mastroianni di Almodovar
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/16/colpo-di-scena-prima-opera-di-narrativa-di-andrea-guglielmino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Colpo di scena, prima opera di narrativa di Andrea Guglielmino
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/16/face-to-face-la-vita-di-una-star-meglio-in-versione-biopic-o-documentario/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - La vita di una star meglio in versione biopic o documentario?
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/16/cineditoriale-con-giulia-bianconi-13/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Giulia Bianconi
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/16/jonas-carpignano-e-lavventura-in-giuria-alla-semaine-de-la-critique/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Jonas Carpignano e &quot;l&#39;avventura&quot; in giuria alla Semaine de la Critique
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/16/bangla/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Bangla
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/15/focus-fest-concorso-e-sezioni-collaterali-i-film-dapertura/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Concorso e sezioni collaterali, i film d&#39;apertura
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/15/nastri-dargento-2019-a-cannes-nastro-europeo-a-luca-guadagnino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Nastri D&#39;Argento 2019 a Cannes. Nastro europeo a Luca Guadagnino
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/05/15/rai-cinema-e-linnovazione-in-vr/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Rai Cinema e l&#39;innovazione in VR
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/78582/marche-du-film-60-anni-e-non-sentirli.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="vMs86F01k/4R9U5nBkoTn58K/a2cfsYSxo10jtQ4if9wCshdeogXJRDmjVlbeYOvIdJZ2ISBBeriDS24kJNHhRfjkF5dhCaUIg5jr3ZSJIoD1t0xd+AQ0p8w+tbrErrFECUHO9Z961AmJJA2qzZsqj0t893txsfTu0HXAyfQvbZo/1KnRpYk0/driHp7LZvKoIIISyXOx/Qona0+GrWs/nraei/xDkF/eExK/165rq+7Kq3DpEfneRqvDJOFbprbKYqbv85OAtCrt2O7R5wn4Nl1BsGmY0kHPH4G46LD2E4=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
