

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Palermo: nasce il Filmland Studio
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/53/79212/palermo-nasce-il-filmland-studio.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0079/79212/Riso Amaro3.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/53/79212/palermo-nasce-il-filmland-studio.aspx" hreflang="it-it" /><meta name="description" content="​La bibliomediateca del cinema e della cultura visuale si propone di avviare in Sicilia una serie di iniziative per la valorizzazione di archivi privati legati alle pratiche dello spettacolo" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Palermo: nasce il Filmland Studio
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Palermo: nasce il Filmland Studio</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-57-10" datetime="2019-07-10T10:57:44Z"><i class="icon-calendar3"></i>
            10/07/2019</li>
        <li><i class="icon-pencil"></i>
            ssr</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0079%2f79212%2fRiso+Amaro3.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>È <strong>Palermo </strong>il luogo in cui nascerà il <strong>Filmland Studio</strong>, bibliomediateca del cinema e della cultura visuale che si propone di avviare in Sicilia una serie di iniziative per la valorizzazione di archivi privati legati alle pratiche dello spettacolo. Un progetto che nasce da un sogno di alcuni collezionisti e appassionati palermitani e che ha già incassato la disponibilità di una serie di organismi pubblici e privati, in primo luogo dell’<strong>AMOOD – Fondazione Archivio Audiovisivo del Movimento Operaio e Democratico</strong>. </p>
<p>"Tutto è cominciato fortunosamente, come in un film di Hitchcock - racconta <strong>Federico Toscano</strong>, project manager del Filmland Studio Palermo - Un passaggio in auto a<strong> Umberto Cantone</strong>, amico di mio padre e incontrato per caso, culminato nella visita estemporanea al suo incredibile archivio costituito, giorno dopo giorno, nella sua stessa abitazione.</p>
<p>Cantone oltre a essere un regista teatrale, è un sistematico raccoglitore di cose di cinema. La sua collezione spazia da migliaia di Dvd internazionali, titoli accuratamente selezionati per lo più fuori catalogo, fino alle più rare edizioni di quel tipo particolare di pubblicazioni che si chiamano cinelibri, quelle che dal 1905 fino agli anni Sessanta del secolo scorso ospitavano al loro interno come illustrazioni le fotografie di scena dei film. E poi, i cosiddetti cineromanzi, praticamente i fotoromanzi realizzati con i fotogrammi dei film direttamente tratti dalla moviola, così come le riviste illustrate di cinema, le cui annate si accatastano ordinatamente nelle stanze dell’archivio domestico. Si tratta di materiali preziosi, adatti a costituire un piccolo patrimonio di base per la nascita di una<strong> bibliomediateca</strong>, il <strong>Filmland Studio Palermo</strong>.</p>
<p>Uno dei punti forti della collezione Cantone sono i 400 pezzi del <strong>fondo Stanley Kubrick</strong>, alcuni dei quali hanno costituito l’apparato iconografico del libro "Le carte di Kubrick", pubblicato in un sontuoso formato nel 2009 dal fotografo editore Enzo Sellerio, curato dallo stesso Cantone e promosso dalla “Cinesicilia” regionale, a quel tempo diretta da Sergio Gelardi. Si tratta di una collezione di manifesti, locandine, fotobuste, brochure e altri materiali promozionali provenienti da tutto il mondo, prodotti per i film di Kubrick, spesso sotto la supervisione del regista stesso. Una collezione esposta per più di un mese con successo nel 2011 in una mostra al MAV – Museo Archeologico Virtuale di Ercolano alla presenza di Enrico Ghezzi, ma che in Sicilia non ha ancora trovato un’occasione di allestimento.</p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Un patrimonio che potrebbe entrare a far parte del Filmland Studio Palermo, una bibliomediateca del cinema e della cultura visuale. </span><span style="vertical-align: inherit;">Un corpus di partenza per un organismo, gestito da privati ma in colloquio con le istituzioni pubbliche, che potrebbe promuovere una serie di iniziative per la valorizzazione degli archivi privati dello spettacolo.&nbsp;</span></span></p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">ARCHIVI</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/78818/su-history-channel-va-in-onda-l-archivio-luce.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0078/78818/toto.png" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Su History Channel va in onda l&#39;Archivio Luce" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/78818/su-history-channel-va-in-onda-l-archivio-luce.aspx'>Su History Channel va in onda l'Archivio Luce</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Fino al 7 giugno ogni sera, con un doppio appuntamento,<em><strong>1000 modi di essere italiani</strong></em> racconta in modo ironico l'Italia degli anni '50 e '60 grazie a pillole video confezionate con i materiali conservati e restaurati da Istituto Luce Cinecittà. Fra le chicche, Totò in vacanza, i battibecchi di Franco e Ciccio e Lino Banfi che si improvvisa jazzista</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/77686/premio-zavattini-23-febbraio-proclamazione-dei-progetti-vincitori.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0077/77686/premiozavattini.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Premio Zavattini: 23 febbraio proclamazione dei progetti vincitori" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/77686/premio-zavattini-23-febbraio-proclamazione-dei-progetti-vincitori.aspx'>Premio Zavattini: 23 febbraio proclamazione dei progetti vincitori</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Saranno scelti tra i 10 finalisti che presentano proposte basate sul riuso creativo di film d'archivio provenienti dalla <strong>Fondazione Aamod</strong>, dall'<strong>Istituto Luce Cinecittà</strong>, dagli altri archivi partner dell'iniziativa</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/76571/senza-rossetto-la-prima-volta-delle-italiane-al-voto.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0076/76571/senza_rossetto.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Senza rossetto: la prima volta delle italiane al voto" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/76571/senza-rossetto-la-prima-volta-delle-italiane-al-voto.aspx'>Senza rossetto: la prima volta delle italiane al voto</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il documentario di Silvana Profeta, che sarà presentato il 30 gennaio a Roma, è la tappa essenziale di un progetto cross-mediale avviato nel 2016 e si avvale anche di materiale di Luce Cinecittà oltre che dell'Aamod</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/73467/il-68-a-torino.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0073/73467/400_colpi.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Il &#39;68 a Torino" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/73467/il-68-a-torino.aspx'>Il '68 a Torino</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>IN[TO]'68 è un itinerario multidisciplinare dedicato alla memoria e all'eredità culturale del '68 attraverso molteplici documenti, testimoni e un riutilizzo innovativo dei materiali d'archivio</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:38</h3>
                        <h4><a href='/IT/it-it/news/53/79211/luce-cinecitta-firma-i-workshop-di-gargano-doc.aspx'>
                            Luce Cinecittà firma i workshop di Gargano DOC</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:50</h3>
                        <h4><a href='/IT/it-it/news/53/79208/lungomare-intitolato-a-sergio-leone-a-marina-di-san-nicola.aspx'>
                            Lungomare intitolato a Sergio Leone a Marina di San Nicola</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:34</h3>
                        <h4><a href='/IT/it-it/news/53/79207/addio-a-valentina-cortese.aspx'>
                            Addio a Valentina Cortese</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:26</h3>
                        <h4><a href='/IT/it-it/news/53/79206/paolo-damilano-nominato-nel-cda-di-luce-cinecitta.aspx'>
                            Paolo Damilano nominato nel CdA di Luce Cinecittà</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/08/stranger-things-3-dustin-e-lucas-dal-sottosopra-a-roma/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/01004001.MOV.03_13_48_18.Immagine001-585x390.jpg' alt='Stranger Things 3. Dustin e Lucas dal sottosopra a Roma' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/05/m2-pictures-tra-avventura-e-sentimenti-un-team-al-femminile/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5914.MOV.00_52_37_07.Immagine001-585x390.jpg' alt='M2 Pictures tra avventura e sentimenti, un team al femminile' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/05/lucky-red-porta-in-sala-woody-allen-occhipinti-annuncia-i-titoli-del-secondo-semestre-2019/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5911.MOV.00_35_22_00.Immagine001-1-585x390.jpg' alt='Lucky Red porta in sala Woody Allen. Occhipinti annuncia i titoli del secondo semestre 2019' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/05/eagle-pictures-chiude-la-stagione-estiva-con-mio-fratello-rincorre-i-dinosauri/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5912.MOV.00_44_02_05.Immagine001-585x390.jpg' alt='Eagle Pictures chiude la stagione estiva con Mio fratello rincorre i dinosauri' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/05/il-grande-cinema-in-sala-con-20th-century-fox-nuovi-titoli-annunciati-a-cine-2019/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5910.MOV.00_30_04_13.Immagine001-585x390.jpg' alt='Il grande cinema in sala con 20th Century Fox. Nuovi titoli annunciati a Cin&#232; 2019' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/04/disney-come-cultura-e-tradizione-aspettando-il-re-leone/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5908.MOV.00_23_09_20.Immagine001-585x390.jpg' alt='Disney come cultura e tradizione aspettando Il re leone' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/04/genitori-quasi-perfetti-anticipazione-le-chat-che-creano-scompiglio/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/GQP_L.Mascino-E.Radonicich-P.Calabresi-585x390.jpg' alt='Genitori quasi perfetti, anticipazione. Le chat che creano scompiglio' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/04/europictures-compie-10-anni-e-festeggia-con-going-places-di-john-turturro/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5899.MOV.00_45_49_05.Immagine001-585x390.jpg' alt='Europictures compie 10 anni e festeggia con Going Places di John Turturro' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/04/con-adler-arrivano-in-sala-anche-genitori-quasi-perfetti-e-ailo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5904.MOV.00_08_56_00.Immagine001-585x390.jpg' alt='Con Adler arrivano in sala anche Genitori quasi perfetti e Ailo' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/03/bim-punta-sullanimazione-italiana-di-mattotti/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/107G5901.MOV.00_02_52_06.Immagine001-585x390.jpg' alt='Bim punta sull&#39;animazione italiana di Mattotti' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/08/stranger-things-3-dustin-e-lucas-dal-sottosopra-a-roma/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Stranger Things 3. Dustin e Lucas dal sottosopra a Roma
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/05/m2-pictures-tra-avventura-e-sentimenti-un-team-al-femminile/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    M2 Pictures tra avventura e sentimenti, un team al femminile
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/05/lucky-red-porta-in-sala-woody-allen-occhipinti-annuncia-i-titoli-del-secondo-semestre-2019/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lucky Red porta in sala Woody Allen. Occhipinti annuncia i titoli del secondo semestre 2019
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/05/eagle-pictures-chiude-la-stagione-estiva-con-mio-fratello-rincorre-i-dinosauri/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Eagle Pictures chiude la stagione estiva con Mio fratello rincorre i dinosauri
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/05/il-grande-cinema-in-sala-con-20th-century-fox-nuovi-titoli-annunciati-a-cine-2019/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il grande cinema in sala con 20th Century Fox. Nuovi titoli annunciati a Cin&#232; 2019
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/04/disney-come-cultura-e-tradizione-aspettando-il-re-leone/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Disney come cultura e tradizione aspettando Il re leone
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/04/genitori-quasi-perfetti-anticipazione-le-chat-che-creano-scompiglio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Genitori quasi perfetti, anticipazione. Le chat che creano scompiglio
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/04/europictures-compie-10-anni-e-festeggia-con-going-places-di-john-turturro/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Europictures compie 10 anni e festeggia con Going Places di John Turturro
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/04/con-adler-arrivano-in-sala-anche-genitori-quasi-perfetti-e-ailo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Con Adler arrivano in sala anche Genitori quasi perfetti e Ailo
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/03/bim-punta-sullanimazione-italiana-di-mattotti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Bim punta sull&#39;animazione italiana di Mattotti
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/79212/palermo-nasce-il-filmland-studio.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="oiJkiRZ6xhafmuMyqXuulKfHFUTMbb0fVptg5eDhTU+8EtFdX7aXmOHS2gC7LnGqQ2dKtCSMUX4P2sNtryKdtsOLM4v64QxtkjMoxY9MIDvUI7k6cy+3Be7RaJNkK3k11xThh/yiPaXDn3GYLtJYOg4tsIHgommdEY/U9NhZRNJxW8O+V18I8EVBnZ/QG9KuEuLM/m3bNjvp/nN/D0elgVXJzeYmuHtNZGjmP6QmKARj8XFWfvt1DOCT1q4t28dlCAE6ozFhGhnbwS301DINmXgNfvZ5wc8DOKgE5G8GQQY=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
