

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Mille occhi, tra Mary Nolan e Franco Piavoli
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/53/79558/mille-occhi-tra-mary-nolan-e-franco-piavoli.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0079/79558/mary_nolan.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/53/79558/mille-occhi-tra-mary-nolan-e-franco-piavoli.aspx" hreflang="it-it" /><meta name="description" content="Ha il volto e la presenza carismatica di Mary Nolan, diva degli anni ’30, l’icona della XVIII edizione de I Mille Occhi, Festival del Cinema e delle Arti, in programma dal 13 al 18 settembre a Trieste" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Mille occhi, tra Mary Nolan e Franco Piavoli
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Mille occhi, tra Mary Nolan e Franco Piavoli</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-24-29" datetime="2019-08-29T08:24:11Z"><i class="icon-calendar3"></i>
            29/08/2019</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0079%2f79558%2fmary_nolan.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Ha il volto e la presenza carismatica di <strong>Mary Nolan</strong>, diva degli anni ’30, l’icona della XVIII edizione de I Mille Occhi, Festival del Cinema e delle Arti, in programma dal 13 al 18 settembre al Teatro Miela a Trieste. Ogni anno I Mille Occhi sceglie una figura emblematica, che possa trasmettere la fascinazione per il cinema: nel 2019 l’icona è Mary Nolan in una foto di scena del film di Tod Browning <em><strong>Outside The Law</strong></em> (1930) che concentra sensazioni e sentimenti, unisce magnetismo e fortissima presenza fisica e attoriale insieme a una componente orrorifica ed un grande fascino femminile. Questa attrice, che come un'eroina ante litteram del #MeToo denunciò un produttore per maltrattamenti e si giocò così la carriera nel cinema.&nbsp;</p>
<p>La XVIII edizione del festival è intitolata rossellinianamente "La Macchina Ammazzacattivi" ed è organizzata con un minimo di contributi pubblici e alcune partnership, in primis quella con la <strong>Cineteca del Friuli</strong>, archivio regionale di rilievo internazionale, ma anche gli ulteriori archivi cinematografici nazionali (il Centro Sperimentale di Cinematografia – Cineteca Nazionale di Roma, il Museo Nazionale del Cinema di Torino, la Cineteca Italiana di Milano e la Cineteca di Bologna), che insieme ad altri archivi e istituzioni italiani ed europei, forniscono numerose opere.&nbsp;</p>
<p>Tra le prime anticipazioni la personale completa dedicata al documentarista <strong>Franco Piavoli</strong>, che sarà a Trieste con le copie originali dei suoi film e terrà un incontro-lezione coordinato da Cecilia Ermini. Al regista verrà anche consegnato il Premio Anno Uno. Il direttore artistico <strong>Sergio M. Grmek Germani </strong>annuncia anche la proiezione di una delle più belle produzioni girate nel Friuli Venezia Giulia: <em><strong>Maria Zef </strong></em>(1981) di Vittorio Cottafavi. Il film, recentemente restaurato dal Museo Nazionale del Cinema di Torino insieme alla Cineteca del Friuli, verrà proiettato nell'originale formato in copia 35mm subito dopo essere presentato in file digitale alla Biennale di Venezia, in linea con la scelta generale del festival di proiettare i film sempre nel loro formato originale. La proiezione sarà in coordinamento con il Museo Nazionale del Cinema di Torino e la Cineteca del Friuli.  </p>
<p>Altra presenza importante è quella del regista austriaco <strong>Peter Schreiner </strong>e il suo sguardo sui popoli e paesi italiani a cui il critico Olaf Möller sta dedicando una rassegna personale completa a Vienna. Entrambi, regista e curatore, saranno presenti a Trieste e accompagneranno la proiezione de <em>I Cimbri </em>e <em>Bellavista</em>. </p>
<p>Ulteriore tassello di questa XVIII edizione sarà l’incontro con la giornalista e critica cinematografica Marina Silvestri che a Trieste presenterà la sua indagine su <strong>Anna Gruber</strong>, segretaria di edizione dei tre film del percorso Germogli, Il trittico lacerato di Pietro Germi - <em>Il ferroviere, L'uomo di paglia, Un maledetto imbroglio</em> - oltre a un'anticipazione del suo volume sui progetti cinematografici irrealizzati di <strong>Linuccia Saba</strong>, figlia del noto poeta triestino. E ci sarà anche il piccolo omaggio al grande genio di <strong>Laurel &amp; Hardy</strong> con alcune delle loro pellicole più esilaranti nel doppiaggio italiano di <strong>Zambuto &amp; Sordi</strong>.  </p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FESTIVAL</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/79527/profondo-di-giuliano-giacomelli-in-concorso-al-brasiliano-cinefantasy.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0079/79527/Profondo_slide19.PNG" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="&quot;Profondo&quot; di Giuliano Giacomelli in concorso al brasiliano Cinefantasy" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/79527/profondo-di-giuliano-giacomelli-in-concorso-al-brasiliano-cinefantasy.aspx'>"Profondo" di Giuliano Giacomelli in concorso al brasiliano Cinefantasy</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>L'opera prima di <strong>Giuliano Giacomelli</strong>, un mix tra dramma, fantastico e cinema d’avventura, rappresenterà l'Italia al <strong>Cinefantasy IFFF di San Paolo del Brasile</strong>, in programma dal 3 all’8 settembre. Prodotto da Ethika Entertainment, <em><strong>Profondo</strong></em> è stato girato interamente nelle
Marche ed è un omaggio alle leggende marinaresche
e un atto
d’amore verso capolavori della letteratura come <em>Moby Dick</em> e <em>Il vecchio e il mare</em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/79512/la-seconda-patria-premiato-a-mantova.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0079/79512/Paolo_Quaregna.JPG" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="&#39;La seconda patria&#39; premiato a Mantova" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/79512/la-seconda-patria-premiato-a-mantova.aspx'>'La seconda patria' premiato a Mantova</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>MyMovies.it ha premiato il miglior documentario nella sezione filmdoc: il riconoscimento è andato a <em><strong>La seconda patria</strong></em> di Paolo Quaregna, targato Istituto Luce Cinecittà. Migliore opera prima <em><strong>In viaggio con Adele</strong></em> di Capitani&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/79478/pesci-che-piangono-e-deforestazione-in-maremma.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0079/79478/anche i pesci piangono.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Pesci che piangono e deforestazione in Maremma" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/79478/pesci-che-piangono-e-deforestazione-in-maremma.aspx'>Pesci che piangono e deforestazione in Maremma</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p><em>Anche i pesci piangono</em> e <em>Deforestazione made in Italy</em> sono tra i titoli dei film presenti alla 18ma edizione del&nbsp;<strong>Clorofilla Film Festival</strong>, con&nbsp;la sua parte centrale all’interno di <strong>Festambiente</strong>, manifestazione nazionale di Legambiente, in programma dal 14 al 18 agosto nel Parco della Maremma (Grosseto)</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/79467/pietro-marcello-al-festival-di-toronto.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0079/79467/martineden.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Pietro Marcello al Festival di Toronto" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/79467/pietro-marcello-al-festival-di-toronto.aspx'>Pietro Marcello al Festival di Toronto</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il&nbsp;<strong>Toronto International Film </strong>(5/15 settembre)&nbsp;ha annunciato che la sezione Platform sarà chiusa dall’anteprima internazionale di<em><strong>&nbsp;Martin Eden</strong></em>, seconda opera di finzione del regista campano</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:10</h3>
                        <h4><a href='/IT/it-it/news/53/79561/a-lezione-da-piccolo-kusturica-ed-elena-sofia-ricci.aspx'>
                            A lezione da Piccolo, Kusturica ed Elena Sofia Ricci</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:00</h3>
                        <h4><a href='/IT/it-it/news/53/79560/barbareschi-il-caso-polanski-non-e-chiuso.aspx'>
                            Barbareschi: il caso Polanski non è chiuso</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:00</h3>
                        <h4><a href='/IT/it-it/news/53/79555/happy-birthday-prima-produzione-transmediale-di-rai-cinema-e-one-more-pictures.aspx'>
                            “Happy Birthday”, prima produzione transmediale di Rai Cinema e One More Pictures</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:22</h3>
                        <h4><a href='/IT/it-it/news/53/79557/umbria-cinema-al-profumo-di-vino.aspx'>
                            Umbria, cinema al profumo di vino</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/08/28/lucrezia-martel-ermir-kustirika-e-susanna-nicchiarelli-presentazione-delle-giurie/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/08/107G6024.MOV.00_26_50_22.Immagine001-585x390.jpg' alt='Lucrecia Martel, Ermir Kustirika e Susanna Nicchiarelli. Presentazione delle giurie' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/08/28/focus-fest-lelegante-venezia-76/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/08/30-585x390.jpg' alt='Focus Fest - L&#39;elegante Venezia 76' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/08/28/face-to-face-una-verita-crudele-o-una-bugia-a-fin-di-bene/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/08/50296-LA_V__RIT___-_Juliette_Binoche__Catherine_Deneuve_and_Ethan_Hawke__Credits_-_L.Champoussin_-_3B-Bunbuku-MiMovies-FR3_-585x390.jpg' alt='Face to Face - Una verit&#224; crudele o una bugia a fin di bene?' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/08/28/cineditoriale-con-andrea-guglielmino-10/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/08/C0021.MP4.01_43_59_41.Immagine001-585x390.jpg' alt='CINEditoriale con Andrea Guglielmino' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/08/28/gianni-amelio-presenta-un-corto-allegorico-di-grande-attualita-passatempo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/08/C0010.MP4.01_55_00_06.Immagine001-585x390.jpg' alt='Gianni Amelio presenta un corto allegorico di grande attualit&#224;, Passatempo' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/08/27/alessandra-mastronardi-il-palco-della-mostra-del-cinema-deve-essere-apolitico/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/08/DSC01105-585x390.jpg' alt='Alessandra Mastronardi: il palco della Mostra del Cinema deve essere apolitico' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/08/01/i-migliori-anni-di-gabriele-muccino-la-storia-di-tutti-il-13-febbraio-al-cinema/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/C0011.MP4.00_12_54_15.Immagine001-585x390.jpg' alt='I migliori anni di Gabriele Muccino, la storia di tutti il 13 febbraio al cinema' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/25/76-mostra-del-cinema-le-tendenze-del-cinema-contemporaneo-e-lattesa-per-joker/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/frame-ok-585x390.jpg' alt='76. Mostra del Cinema. Le tendenze del cinema contemporaneo e l&#39;attesa per Joker' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/24/genitori-quasi-perfetti-il-film-punk-con-anna-foglietta-e-lucia-mascino/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/GQP_A.Foglietta_3-585x390.jpg' alt='Genitori quasi perfetti. Il film punk con Anna Foglietta e Lucia Mascino' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/07/23/16-giornate-degli-autori-dallitalia-al-laos-in-cerca-di-sorprese-e-provocazioni/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/07/GdA2019-immagine-Facebook-585x390.jpg' alt='16. Giornate degli autori. Dall&#39;Italia al Laos in cerca di sorprese e provocazioni' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/08/28/lucrezia-martel-ermir-kustirika-e-susanna-nicchiarelli-presentazione-delle-giurie/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lucrecia Martel, Ermir Kustirika e Susanna Nicchiarelli. Presentazione delle giurie
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/08/28/focus-fest-lelegante-venezia-76/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - L&#39;elegante Venezia 76
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/08/28/face-to-face-una-verita-crudele-o-una-bugia-a-fin-di-bene/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Una verit&#224; crudele o una bugia a fin di bene?
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/08/28/cineditoriale-con-andrea-guglielmino-10/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Andrea Guglielmino
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/08/28/gianni-amelio-presenta-un-corto-allegorico-di-grande-attualita-passatempo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Gianni Amelio presenta un corto allegorico di grande attualit&#224;, Passatempo
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/08/27/alessandra-mastronardi-il-palco-della-mostra-del-cinema-deve-essere-apolitico/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Alessandra Mastronardi: il palco della Mostra del Cinema deve essere apolitico
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/08/01/i-migliori-anni-di-gabriele-muccino-la-storia-di-tutti-il-13-febbraio-al-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    I migliori anni di Gabriele Muccino, la storia di tutti il 13 febbraio al cinema
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/25/76-mostra-del-cinema-le-tendenze-del-cinema-contemporaneo-e-lattesa-per-joker/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    76. Mostra del Cinema. Le tendenze del cinema contemporaneo e l&#39;attesa per Joker
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/24/genitori-quasi-perfetti-il-film-punk-con-anna-foglietta-e-lucia-mascino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Genitori quasi perfetti. Il film punk con Anna Foglietta e Lucia Mascino
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/07/23/16-giornate-degli-autori-dallitalia-al-laos-in-cerca-di-sorprese-e-provocazioni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    16. Giornate degli autori. Dall&#39;Italia al Laos in cerca di sorprese e provocazioni
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/79558/mille-occhi-tra-mary-nolan-e-franco-piavoli.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Gz8AObXc7cDjOMH/+zyyHL+GDwUawpmTZsqwywNoJbid9t6Ts//N0ClwBRdJzG40ZI9BeK8Qz23bFb6p5TmxXd+JjlP3GYDTO88Ikk1q8t2N55yagVFWZZXVp/7K5Xba2/N4M6flJsG4/Ot7JefGSFqUUwvCByjQK5BJy4qF9bkZcUWSSppmzrf5xON7W6SpObFyGxmYkZDloo8Iz153Dg545bwHT3MsJbOIwtl4sVmRaCy58l1Q3HnPzR8j/AxKs+AGMvKv5yMeWXTClbgEBbdbPYubtdksus3kLwPdQGw=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
