

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Trieste: tour sulle tracce dei set di Salvatores
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/80239/trieste-tour-sulle-tracce-dei-set-di-salvatores.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0080/80239/trieste_tour.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/80239/trieste-tour-sulle-tracce-dei-set-di-salvatores.aspx" hreflang="it-it" /><meta name="description" content="Sarà dedicato ai set fantascientifici di Gabriele Salvatores il tour Esterno/Giorno di domenica 3 novembre" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Trieste: tour sulle tracce dei set di Salvatores
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Trieste: tour sulle tracce dei set di Salvatores</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-35-31" datetime="2019-10-31T09:35:34Z"><i class="icon-calendar3"></i>
            31/10/2019</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0080%2f80239%2ftrieste_tour.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        Inizia a Trieste il Science+Fiction Festival e la Casa del Cinema dedica questa settimana una passeggiata cinematografica al cinema di fantascienza realizzato in Friuli Venezia Giulia. Sarà infatti interamente dedicato ai set fantascientifici&nbsp;di <strong>Gabriele Salvatores</strong>, regista appassionato cultore della science fiction che ha scelto Trieste come location dei film della saga <em>Il ragazzo invisibile</em>,&nbsp;il&nbsp;Tour&nbsp;Esterno/Giorno&nbsp;di&nbsp;domenica 3 novembre, un'occasione di scoprire Trieste&nbsp;attraverso i due film che&nbsp;il&nbsp;premio Oscar vi ha ambientato. Si partirà in bus alle&nbsp;ore 10.30&nbsp;da piazza Oberdan e a condurre il tour ci sarà la giornalista&nbsp;Elisa Grando&nbsp;che accompagnerà&nbsp;il&nbsp;gruppo attraverso&nbsp;i set cittadini&nbsp;raccontando aneddoti e storie legate alla produzione. Con lei anche Francesca Castagna che ha partecipato alla produzione del film come&nbsp;assistente alla regia. Il tour farà letteralmente immergere i partecipanti nei set grazie all'utilizzo di visori digitali che operano in realtà virtuale. Il costo&nbsp;del tour è di € 20 e la&nbsp;prenotazione è obbligatoria scrivendo a&nbsp;esternogiorno@casadelcinematrieste.it&nbsp;o telefonando a&nbsp;+39 3453989849.


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FLASH NEWS</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/80231/brittany-non-si-ferma-piu-su-amazon.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0080/80231/brittany_non_si_ferma_piu.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Brittany non si ferma più su Amazon" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/80231/brittany-non-si-ferma-piu-su-amazon.aspx'>Brittany non si ferma più su Amazon</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il drammaturgo Paul Downs Colaizzo fa il suo debutto alla regia con&nbsp;<em><strong>Brittany non si ferma più</strong></em>, una commedia ispirata a una storia vera, vincitore del premio del pubblico al Sundance Film Festival 2019</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/80229/settimana-del-cinema-italiano-in-bosnia-erzegovina.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0080/80229/bangla.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Settimana del Cinema Italiano in Bosnia Erzegovina" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/80229/settimana-del-cinema-italiano-in-bosnia-erzegovina.aspx'>Settimana del Cinema Italiano in Bosnia Erzegovina</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>La rassegna si svolgerà dal 5 al 9 novembre in numerose città del Paese nell'ambito della VII Stagione della Cultura Italiana, il fulcro sarà ancora una volta Sarajevo. Tra i titoli proposti <em><strong>Bangla</strong></em> e <em><strong>In viaggio con Adele</strong></em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/80226/agnese-claisse-nel-corto-ballerina.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0080/80226/agnese_claisse.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Agnese Claisse nel corto &#39;Ballerina&#39;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/80226/agnese-claisse-nel-corto-ballerina.aspx'>Agnese Claisse nel corto 'Ballerina'</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Inizio riprese l'11 novembre tra Rimini, Cesena e Cesenatico per il cortometraggio&nbsp;<em><strong>Ballerina</strong></em>&nbsp;con l'attrice francese&nbsp;<strong>Agnese Claisse&nbsp;</strong>e diretto dal regista Kristian Gianfreda</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:32</h3>
                        <h4><a href='/IT/it-it/news/53/80242/cinefuturafest-a-roma-il-7-e-8-novembre.aspx'>
                            CineFuturaFest a Roma il 7 e 8 novembre</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:41</h3>
                        <h4><a href='/IT/it-it/news/53/80240/gender-border-a-milano-dal-7-al-9-novembre.aspx'>
                            Gender border a Milano dal 7 al 9 novembre</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">09:46</h3>
                        <h4><a href='/IT/it-it/news/53/80238/roma-capitale-delibera-sugli-studi-di-cinecitta.aspx'>
                            Roma Capitale: delibera sugli studi di Cinecittà</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:03</h3>
                        <h4><a href='/IT/it-it/news/53/80236/fellini-100-e-la-dolce-vita-exhibition.aspx'>
                            Fellini 100 e La dolce vita Exhibition</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/30/klaus-primo-lungometraggio-danimazione-per-netflix-i-bambini-salveranno-il-mondo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/2019_3010_pjklaus.00_04_49_23.Still004-585x390.jpg' alt='Klaus, primo lungometraggio d&#39;animazione per Netflix. I bambini salveranno il mondo' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/29/gli-uomini-doro-una-rapina-finita-male-il-noir-con-de-luigi-e-morelli/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/foto-gli-uomini-d-oro-2-high-585x390.jpg' alt='Gli uomini d&#39;oro, una rapina finita male. Il noir con De luigi e Morelli' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/29/a-dicembre-a-cinecitta-apre-il-miac-museo-italiano-audiovisivo-e-cinema/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/C0084.00_00_10_01.Still001-585x390.jpg' alt='A dicembre a Cinecitt&#224; apre il MIAC, Museo Italiano Audiovisivo e Cinema' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/28/luomo-del-labirinto-donato-carrisi-porta-lettori-e-spettatori-nel-suo-labirinto/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/toni-servillo-maxw-1280-585x390.jpg' alt='L&#39;uomo del labirinto. Donato Carrisi porta lettori e spettatori nel suo labirinto' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/26/focus-fest-giocattoli-dive-e-ricordi-alla-prossima-festa-del-cinema/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/22-1-585x390.jpg' alt='Focus Fest - Giocattoli, dive e ricordi. Alla prossima Festa del Cinema!' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/26/cineditoriale-con-francesco-gallo-4/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/067G2959.MOV.00_00_02_14.Immagine001-585x390.jpg' alt='CINEditoriale con Francesco Gallo' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/26/incontro-ravvicinato-viola-davis/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/16-585x390.jpg' alt='Incontro Ravvicinato - Viola Davis' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/26/tornare-di-cristina-comencini-ricordi-e-violenza/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/TORNARE-foto-5-G.-Mezzogiorno-585x390.jpg' alt='&quot;Tornare&quot; di Cristina Comencini. Ricordi e violenza' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/26/face-to-face-il-miglior-film-della-14esima-festa-del-cinema/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/Irishman1.0-585x390.jpg' alt='Face to Face - Il miglior film della 14esima Festa del Cinema' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/10/26/cecchi-gori-una-famiglia-italiana-un-come-back-non-una-celebrazione/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/cecchi-gori-21-585x390.jpg' alt='&quot;Cecchi Gori-Una famiglia italiana&quot;, un come back, non una celebrazione' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/30/klaus-primo-lungometraggio-danimazione-per-netflix-i-bambini-salveranno-il-mondo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Klaus, primo lungometraggio d&#39;animazione per Netflix. I bambini salveranno il mondo
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/29/gli-uomini-doro-una-rapina-finita-male-il-noir-con-de-luigi-e-morelli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Gli uomini d&#39;oro, una rapina finita male. Il noir con De luigi e Morelli
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/29/a-dicembre-a-cinecitta-apre-il-miac-museo-italiano-audiovisivo-e-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    A dicembre a Cinecitt&#224; apre il MIAC, Museo Italiano Audiovisivo e Cinema
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/28/luomo-del-labirinto-donato-carrisi-porta-lettori-e-spettatori-nel-suo-labirinto/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    L&#39;uomo del labirinto. Donato Carrisi porta lettori e spettatori nel suo labirinto
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/26/focus-fest-giocattoli-dive-e-ricordi-alla-prossima-festa-del-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Giocattoli, dive e ricordi. Alla prossima Festa del Cinema!
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/26/cineditoriale-con-francesco-gallo-4/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Francesco Gallo
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/26/incontro-ravvicinato-viola-davis/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Incontro Ravvicinato - Viola Davis
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/26/tornare-di-cristina-comencini-ricordi-e-violenza/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Tornare&quot; di Cristina Comencini. Ricordi e violenza
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/26/face-to-face-il-miglior-film-della-14esima-festa-del-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Il miglior film della 14esima Festa del Cinema
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/10/26/cecchi-gori-una-famiglia-italiana-un-come-back-non-una-celebrazione/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Cecchi Gori-Una famiglia italiana&quot;, un come back, non una celebrazione
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/80239/trieste-tour-sulle-tracce-dei-set-di-salvatores.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="rBEqzcLourB7oLB8e1QjEAe3zoMicfbBPRdF2URmaSYqmKbH5vDn0dBtR1gWgVgLONxfLoT/2447bLsOtXtiqDr02WZxmxtrNYl8oF0ZCVnfPaMALFLfy06s3QAlz7zKcXb6cKhqp/NlX3nG+VaEc4Oovc8xUcLXfAh2TSqstwgibnVV5pqRX5biHjeAa4EfP0UUemW4zm5YkQ3YvrbCk+AF7U1wdGppnfxVzEIBgF47H1xfGo17b2JXU0h+rXzUQMYiPY/Tfa7uSENo/4rc0sdDk2yI7pw8xvLIU6Rs6LY=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
