

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Apulia Film Commission: interventi straordinari
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/81683/apulia-film-commission-interventi-straordinari.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0081/81683/apulia-film-commission.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/81683/apulia-film-commission-interventi-straordinari.aspx" hreflang="it-it" /><meta name="description" content="Tra le tante misure per affrontare l&#39;emergenza anche la creazione del nuovo Apulia Shorts&amp;Digital Fund, che mira a ricevere proposte incentrate sui nuovi formati e la fruizione in digitale" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Apulia Film Commission: interventi straordinari
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Apulia Film Commission: interventi straordinari</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-55-10" datetime="2020-04-10T12:55:43Z"><i class="icon-calendar3"></i>
            10/04/2020</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0081%2f81683%2fapulia-film-commission.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Sono tante le azioni messe in atto congiuntamente da <strong>Regione&nbsp;Puglia</strong>&nbsp;e&nbsp;<strong>Apulia Film Commission</strong>&nbsp;per sostenere il settore del cinema e dell’audiovisivo,&nbsp;anche&nbsp;a seguito delle misure di contenimento del Covid-19. La strategia è strutturata su tre assi: aiuti alle imprese, sostegno per gli autori e iniziative per il grande pubblico. Sono state infatti approvate, ulteriori e&nbsp;importanti misure di film financing e sviluppo.   </p>
<p>Nello specifico, per ciò che riguarda il primo asse le attività previste in regime di aiuti alle imprese, è stato deliberato dalla Giunta Regionale il nuovo <strong>Apulia Film Fund</strong> con una dotazione complessiva di <strong>5 mln di euro</strong>, per agevolare le produzioni che intendono venire in Puglia a partire dalla ripresa delle attività di shooting. Apulia Film Commission è stata indicata come Organismo Intermedio della prossima misura al fine di gestire in forma più efficace e veloce il nuovo fondo.   </p>
<p>Per quanto riguarda lo sviluppo di nuovi progetti in favore degli autori, sono 15 quelli ammessi per <strong>l’Apulia Development Fund</strong>. A esito della valutazione e sulla base dei punteggi ottenuti, considerato il momento particolarmente difficile per il settore, il&nbsp;Consiglio di&nbsp;Amministrazione&nbsp;dell’Apulia Film Commission&nbsp;ha deliberato, infatti, in via straordinaria di&nbsp;sostenere tutti i progetti ammissibili per la prima sessione, incrementando la dotazione finanziaria dell’Avviso. Per la seconda sessione i tempi sono imminenti, le nuove domande potranno essere presentate a partire dal&nbsp;prossimo&nbsp;<strong>15 aprile 2020</strong> e fino al 15 maggio 2020.&nbsp; </p>
<p>Ancora a sostegno degli autori, dopo i sorprendenti risultati della prima edizione del Social  Film Fund, sviluppato insieme alla <strong>Fondazione Con il Sud</strong>, si è deciso, in accordo con la Regione Puglia, di rifinanziare il progetto e procedere alla nuova edizione del bando. Oggi il tema della fragilità e quindi il ruolo del terzo settore, è di grande importanza ed attualità e, quindi, le attività congiunte fra autori, produzioni e associazioni no profit previste dal bando potranno aprire a nuove visioni.  </p>
<p> Sempre nell’ambito del secondo asse della strategia ma questa volta in relazione alle produzioni innovative, Apulia Film Commission in accordo con la Regione Puglia sta elaborando un nuovo bando con specifici strumenti per i nuovi formati digitali, il gaming e l’animazione. Si tratta del nuovo <strong>Apulia Shorts&amp;Digital Fund</strong>, che mira a ricevere proposte incentrate sui nuovi formati, anche in relazione alle modalità di consumo e fruizione digitale.  </p>
<p>Non ultimo ci sono le attività rivolte al grande pubblico che Apulia Film Commission ha programmato per il prossimo futuro. Si stanno implementando numerose attività di fruizione digitale, insieme alla più classica messa in onda di prodotti made in Puglia su canali ed emittenti televisive nazionali e regionali, su piattaforme on-line e sul canale&nbsp;Youtube della Fondazione. E’ in programma la diffusione on-line dei prodotti originali AFC (produzioni audiovisive, masterclass e altro) riservandone un primo utilizzo, nel caso dei prodotti audiovisivi originali AFC e con un’apposita piattaforma di diffusione in rete, al mondo dell’esercizio cinematografico pugliese, oggi in grande sofferenza e che ha bisogno di non smarrire la relazione con il proprio pubblico.   </p>
<p>Si sta programmando, infatti, la realizzazione e la diffusione in streaming di rassegne cinematografiche e contenuti d’autore digital. Infine, insieme a moltissime&nbsp;nuove imprese e importanti professionisti del settore, AFC sta&nbsp;promuovendo una sorta di <strong>Polo produttivo del digitale</strong> che ha come output la nascita di una rete di imprese (Animation, Gaming, contenuti Cross-mediali e Post Produzione). La rete avrà la sua vetrina e molte attività pubbliche all’interno della nuova <strong>Apulia FilmHouse</strong>, della quale è stata rinviata l’apertura a causa dell’emergenza sanitaria.  Di carattere più generale e nell’ottica di un possibile intervento innovativo finalizzato a favorire la ripresa produttiva dell’industria audiovisiva in Puglia, è stato avviato lo studio di fattibilità e sostenibilità relativo alla realizzazione di infrastrutture innovative nella nostra regione (<strong>teatri di posa, water tank, nuovi Cineporti</strong>). Lo studio è affidato dalla AFC e dalla Regione Puglia all’agenzia regionale ASSET e mira a concepire nuovi spazi adeguati ai sopravvenuti standard produttivi e di sicurezza cui l’Industria dovrà inevitabilmente misurarsi.  Un carattere più generale hanno le ulteriori misure a sostegno delle maestranze per la filiera audiovisiva. La Regione Puglia, al fine di&nbsp;sostenere i <strong>lavoratori
intermittenti</strong>&nbsp;ha attivato la piattaforma regionale sul
sistema&nbsp;SINTESI&nbsp;per la presentazione delle domande di <strong>Cassa
Integrazione in Deroga</strong> anche nel settore del cinema e dell’audiovisivo. Tale
misura si aggiunge&nbsp;al&nbsp;bonus Inps previsto dall’art. 38 del D.L.18/2020. In
più, anche per i&nbsp;lavoratori pugliesi colpiti dalla
crisi,&nbsp;Netflix&nbsp;e Italia Film Commission, della quale AFC è
socia,&nbsp;hanno creato un fondo per la Tv e il Cinema di <strong>1 milione di euro</strong>
(messo a disposizione da Netflix) per il sostegno alle maestranze del comparto
(elettricisti, fonici, montatori, truccatori,
ecc.).</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FILM COMMISSION</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/81563/location-nel-lazio-il-castello-dell-abbadia-di-vulci.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0081/81563/castello_abbadia.jpeg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Location nel Lazio: il Castello dell&#39;Abbadia di Vulci" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/81563/location-nel-lazio-il-castello-dell-abbadia-di-vulci.aspx'>Location nel Lazio: il Castello dell'Abbadia di Vulci</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Location ideale per cinema e audiovisivo, con le sue cinque torri circolari e l'ampio cortile interno il&nbsp;<strong>Castello dell'Abbadia di Vulci</strong> rappresenta perfettamente espressioni e forme tipiche della bellezza medievale alla quale si aggiunge&nbsp;lo spettacolare&nbsp;<strong>Ponte del Diavolo</strong>&nbsp;dal quale si può godere di un panorama unico nel suo genere</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/81440/dieci-giorni-con-babbo-natale-si-girera-in-alto-adige.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0081/81440/Fabio-De-Luigi.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Dieci giorni con Babbo Natale si girerà in Alto Adige" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/81440/dieci-giorni-con-babbo-natale-si-girera-in-alto-adige.aspx'>Dieci giorni con Babbo Natale si girerà in Alto Adige</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il nuovo film di <strong>Alessandro Genovesi </strong>con <strong>Fabio De Luigi, Valentina Lodovini </strong>e <strong>Diego Abatantuono</strong> è uno dei 7 progetti finanziati da <strong>IDM Film Fund &amp; Commission</strong>. Tra questi anche&nbsp;<em><strong>Non mi uccidere</strong></em> di Andrea De Sica, che torna in Alto Adige dove aveva girato l'opera prima <em>I figli della notte</em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/81398/fctp-in-arrivo-nuovi-fondi-per-l-audiovisivo.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0081/81398/FCTP.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="FCTP: in arrivo nuovi fondi per l&#39;audiovisivo" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/81398/fctp-in-arrivo-nuovi-fondi-per-l-audiovisivo.aspx'>FCTP: in arrivo nuovi fondi per l'audiovisivo</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Online sul sito della Regione Piemonte&nbsp;il bando della prima sessione 2020 del Piemonte Film Tv Fund: un milione di euro di fondi che si aggiungono a quelli recentemente stanziati da Film Commission Torino Piemonte</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/81392/centrale-montemartini-diventa-un-set.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0081/81392/centrale_montemartini.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Centrale Montemartini diventa un set" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/81392/centrale-montemartini-diventa-un-set.aspx'>Centrale Montemartini diventa un set</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>In questo momento le riprese sono ferme, ma le idee per i nuovi progetti non si fermano. La&nbsp;<strong>Centrale Montemartini&nbsp;</strong>a Roma è una nuova location per il cinema e l'audiovisivo, secondo polo espositivo dei Musei Capitolini, è uno straordinario esempio di riconversione in sede museale di un edificio di archeologia industriale</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:35</h3>
                        <h4><a href='/IT/it-it/news/53/81686/cinemadacasa-con-alberto-sordi.aspx'>
                            Cinemadacasa con Alberto Sordi</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:18</h3>
                        <h4><a href='/IT/it-it/news/53/81685/cna-cinema-e-audiovisivo-lombardia-chiede-un-tavolo-di-crisi-a-regione-e-comune.aspx'>
                            CNA Cinema e Audiovisivo Lombardia chiede un tavolo di crisi a Regione e Comune</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:08</h3>
                        <h4><a href='/IT/it-it/news/53/81684/osservatorio-europeo-sulle-misure-anticrisi.aspx'>
                            Osservatorio europeo sulle misure anticrisi</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:58</h3>
                        <h4><a href='/IT/it-it/news/53/81675/cinericette-con-kitchen-film-e-caterina-taricano.aspx'>
                            Cinericette con Kitchen Film e Caterina Taricano</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/10/io-a-casa-angela-curri/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/angelacurri-585x390.jpg' alt='Io, a casa - Angela Curri' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/10/la-famosa-invasione-degli-orsi-in-sicilia-special-edition/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/lafamosainvasionedegli-orsi-insicilia-585x390.jpg' alt='La famosa invasione degli orsi in Sicilia - Special Edition' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/09/special-edition-face-to-face-il-viaggio/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/FRAME-FACE-TO-FACE-IL-VIAGGIO-585x390.jpg' alt='Special Edition - Face to Face: IL VIAGGIO' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/09/io-a-casa-paolo-calabresi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-15.40.03-585x390.png' alt='Io, a casa - Paolo Calabresi' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/08/io-a-casa-peter-marcias/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/Schermata-2020-04-08-alle-16.51.18-585x390.png' alt='Io, a casa - Peter Marcias' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/08/io-a-casa-gloria-satta/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/Schermata-2020-04-08-alle-15.05.47-585x390.png' alt='Io, a casa - Gloria Satta' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/08/paola-cortellesi-filming-italy-sardegna-festival-2019/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/cortellesi-585x390.jpg' alt='Paola Cortellesi - Filming Italy Sardegna Festival 2019' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/07/red-carpet-special-edition-due-registi-provocatori-spike-lee-e-michael-moore/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/moore-lee-1-585x390.png' alt='Red Carpet Special Edition - Due registi provocatori: Spike Lee e Michael Moore' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/07/io-a-casa-francesco-di-leva/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/dileva-585x390.jpg' alt='Io, a casa - Francesco Di Leva' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/04/06/io-a-casa-fabia-bettini/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/04/328-683x430-585x390.jpg' alt='Io, a casa - Fabia Bettini' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/10/io-a-casa-angela-curri/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Angela Curri
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/10/la-famosa-invasione-degli-orsi-in-sicilia-special-edition/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La famosa invasione degli orsi in Sicilia - Special Edition
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/09/special-edition-face-to-face-il-viaggio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Special Edition - Face to Face: IL VIAGGIO
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/09/io-a-casa-paolo-calabresi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Paolo Calabresi
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/08/io-a-casa-peter-marcias/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Peter Marcias
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/08/io-a-casa-gloria-satta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Gloria Satta
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/08/paola-cortellesi-filming-italy-sardegna-festival-2019/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Paola Cortellesi - Filming Italy Sardegna Festival 2019
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/07/red-carpet-special-edition-due-registi-provocatori-spike-lee-e-michael-moore/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Red Carpet Special Edition - Due registi provocatori: Spike Lee e Michael Moore
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/07/io-a-casa-francesco-di-leva/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Francesco Di Leva
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/04/06/io-a-casa-fabia-bettini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Fabia Bettini
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/81683/apulia-film-commission-interventi-straordinari.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="6hmhMwKtCuw/Qeypo9458KzhpH27b471S/dHnmjp2BwnKrXMpX0adI1KULSxBRAADP03UdXE4XB8hW077lV2GA+/Flm6NJKe4H3CiLG2E07DdPpjBiv/mz8xIIXspkgQGxGZzQgNsSalb3C+Wq+IuWEwhNmeCWIStijGMHIII6fFO7t1RJ+bfaOWIpRP/87oq1erNSKdUuxC+Z4e3yuPeTXaElEriVqtao/1dBwHWLaxxY2NtxPD37Jab5wlYTnjK3DeQB0TUwf7/oUOMyrVwSIJeNNFdN5ufKNJjugR484=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
