

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Ischia Smart Festival dal 12 luglio
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/82215/ischia-smart-festival-dal-12-luglio.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0082/82215/Tony_Renis.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/82215/ischia-smart-festival-dal-12-luglio.aspx" hreflang="it-it" /><meta name="description" content="La nuova formula si chiamerà Ischia Smart 2020 e vuole essere uno strumento al servizio dell’Industria italiana del cinema e dell’audiovisivo e del cineturismo in questo difficile momento" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Ischia Smart Festival dal 12 luglio
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Ischia Smart Festival dal 12 luglio</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-47-27" datetime="2020-05-27T07:47:34Z"><i class="icon-calendar3"></i>
            27/05/2020</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0082%2f82215%2fTony_Renis.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>''L'<strong>Ischia Global Film &amp; Music Fest</strong> si farà dal 12 al 19 luglio. Lo dobbiamo a un'isola che in 18 anni è divenuta punto di riferimento per lo show-business internazionale. Da qui vogliamo trasmettere al mondo l'immagine di un’estate italiana all'insegna della Campania sicura, come dice il presidente della Regione Vincenzo De Luca, dell'ottimismo e dei rilancio per tutti i settori dell'arte e del turismo". Lo annuncia <strong>Tony Renis </strong>presidente onorario dell’attesa kermesse che piace tanto a Hollywood anticipando che la nuova formula si chiamerà <strong>Ischia Smart 2020</strong> e che vuole essere in particolare uno strumento al servizio dell’Industria italiana del cinema e dell’audiovisivo e del cineturismo in questo difficile momento.&nbsp; </p>
<p>''Sono tanti gli amici dello spettacolo che saranno al nostro fianco, Ischia è amatissima negli States e in tutto il mondo,&nbsp; l'Italia è la sede ideale per le produzioni internazionali per bellezza paesaggistica e talento degli operatori''. Nel rispetto delle indicazioni dettate dall'emergenza sanitaria, il Global Fest si avvarrà quindi della tecnologia e delle piattaforme social per creare eventi virtuali che coinvolgeranno protagonisti dell' industria e delle arti collegati da vari paesi che potranno così dialogare con gli operatori nazionali presenti sull’isola. </p>
<p>Confermate quindi le date annunciata già dallo scorso febbraio dagli USA, in occasione della quindicesima edizione di Los Angeles, Italia – Film, Fashion and Art Fest dal produttore <strong>Pascal Vicedomini</strong>. Il festival sarà&nbsp; lanciato attraverso eventi promozionali digitali&nbsp; in Italia e nel mondo. Nel Board del Global Film &amp; Music Festival, promosso col sostegno del MIbact (Dg Cinema), e Regione Campania e la partecipazione della Siae e di Nuovo Imaie, insieme a Tony Renis anche gli honorary members <strong>Marina Cicogna, Franco Nero, Enrico Lucherini, Enrico Vanzina</strong>, l’ex presidente degli Oscar <strong>Cheryl Boone Isaacs</strong> e i produttori <strong>Mark Canton</strong>&nbsp;(USA) e <strong>Trudie Styler</strong> (UK).</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">ISCHIA GLOBAL FEST 2020</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:18</h3>
                        <h4><a href='/IT/it-it/news/53/82216/barbera-su-instagram-sara-un-edizione-memorabile.aspx'>
                            Barbera su Instagram: "Sarà un'edizione memorabile"</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">09:24</h3>
                        <h4><a href='/IT/it-it/news/53/82214/festival-italia-in-the-world-selezione-docufilm-inediti-di-120.aspx'>
                            Festival Italia in the World, selezione docufilm inediti di 120''</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">08:59</h3>
                        <h4><a href='/IT/it-it/news/53/82213/wallace-gromit-avventura-autunnale-in-realta-aumentata.aspx'>
                            Wallace&Gromit, avventura autunnale in Realtà Aumentata</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:52</h3>
                        <h4><a href='/IT/it-it/news/53/82211/cinecitta-a-passato-e-presente.aspx'>
                            Cinecittà a “Passato e Presente”</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-marci-bonini/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-26-alle-11.27.41-585x390.png' alt='Io, a casa - Marco Bonini' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-sydney-sibilia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-26-alle-10.45.10-585x390.png' alt='Io, a casa - Sydney Sibilia' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-pamela-villoresi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-26-alle-10.29.17-585x390.png' alt='Io, a casa - Pamela Villoresi' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/22/io-a-casa-angela-fontana/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-22-alle-11.03.00-585x390.png' alt='Io, a casa - Angela Fontana' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/22/il-colore-nascosto-delle-cose-special-edition/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/1500637939548-585x390.jpg' alt='Il colore nascosto delle cose - Special Edition' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/22/io-a-casa-federico-moccia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-21-alle-11.34.39-585x390.png' alt='Io, a casa - Federico Moccia' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/21/magari-di-ginevra-elkann-i-piccoli-desideri-di-ogni-bambino-e-ogni-adulto/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Magari__Da-sinistra-Oro-De-Commarque-Ettore-Giustiniani©FrancescaFago-585x390.jpg' alt='Magari di Ginevra Elkann. I piccoli desideri di ogni bambino e ogni adulto' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/21/io-a-casa-marco-manetti/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-21-alle-11.33.54-585x390.png' alt='Io, a casa - Marco Manetti' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/21/io-a-casa-caterina-damico/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-21-alle-11.32.57-585x390.png' alt='Io, a casa - Caterina D&#39;Amico' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/21/io-a-casa-barbara-tabita/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-21-alle-09.04.25-585x390.png' alt='Io, a casa - Barbara Tabita' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-marci-bonini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Marco Bonini
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-sydney-sibilia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Sydney Sibilia
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-pamela-villoresi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Pamela Villoresi
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/22/io-a-casa-angela-fontana/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Angela Fontana
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/22/il-colore-nascosto-delle-cose-special-edition/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il colore nascosto delle cose - Special Edition
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/22/io-a-casa-federico-moccia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Federico Moccia
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/21/magari-di-ginevra-elkann-i-piccoli-desideri-di-ogni-bambino-e-ogni-adulto/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Magari di Ginevra Elkann. I piccoli desideri di ogni bambino e ogni adulto
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/21/io-a-casa-marco-manetti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Marco Manetti
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/21/io-a-casa-caterina-damico/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Caterina D&#39;Amico
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/21/io-a-casa-barbara-tabita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Barbara Tabita
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/82215/ischia-smart-festival-dal-12-luglio.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="kls1WQ8ePsQgNuxdvGtRng185Yuai/WO8xLA++9QjyQaJDTVSg+eMbpGT93B4b6dqRDMRuGkXZobTAAZ2iQr+SQCaCEaGEq34iFLFhav1z9votvBPJUkKgQBioviiARIeNFMfmWHVtt/WkjdIoIuWXO1GvX0FT9zk1TIstYKOBbx7pfp7tybQyeFTVdcP12z2q769H4Qy5RTk8w3GfdHXP2sMLMV/Kw8sBKdf+2rLHR6goNvBXKsn88BUlupqguYGxHwzLmB/wYmHtminY7BmYhYXdL+aTmbI+3Z7zOf8Oo=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
