

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	White Flowers disponibile su The Film Club
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/82266/white-flowers-disponibile-su-the-film-club.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0082/82266/white_flowers.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/82266/white-flowers-disponibile-su-the-film-club.aspx" hreflang="it-it" /><meta name="description" content="White Flowers, il thriller sperimentale diretto dai registi Marco De Angelis e Antonio Di Trapani, arriva in streaming da martedì 2 giugno sulla piattaforma The Film Club" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                White Flowers disponibile su The Film Club
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>White Flowers disponibile su The Film Club</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-10-01" datetime="2020-06-01T10:10:54Z"><i class="icon-calendar3"></i>
            01/06/2020</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0082%2f82266%2fwhite_flowers.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p><strong><em>White Flowers</em></strong>, il thriller sperimentale diretto dai registi Marco De Angelis e Antonio Di Trapani, presentato in anteprima italiana alla 55/ma Mostra Internazionale del Nuovo Cinema di Pesaro (<a href="https://news.cinecitta.com/IT/it-it/news/53/79031/ivan-franek-e-i-fantasmi-di-white-flowers.aspx">leggi l'articolo di Cinecittà News</a>), arriva in streaming da martedì 2 giugno sulla piattaforma <strong>The Film Club</strong>, il servizio di video on demand di Minerva Pictures, che mette a disposizione un esclusivo catalogo di film d'autore e di genere, classici, cult e rari.  </p>
<p>Prodotto da Solaria Film con il Centro Produzione Audiovisivi – Università Roma Tre, in collaborazione con Rai Cinema e con il contributo di MIBACT DG Cinema, Regione Calabria e Regione Liguria, è interpretato da Ivan Franek, Hayase Mami e Yuki Iwasaki ed è il secondo lungometraggio di una coppia di autori fuori dagli schemi. L’opera infatti combina la ricerca visiva e visionaria del racconto, tipica del lavoro di De Angelis e Di Trapani, con il genere thriller; tra ghost story e gangster story, è ambientato tra il Giappone e l’Italia, tra Genova e Cosenza.  </p>
<p>The Film Club è il servizio di Video On Demand che mette a disposizione una ricca videoteca digitale senza sottoscrivere alcun abbonamento o contratto e senza interruzioni pubblicitarie. La piattaforma ha anche un sistema di crediti acquistabili per ottenere sconti su acquisti a pacchetto di più film. Il film è disponibile sulla piattaforma al costo di 4,99 euro e resta accessibile nelle 72 ore successive all’acquisto. Per saperne di più: <a href="http://thefilmclub.it/white-flowers.html">thefilmclub.it/white-flowers.html</a></p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">STREAMING</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/82259/record-di-pubblico-per-magari-su-raiplay.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0082/82259/Magari-Oro-De-Commarque-Milo-Roussel-Ettore-Giustiniani-Alba-Rohrwacher-Riccardo-Scamarcio_©FrancescaFago--1024x684.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Record di pubblico per &#39;Magari&#39; su RaiPlay" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/82259/record-di-pubblico-per-magari-su-raiplay.aspx'>Record di pubblico per 'Magari' su RaiPlay</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>200mila spettatori e 450mila visualizzazioni nei primi otto&nbsp;giorni di pubblicazione per il film&nbsp;d’esordio di Ginevra Elkann, interpretato da Riccardo Scamarcio e Alba Rohrwacher</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/82258/l-amore-a-domicilio-su-prime-video.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0082/82258/L_amore_a_domicilio_2_miriam_leone.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="&#39;L&#39;amore a domicilio&#39; su Prime Video" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/82258/l-amore-a-domicilio-su-prime-video.aspx'>'L'amore a domicilio' su Prime Video</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Esce su Prime Video dal 10 giugno la&nbsp; commedia di Emiliano Corapi con Miriam <strong>Leone </strong>e<strong> Simone Liberati,</strong> distribuita da Adler Entertainment. Un favola metropolitana sulla capacita` di mettersi in gioco nelle relazioni affettive e sentimentali&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/82250/iorestoinsala-con-albanese-mattotti-e-gli-orsi.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0082/82250/orsi_matt.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="#iorestoinSALA con Albanese, Mattotti e gli orsi" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/82250/iorestoinsala-con-albanese-mattotti-e-gli-orsi.aspx'>#iorestoinSALA con Albanese, Mattotti e gli orsi</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong>Antonio Albanese&nbsp;</strong>e&nbsp;<strong>Lorenzo Mattotti </strong>introducono la&nbsp;proiezione in streaming de&nbsp;<em>La famosa invasione degli orsi in Sicilia,&nbsp;</em>in programmazione nella sala virtuale del Cinema Caravaggio, all'interno della nuova iniziativa online legata a sale e proposta di qualità</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/82237/ga-a-production-di-gioia-avvantaggiato-su-amazon-prime-video.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0082/82237/When_Youre_Strange.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="GA&amp;A Production di Gioia Avvantaggiato su Amazon Prime Video" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/82237/ga-a-production-di-gioia-avvantaggiato-su-amazon-prime-video.aspx'>GA&A Production di Gioia Avvantaggiato su Amazon Prime Video</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong>Amazon Prime Video</strong>&nbsp;si arricchisce di film e documentari prodotti e distribuiti&nbsp;dalla&nbsp;<strong>GA&amp;A Production&nbsp;di&nbsp;Gioia Avvantaggiato</strong></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:45</h3>
                        <h4><a href='/IT/it-it/news/53/82268/faith-vince-docs-barcelona-e-apre-il-biografilm.aspx'>
                            Faith vince Docs Barcelona e apre il Biografilm</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:25</h3>
                        <h4><a href='/IT/it-it/news/53/82267/ferrara-film-corto-2021-il-bando.aspx'>
                            Ferrara Film Corto 2021: il bando</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:56</h3>
                        <h4><a href='/IT/it-it/news/53/82265/il-cinema-tra-i-desideri-degli-italiani-post-covid-19.aspx'>
                            Il cinema tra i desideri degli italiani post COVID-19</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:00</h3>
                        <h4><a href='/IT/it-it/news/53/82264/franco-nero-miglior-attore-per-la-danza-nera.aspx'>
                            Franco Nero miglior attore per 'La danza nera'</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/01/la-rivincita-intervista-a-leo-muscato/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/Cipriani_Venitucci-585x390.jpg' alt='La rivincita. Intervista a Leo Muscato' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/01/io-a-casa-gennaro-nunziante/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/Schermata-2020-06-01-alle-12.40.34-585x390.png' alt='Io, a casa - Gennaro Nunziante' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/29/io-a-casa-eugenio-cappuccio/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-28-alle-09.52.15-585x390.png' alt='Io, a casa - Eugenio Cappuccio' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/28/io-a-casa-alessandro-aronadio/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-28-alle-09.45.25-585x390.png' alt='Io, a casa - Alessandro Aronadio' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/28/io-a-casa-gabriele-pignotta/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-28-alle-09.42.14-585x390.png' alt='Io, a casa - Gabriele Pignotta' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/28/io-a-casa-marco-bonfanti/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-28-alle-09.38.59-585x390.png' alt='Io, a casa - Marco Bonfanti' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/27/io-a-casa-serena-rossi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-11.03.56-585x390.png' alt='Io, a casa - Serena Rossi' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/27/io-a-casa-giovanna-famulari/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-11.03.14-585x390.png' alt='Io, a casa - Giovanna Famulari' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/27/io-a-casa-roberta-giarrusso/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-27-alle-11.00.41-585x390.png' alt='Io, a casa - Roberta Giarrusso' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-marci-bonini/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/05/Schermata-2020-05-26-alle-11.27.41-585x390.png' alt='Io, a casa - Marco Bonini' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/01/la-rivincita-intervista-a-leo-muscato/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La rivincita. Intervista a Leo Muscato
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/01/io-a-casa-gennaro-nunziante/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Gennaro Nunziante
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/29/io-a-casa-eugenio-cappuccio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Eugenio Cappuccio
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/28/io-a-casa-alessandro-aronadio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Alessandro Aronadio
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/28/io-a-casa-gabriele-pignotta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Gabriele Pignotta
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/28/io-a-casa-marco-bonfanti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Marco Bonfanti
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/27/io-a-casa-serena-rossi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Serena Rossi
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/27/io-a-casa-giovanna-famulari/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Giovanna Famulari
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/27/io-a-casa-roberta-giarrusso/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Roberta Giarrusso
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/05/26/io-a-casa-marci-bonini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io, a casa - Marco Bonini
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/82266/white-flowers-disponibile-su-the-film-club.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="N0rNfcX3Ah6tYu6va6KwzLRW7mUViHmsBFIqcbtFOPoftkrkxrG7cS6jEHVhQW/cibVOu48KPRaqTw5/lbNFSWs4Q6XAajBr809sw5WT9XSMkOcizCougQVV2Zy2XG7YqacyCDWDyvUq4XxADRYBZCLknkWMyT1qXtTwFvtTB0kqnaEs9rqv9Xpd7cSDla2kSYpAAUecR5O8WBKqmlvizXql7sIu2Yi+zLU5z8lbkAReOeNMCTzBEtpdG1MdgIX720zOla/He30sMer9huxsy/NmWDoS1Zy2JLfuTn/BVrE=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
