

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Presentato a Taranto il cineporto con Michele Riondino
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/82673/presentato-a-taranto-il-cineporto-con-michele-riondino.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0082/82673/riondu.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/82673/presentato-a-taranto-il-cineporto-con-michele-riondino.aspx" hreflang="it-it" /><meta name="description" content="L’area è dotata di sala riunioni, sala casting, area trucco e parrucco, sala posa, sala broadcasting" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Presentato a Taranto il cineporto con Michele R...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Presentato a Taranto il cineporto con Michele Riondino</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-48-08" datetime="2020-07-08T13:48:09Z"><i class="icon-calendar3"></i>
            08/07/2020</li>
        <li><i class="icon-pencil"></i>
            Ang</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0082%2f82673%2friondu.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>E’ stato presentato questa mattina a Taranto il nuovo <strong>Cineporto</strong>. La struttura è inserita all’interno del contenitore dell’associazione Afo6 denominata “<strong>Spazioporto</strong>” e sarà il cuore logistico delle attività di Apulia Film Commission. 500 mq in totale saranno dotati di spazi dedicati all’attività cinematografica e audiovisiva, ma anche a iniziative culturali e musicali.</p>
<p>All’inaugurazione sono intervenuti: il Presidente della Regione Puglia&nbsp;Michele Emiliano, l’Assessore Industrie Culturali e Turistiche della Regione Puglia&nbsp;Loredana Capone, &nbsp;il Sindaco di Taranto&nbsp;Rinaldo Melucci, la Presidente di Apulia Film Commission&nbsp;Simonetta Dellomonaco, il Direttore di Apulia Film Commission&nbsp;Antonio Parente, l’attore&nbsp;Michele Riondino, Associazione AFO6 e Direttore Artistico del Cineporto, e il Presidente dell’Associazione AFO6&nbsp;Gianni Raimondi.</p>
<p>L’area è dotata di sala riunioni, sala casting, area trucco e parrucco, sala posa, sala broadcasting (webradio e tv) segreteria, magazzino, attrezzeria, sala conferenze, area proiezioni, area ristoro, area espositivae sale coworking. Oltre all’assistenza alle produzioni, ci sarà la possibilità di organizzare proiezioni, incontri,presentazioni in grado di rendere vivo lo spazio per tutta la settimana grazie all’Area cinema, concerti e spettacoli attrezzata di un palco, uno spazio di circa 200 mq in grado di raccogliere spettatori in piedi e seduti(con un sistema di sedute removibili) e di offrire un fitto calendario di eventi musicali, teatrali e cinematografici.Altra nota importante è che si stanno stringendo importanti collaborazioni anche per l’avvio di Laboratori e Residenze Artistiche come la “Palestra per Attori”, formazione gratuita con “Artisti 7607”. L’idea della Palestra nasce dai laboratori annuali di “Artisti 7607” con l’attore Elio Germano ed è alla base dei successivi laboratori di Artisti 7607 con la presenza di tanti attori italiani. </p>
<p>Parte attiva e promotore di questo progetto è<strong> Michele Riondino</strong>, Direttore Artistico dell’Associazione AFO6 e del Cineporto e del Cinzella Festival: “Sono anni che ormai lo sosteniamo: il futuro del nostro territorio si può concretizzare solo attraverso lo sviluppo di grosse progettualità – dice Riondino - Sono anni che ci impegniamo per fare in modo che alla nostra città venga restituita la credibilità che merita. Abbiamo messo a disposizione della cosiddetta riconversione tutto il nostro sapere, le nostre forze, il nostro tempo, e finalmente grazie all’impegno e alla fiducia che <strong>Apulia Film Commission</strong> ci ha concesso è arrivato il momento che a Taranto si insedi l’unica fabbrica che concepiamo:quella dei sogni. Il cinema è un’industria e con il Cineporto di Taranto noi di Afo6 con Apulia Film Commission vogliamo capitalizzare la bellezza della nostra città attraverso l’arte e la cultura. Dicevamo Taranto ribellati,noi lo abbiamo fatto. Basta con la monocultura dell’acciaio, la nostra industria da oggi fabbricherà solo bellezza”.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FLASH NEWS</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/82672/pastrone-al-glocal-film-festival.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0082/82672/caviria.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="&#39;Pastrone!&#39; al GLocal Film Festival" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/82672/pastrone-al-glocal-film-festival.aspx'>'Pastrone!' al GLocal Film Festival</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>A pochi giorni dal via la kermesse ha dovuto sospendere la 19esimaa edizione, prevista dal 12 al 16 marzo scorso al Cinema Massimo MNC di Torino. Si riprende da dove si era lasciato in inedita veste estiva, dal 15 luglio al 4 agosto. E inaugura il documentario dedicato al grande regista di <em><strong>Cabiria</strong></em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/82670/matera-film-festival-dal-24-al-25-settembre.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0082/82670/MateraFF_big.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Matera Film Festival dal 24 al 25 settembre" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/82670/matera-film-festival-dal-24-al-25-settembre.aspx'>Matera Film Festival dal 24 al 25 settembre</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Come simbolo del festival è stata scelta l’immagine di una&nbsp;balena, Giuliana, che sarà l’emblema della statuetta di premiazione consegnata ai vincitori</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/82654/piccolo-america-stop-a-retrospettive-delusi-e-sfiniti.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0082/82654/cosimello.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Piccolo America: &quot;stop a retrospettive. Delusi e sfiniti&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/82654/piccolo-america-stop-a-retrospettive-delusi-e-sfiniti.aspx'>Piccolo America: "stop a retrospettive. Delusi e sfiniti"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>"Poiché paghiamo noi le opere e quindi offriamo a voi il biglietto, ci sembra chiaro che il problema sia diventato che questi film possono essere anche visti gratuitamente in Tv, ma che la stessa cosa non può avvenire con soli 500 spettatori se proiettati sul grande schermo", scrive l'associazione in una nota</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:12</h3>
                        <h4><a href='/IT/it-it/news/53/82675/venezia-telluride-toronto-e-new-york-uniti-contro-il-covid.aspx'>
                            Venezia, Telluride, Toronto e New York: uniti contro il COVID</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:36</h3>
                        <h4><a href='/IT/it-it/news/53/82672/pastrone-al-glocal-film-festival.aspx'>
                            'Pastrone!' al GLocal Film Festival</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:46</h3>
                        <h4><a href='/IT/it-it/news/53/82670/matera-film-festival-dal-24-al-25-settembre.aspx'>
                            Matera Film Festival dal 24 al 25 settembre</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:15</h3>
                        <h4><a href='/IT/it-it/news/53/82666/e-stata-la-mano-di-dio-sorrentino-dirige-a-napoli-film-per-netflix.aspx'>
                            ‘È stata la mano di Dio’: Sorrentino dirige a Napoli film per Netflix</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/03/e-per-il-tuo-bene-slogan-di-famiglia-da-sempre/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/coverlg-585x390.jpg' alt='&quot;&#200; per il tuo bene&quot;, slogan di famiglia da sempre' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/02/stay-still-il-manifesto-del-non-far-nulla-per-opporsi-ai-privilegi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/10/1305567_staystill_17969-585x390.jpg' alt='Stay Still, il manifesto del “non far nulla” per opporsi ai privilegi' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/01/sotto-il-sole-di-riccione-sapore-di-mare-e-gioventu-lintervista-ai-protagonisti/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/DSC_0150-585x390.jpg' alt='Sotto il sole di Riccione: sapore di mare e giovent&#249;. L&#39;intervista ai protagonisti' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/25/otzi-e-il-mistero-del-tempo-lintervista-a-gabriele-pignotta/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/Otzi_1081-585x390.jpg' alt='Otzi e il mistero del tempo. L&#39;intervista a Gabriele Pignotta' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/24/il-regno-commedia-malinconica-per-fresi-e-tortora/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/max-tortora-stefano-fresi-ne-il-regno-585x390.jpg' alt='Il regno, commedia malinconica per Fresi e Tortora' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/24/west-of-babylonia-nel-deserto-e-in-completa-liberta/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/westofbabylonia-585x390.jpg' alt='West of Babylonia, nel deserto e in completa libert&#224;' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/23/il-delitto-mattarella-film-di-memoria-di-aurelio-grimaldi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/coverlg-585x390.jpg' alt='&quot;Il delitto Mattarella&quot;, film di memoria di Aurelio Grimaldi' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/18/mine-vaganti-dal-cinema-al-teatro-lintervista/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/Mine-Vaganti-foto-di-Romolo-Eucalitto_da-sx-Arturo-Muselli_Mimma-Lovoi_Paola-Minaccioni_Roberta-Astuti_Caterina-Vertova_Sarh-Falanga_Giorgi-scaled-585x390.jpg' alt='Mine vaganti, dal cinema al teatro. L&#39;intervista' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/18/lontano-lontano-gianni-di-gregorio-e-la-sincerita-del-nostro-cinema/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/lontanolontano-585x390.jpg' alt='Lontano lontano. Gianni Di Gregorio e la sincerit&#224; del nostro cinema' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/06/17/cambio-tutto-lintervista-a-valentina-lodovini-e-guido-chiesa/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/06/cambio-tutto-585x390.jpg' alt='Cambio tutto! L&#39;intervista a Valentina Lodovini e Guido Chiesa' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/03/e-per-il-tuo-bene-slogan-di-famiglia-da-sempre/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;&#200; per il tuo bene&quot;, slogan di famiglia da sempre
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/02/stay-still-il-manifesto-del-non-far-nulla-per-opporsi-ai-privilegi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Stay Still, il manifesto del “non far nulla” per opporsi ai privilegi
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/01/sotto-il-sole-di-riccione-sapore-di-mare-e-gioventu-lintervista-ai-protagonisti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Sotto il sole di Riccione: sapore di mare e giovent&#249;. L&#39;intervista ai protagonisti
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/25/otzi-e-il-mistero-del-tempo-lintervista-a-gabriele-pignotta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Otzi e il mistero del tempo. L&#39;intervista a Gabriele Pignotta
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/24/il-regno-commedia-malinconica-per-fresi-e-tortora/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il regno, commedia malinconica per Fresi e Tortora
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/24/west-of-babylonia-nel-deserto-e-in-completa-liberta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    West of Babylonia, nel deserto e in completa libert&#224;
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/23/il-delitto-mattarella-film-di-memoria-di-aurelio-grimaldi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Il delitto Mattarella&quot;, film di memoria di Aurelio Grimaldi
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/18/mine-vaganti-dal-cinema-al-teatro-lintervista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Mine vaganti, dal cinema al teatro. L&#39;intervista
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/18/lontano-lontano-gianni-di-gregorio-e-la-sincerita-del-nostro-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lontano lontano. Gianni Di Gregorio e la sincerit&#224; del nostro cinema
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/06/17/cambio-tutto-lintervista-a-valentina-lodovini-e-guido-chiesa/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cambio tutto! L&#39;intervista a Valentina Lodovini e Guido Chiesa
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/82673/presentato-a-taranto-il-cineporto-con-michele-riondino.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="kNyk5faWIK+EqQBrbvo149NhmX85HXypgiI/1GuXhk57HM469as84U/EZtWWpTA3PL73+K7p+Xqwuvs9stXkUP2zEa08E38yYucGn0Bmg6qSwUpa+mupSaXeN8AIJGPL6quKAmuc/jnTwkB5FbmK6xuSB/GSV6LPogNkqTJqR0lQm78k3Sp0YwChr50QHHKw+dXBAyINz4Zf3fgX4GrB2/rCt+IOIavrZv/jrTBWyxxJDwsQevgcQPVfDWYBP8bIpbFwdoU8S4J67sQ9P7xUP487YSIsHWIX2RB9ZR3ImL5HSKO0ORTia9e2UThUdsUZji7vL/nAndOal3GsZVZYWrFsEQrBVXHpQnvLKJ2gk4Y559xA6LosWy4348CVlnUAla0wPxg4Pg3h2XR6vKXQlkPWc82sWEEr8aAtYdZYXgueRe+v9jGDEjrxXial66l5GPcO4abiSq8xyHqBQBin84vhSbOHFrQaedtMA+mJCxeuiRoYXvC96OQp+RyCN24uBAC/YD0+BnN1Zc6cIW1PdEpn6ALjLDkxYTYQJWgl2g8VZ3N4tIURHkmscAh9orJLGjuJOlAyrXcvy78ibuvjs6YVlv5KXgP1cciAN7NHQfPrligAe3Y1ETsvi7s0qbh2qEW4gSP4UrqYPo4E2bdhRB91q+706VjiUImC3oJui8pQgYgTTdVdPT0QGT8LmgJkq4BkIGdI3QzJOGVKmRpPnA62UMoalszgXXAb0CTvXtOQB7yHosv1cd89xv7AmZQerFDPguanxCiMeeyvd9uP4oXqYdTYhMtGrC9Yrf9L99RqfeefktAmjZvloJObXMhbNbwhph4udOy9XNxxvOe5eZvRxWklp/XhL3uuyBgXMvkGNoSAI/C7+s6g+fRc7OrWq1e0lzNyD3A/yflzDdZ6n2j75Z3m+I7pI/PE+mTk1weiYm1bKdAOpYCr9hAPLyJV3I+12ypekxujophJZfo5d/m4or23z+FMSgdnHu64DhpUYl1I+v8pyCy1UMjdlMGPkucTUlNEgBE8rcqY04I2d6565IjMaIcfUZjPqpjFDROJma/4iZCIC92ez+dr+iObtPFZLNMdB0hgh8GaEH9Pt6AKBr8kv0RbH+5KR/3q01obtwJ0GocfH+pFh58/SpkGBs1Tyx1TJX64WYtFAL+nUMuTWo9l/JwAsCUgACwEzYFUr3pkG6JbfT+y/qRr8gCCk3XM80J3PAkYVMDrxQ/g31n8mwXY6DCyufF/z9o9PVbqRgqM0eAeuEH9e0w83V56XK8W6secmuO3R0Vx+r6YgvIvq+9o9hWIddWn4HPXpM4c8aVKLLfM5rEGpPnu4zmaIZ3Gi1P7KtB7mUf+8y4xEfwRpP6GK6zEYwur3HuAlGWvtSK7WbAGXmh1GwfnPZIe6L6KneTFqnHqymBWV1hRBnSH68fGDYVgYIta8CyDp4ZL4r+DKlf9OMuw1qwyxthK7Un4LGm5nu1fSa2BAGIDfFnlj24S2G8MEz6IbBEKqZl8EnLI0sm9auYB7IDkWTvoMRQtuBNWeMGntgbt9mZGXCBNk9SqvRBmQUMX8w1va7g9K2mSamEWpCp7GP2Wv3MV3r7f5J6BZ730ei0f4MQeyUa2y9k+lyOpgVpORQLr+SLE6yREaflzhTyi8N/93CYpvNGS+Y3yjF0X73cqOEf4b1k3D42LRnlG9uBwu37C5gUZ+qfZ/j7ewWO5Pyf0HR0xiii2GK7TjFI1LNjIxJM0qwYV2ki1VGuLl/mLQ545HhXYjvsWxi5rTIMEBwhCxY07nVeF0zfqs6rYyoYvUcB/YFRgaFDDYfYke34m578miBd4tmfI6QDx5Q+WFg0L8eH/60NxT4XYTXlyAQdjIlTxHScl2OaBCmJXq47sdzPW1taE7Rqxwn2YwbQl4ksNLyphNMY52/FelgSbp8eK0w6pCYRMIEldIfg9/Z0d6wwSu0kZ/ppr7B7slUbSbvgVZh2nD4KwNzIzZAeGzfIDKdtyOF9yT/mqzX5fvbiFeLWScuPF6CV6iwn5oetyZyhc99zAvsrxOzGuGXOrl8lzd63z/HZnYWu1fZesV8eIKCi3yobonzNu7tXh8rWnQHkH5n5uGmJJPKLEsTlckoUycxJnw6Ly0uwudBkwTyt/DbdVR0y0uq8Ike0bYhd2qSWFfiRsHUi4jifbW9em16oP3LdewZrIj1mc+K4f7dMuK51TLaFOOSBI0PQsXbjYvw6WnZcQ5+/TbVqSTFcxKMJYsfdYSXyxIyl9L4hOin8EFj1SFQ26/JTTsUOsfN350mDxl7Kp0wYgizBetKXiXTtP/byESAGrzdW9uiOt8vMrs4LGJTnKQkUpet4r6d7ARXr6EVE255jlZTlP0w8Br8aYRn7HuBEy1YopZGLXPvWmp7See/V529yTViiuHS3PMc+xR52SZq+9p++VDuGj/wrqN/g+EkZVs8G9jrLK37GQ88687HWKzclCmJOh5cwHgqfQ/l3yqzx1tJYjrtHCqtXvn1c6g7pMM8jDKGGovPYwxSBHNwA2AZuQ7NYJgbzSVcjVd+cY23r1ThV/I7wd8GX/q5eUSC8FsoVunT/lE6U36rkxtEsYzrfsqr85Thlibij5RWNknEM9G/6mMpH3EX6jduWX1lVtafnOeudia5dk8SC6FdlJTnCENGwRYavpAxe+irIUIeGoHuZMWnz53FxXJxYWv6UDHfBZpP6qfRyVLgRjSiWNqc7i/FLFaTIcocg3lwLPz2wtHST7fe6LVQR7fmNx9mveXSB5lNqO9p3GVTZ6c4lDEH+fmJukS7YKI5XjRcbH7OwMdcMDnw8gMrEGJNZ4JK392Y2S0ToUiARoSUPWONGelMZpWc1UT0lh5eejzvy/f2xucr+aYqXJ18/uK7V0e+7Bbu4HxSswgEvzz73wXnGWGvaMBP2IioaDGuKekFWc/EXh8yv0yxcVGS0EW4dx/CbQVik5ywP3UiVNDojNlt4Syj9xfc559aoChNela1W9RFrrvtKLtkL4YqFkbHQliOk0sbfQM2cWHBK+Ji/mHVb2GEzdB7qylYKON/f9WAFnn/VjFZO4RFcYuGshUKwuPN502GwKuwwxVbXSDosyG/Jr45KUm4bqKNSH23GRpxft51cX6i3Mb4NQVmfVaL0tQ8vciBdxmgCaDuJ4c5uMPuyGgvWZzBT02mEAsnqnQulgNgW8TxWoTJ29G09QJCbMS9FTWB9kwMLeqXMsZ3NdSj8ZKByMLo8ynvAHUHxegHkNC9DG9ubQzkHPULylXrOr4azCMCYp8C9jeOopdqxH5RgVAuFphtChqoobP0biVqTaw7L1I6KaRuMV07OEnTmNvQKXJ7+kVTxYgc9EVO7wTFL+xCOta+XOgWyKGOBJ1TbG/VkmwXKGWzGBgiVr0K7rhcgrGTWXN1VsspWZDbxte5GacMYAvhfB+gnBQxKETkGDCMfD6gWK8t/YGyOZm39JxyBZpijzeerg3EUHG8Vlz4x59zJpmACWPVCnFRL3cYmFAcq5tL3jsCEPnsACoaiPs3VI/MxJhUMkQM8WOPzSobcHabSie83zgWC8ReooqWrhRg9Qgi9AMLnu1vq2dCkzCiWrns/9MHeFQshzE2oLvkeP/lRwa1Icqb6vwihggWSN7zb72MtMw38smAQ1Lgs+IeSTjPuhwHAymC+BN97uR1zAPe46UpKn3CyNdGE88HTIAQuarePL+TD3FNBndH/OTtMcLprN7OmRtK29FKmetKIDcnFDYTsGoaezcPE5eDBvzLLZifASPXIvei2cRj7SzKUi4RxOgp65CfW5EDFqHuTH1LqfW80WNhvuz8H1Y8gnrZk2/GHcui8KqqenKbPEcsxRM32sX/uMGbnCR5G1qjXDEtv7ULfOgbYW6k8nl3CBSIYhfuRT8gHykhNTdoZeTZo1a1YFmL5Bkfvaq9roB2DOEvNEHxTbxQhqHSEqSYys/vbOqD2vZMsETv8EZ6JvAU0yjcwXe4VlI27bxXg+CNc1VmrZimF1pIeLDmw+ADbPeFw0t2CpbZxLi5mZ5Lml00PVMi8LXAn7xm0UdYYmUK6FrKIr8WLUl5Dh8bv0aAlm0lAkPDP2El39LZPuYyyR0H6FfzKItrtM4ZE19boCxl/E2kBsqUYOBC/c4ZuW3DeIoZLfVbnEBTWYMtAlaSUDvqP/HphFomlKRQbLiwgIElBcjeldr0qrf/1oJyRrHt+OuKs3yd+VGHpPtKqDXrqFgfs2b4EUL8paKwSh+kkqyi0899f63S6WCnWYLfAdAvgUV4gT7WV2Tao2DQn1TxBGBDZ7P9Ggzi1WUbz1aVWrvo71hCH3Ev/EMOlrWXC72vD44Ks/HmWFxkke2+hNVK6zkTyj7VouXZjEMTYKkPb8BGMghH+HNt7nqNWsnxks/4JxHQsv+T0oYeQ7warB3Kj9T+XGFuHt5sQqgaaciYC3EeKREDd5+neXRXGgIH+eVqiYEhEPqGtcnVYz/21gnM/FgZ5LszJR/4y8i4Y6Wc6fXL7eVlqGb3akQujuucW3I0oB9OpPDiCBb/UHSmUSwoHVZHHGEwHU9GV4L7ZXJ4tGB7hVLWAsYIRnakmfezxf+AQTdoViifUn6tuht1d2ib4Nu2wPig984H8s7MCv9AD4Tn2Rh28ox2atNy/krIGZrWcJK7eAStn/ZTq4RbKw2etce+iMKMkZ3CVbvzCoQekiuFT+WP9GzNbo5dvcTse9Nbszd9keW/+2z/ux2gw+doOnKohER6fPMojqoS3D8E/wrCIYzTC6+o+bjS0RMaLNfOpRxxK/U9M62gqm/oAbyxZoA0FI0Kr0Jp6rbxKknybrhQFWQziFZfkJN1HLB6MVm/DIGHtVXIeUrGsPDK14Z9DVoprIym9WtysHI+rVxJ4UUgrGZg7VxAMYCzUKmwYYXzsQWVmskKEifl333ca4r7dAYJzffMWuIwIJZQSrRmMvE8EYNXHU5snP0zk662mxDqlj3QmimPGVS/6fOkqSpjZ1c8lTqWC5BV2ZNqPF09q5lXrZUcKnXYEjTwGWKv0G7XxRqr60ZFigtbND2j+QDLT+Nwjlh213A0gbv17q4u/jYTHAzQXPZnGSYua7IxDFgjg+X/w5ZAK7+8+7rilCa2A2vgDUyDU4LQGSOCTJVPnTRtos6Q6SEU1bTwEUckfPe+T6uZeWZG+pCSLU0/bIMqT5GiFIPHPR1Q3dYFucFyPhowrtVKswBFfrUqyo7j7HulkeDzpx7h4EzMuE4INzW49btBTi872q3USXfRkCKHh+oxvBxdfW/fXOtnp7QJLKAUmeaearzeVPlPIR61S54j4dqwfsksRIa5S91wWV/3nfHn/U47f5KvJrvQIy3AGg8hTLXeaiYwRHQsGrzXc5McbbPHhh69qH2bpAdyryEtKc3chlwOJO1Al3HLsjryWoYkreVe9ZBjYgLA+R1sQsPkzKG97VyonIZJjnmyJo6VDhDF2POOwjf7qoD6rPTH2+FGiXH+0STcKJn7RK9HmNRvfxeZXEHR9f+cuQ540ehEhrSOJfweogauytLLCEpUq+am8tz/cXksm09+jHQXhMaRDa6uMYugQL3R5c1QtycFYeh03EdG9CliYkdavpRlTIFnf4WHWCE/zowKRa8FfpbFWVnQarNJn7LNUzxcgqj+OUEl4puWuwm6zKa7vmof3+tNTpNi/o2A7rgFAFEXrHJo+FFGOm1Bx2xRLU7P2kAWkUJbMetoVKkmwj7sg4XeimpUokpgBxtEAvhls30ahZBH++SibGZY/RrPzuapwRzrfTnql/oHTbW+PzGBljU9Kxwjq6J1QkD8dMpvDrMo/0Pkq+BxhJaix4kjhn5q28qSPb54A1v4eEEyDQBi+ENxbMOaal98YWbRaDEGgvTaQiQW6Cvlm4nLS0gmauttpG0y6dd3i9u7k1sq0scEdy5J2/QX7HIOhmGIR4wYpxZaeliqHTmjr52OMof1DA8gKv04CJFGSnEDGoN8v2tvyAw4whfAnOQqp6+v2giqH5a6NOb2tF0Wqyw5EDe28yTSa5+Kcl1EHzYXIxDJiQA6l+rqqA2HaIxX7MFU949xBF9flxdZH2XPB1r565AuwWRh38QKodznqjcJ9sEwpdYldtwbEA6LhNR9//SQ9GxQVuxQR4Y9OS4zQLkKiQ9BhgRfK8v0T3x7Oc7qwzEWr4BSDqV8eLqW/2DmFqI30185dw0Uth04u8+8OYdsVvKKyXDP4JZmlyAZ6ekfj270rlVBTgUxNochXHbuC1dycnGrZkki7WtyF8nPKuT3eeObJ/j9BwX9DikmcRhCaqvK3sZYMWPiM5nIhNVQzTwaAEgVzgW4IWPnGBI+B/VxziyKtc4o/VjrQ8jGuHrk9lK23to6GpI7gIWv6BivshqBU6qSBbyDqjcqA7+ltbTLOcYT/ITUN4sL36rp3cLErqgt/unvjM7hMiOwd42VpLsGKHCUu+IMlZzCDcnDAB+5wcMPjB+T0xnoE//NaAwtjdAOHgDe89ewHaJJUzGC4pOhN0KAWA3kfv3DljepuK2F94vM7gDUDBGqqRMEsjP83lLOtRK5fHC6hvbGOi+ZZBQN5jWkcBCN2TOqct+b4S0mldInsqXBwgpnqAAd5Aho9gLXRyyL7Q2vZKgD/+VMyCHN6Fmf9CsQkjSZxCYzJdPgU4y29KsyXttQtTiBOApIEGrEl0bcxkltByiyEuPJw039lxpeSUV+JIVLwXNldn9X09M3biJzgJvmresvOAh73W+YOne6VmHkpBAUmZnUb1l9WQz2iqT1ZOc0xQAGUjVr3f+HsV030uENSG2VTv1sL44pp0a67Rmms8GiASEtCjTFQOaMLB7YzVTg4lpszu3lvKPab3rlzNPMJyicJZL/sLrL/pZwgs4guclgdO45jl9zjvscXFwwOWOxbv2htudD5hY3bwwP1jezccCyHPdMDn0RVP51kBMi1pGbxNy1Cu1M0DwLh8rsqc65w71XIBRhpS9qccOm/bdYhaQteOpJM3ADQgVXci2kFCEKWU3CbXw9cvo2bsrfn/bsrwaGRaHbJnSJ82fFPSRPgCoRrHO5ojSFEoJgAk/lLmdNbRAlH5Fb+QtfEcoWN1TfFqfuoF/SMfJvy9WTpLzReeFYaOBow5Wc/UhYQOj2DV9Fdq07YSWF6y2WsBVZ0EYO/SO2x4BkrNsIu+H35awc3IWSHBUm4sScyaYLtlovripMSAG6L3kD6izado1FFZKKqVzEKCdtTkA3WcJFHy7spGwLL56Qru67oCT08WalKp05HZaRjBwCy9fLnp96mKzUr5eI+Ng60ABotz9taHNZp9VAyG6QrjrWcDizTSfx0sQrICZeuxNZiO6zGERFcSt1rQPkj7rNDQbV6IQjaK6EwNGFwBjLkEYLqyf8FsNPy4NuMpnFGq3TkyzpqAkRhdSDepbWCi7grSIfqvN5nKb7kTcr1uoqPiISNnvstp6624ojgWJQXyYMtYpuE61CUy2WQ8K6ozeDFU2Uc6B2X7p8Zzrf4HSwiMnPhVsLD/bmYXZm4PIaSoaNtuee++e6rBxYa9qOcoPEhc0i0JUi1bEzt38ovpFHBM0hNUdIoBWS6Mr4PCsiobYJXpB76rqQmPFp4nPb5mcNeKOTlhmGerrjyYh+RwDaWu7FTiu5vRkil9xp8NDnyyOuM4kWIakIdnM8bWpxXTSmxo1QJIGIXvavrcaGPf/3OQc6IBOCSeP2zVjcK7W8jXcIUbMseWaXChqW2+6YLxgJhScyR/+0WVoBNl8Qf2VtQCKqG42lM2kTTN/IeIHKQzhcHkAp2HI/v93oCmlaB9aIOEmpR96juwa66V++w6IXdpRAHcjqw/5AxEMuKnbbCQZfan/p4u4WqZSu5P7yR+s2eOZk05rAzXQxB5aZ2sOR5s23dtMEegOaCSmVvrJ1y7NwiQNqYc2VH+51ZlWlayUE27dEwtgczUIk0ETZdkgOLTqsoW7tUJp4SaUfl9kwf7doNCw0wEK4atg13oZg7Tv5d33onrrpTektzcIcoSIEWuIFq/J4xGiCeqqzpIwrdX+329fGqwDTTHiAcTLcgg8jW6taE5bbR1WlDbthcGerSAian2d5l+x+LSpVcnwJ4+PmY6pvnNg/0Cm9FP4VDd8Fqeq5jTLtvX4t20tETPZeDn4xJ2KZbqMFJBMKG+Mqf/oqmBpKpk7EPwaNyr8ct/+O7mHgyuDyPl0u5JEn+asfVbitMepG9oLJk7PTP3NgCJ+MdgMDKmzqHUovwJ+nMcaF1OueB92Wv2pprhNyHnMHc2/WfUtr63n1dwbQNhARFP04Hj9DdXcZXB4DKTaouwKbX7ma10Y+lOqWH3XuiN+Hm98dsaOuQMZt20CIPmY+i5nzC4N7E4+mckcp4qN66aJpsBEBReG5vUNl0qLGsIHITvRmz4bEKw0uWBnQNDslmpjOquYjQtFQBCnHly52KZyxRqlzk/84cp7RDWI/SmG/1x4wbAgdqvGE7OweQg2v8YpzvrxoPrRMibkw3jIIs+yk6KQI+syfYHNW9rvCf7CexDfkz2erDIkL+vlU1yA/UbNZ942P6+aJtvawl+kWOBTDIUmNBMjs39VfB1FUEGDtQ2+58dngTkz0nD++9eonWt0ub+xEVi8WqD9tZRFSDnI4936Lu2mCjoHbaeW1+Ab6lKfihJVNBYvEgLG3E1f4wgxyBGeL+uVPw1xql+nwuKsJFhmb76rivOhiuPhXqWhWnFAbIycbkEbbJVwj3cgBY7L1cCqCW7pyCcha+oQ7ys6ScX38Of7KzYAVoaCVrRGkoWIj1lS5fEJIvwkeIHba5cMtSW//DvBHu7tEVw7jaJ8QfefuYilqot1P5OB2HTZhPzzH8MvbRRDwHoRFEEb3JxCIT6pQj3MmZWvlfuCbYWsHX++aB9odrm8ciLKfaCCE5IFgvsU7amRexMZ/UkoB6WfwQL0lPPdJsQ7A3JATrU+mMQZiewF3ROZGffGLBx9qsAgfV7QGtq/PdhpnAwjxCqgPRCZaQdslUsgVI5VJgmHIBUPjv6PbSk9QpSr5pNZXPx5Zu9tAzQexpaN1qoQZ02yZfa8GWOrT6mC5OoT1lan83SiIn6JBHILcLUWbB8cRjBp7u42VHn96CqHfl3P/mqfSI2Ptffuv+Qlzv7MT910Hgd/KDeFMn92/0aGSfXXGZ8K95fWF8g/CDGovKyfQgCgrp52HarcXv5kKswG9uaX4xZtz76Nad8D+OaZZP9z0V62mU3g2qPuhvud9oH6b9nC58pf7k3i+bJ+Q/2oSmF07cb66aK0MgbDEayJS9fwhNrkrZ6kRRZJERyapmNyNrtyMdJ82vCAg0xU5zxM4xxb+gmlsDXMkwi9gnad5sKog5o4WlEdqxiCF7phqVEX5yzAJnQUSPd8DAjbe8M/rhI3EA2i4qs6IqkXG09+Yg2xTBISbcy46d+8qW+a0scTV/r3lh+FxkBgtqfo5IxbYrPnMI33NdK3X6Xe2hAUrTPHy7ZgN2prul/rb0wVplgJlFkv3lkMsotrJQb66PO326psdKCfis3Lixbxo0jYj2AC9mpNyKohgx9vFIbnytnzkD4Y6uxV1BzJeQl3ZO/6XceyPo/YiFc89+fQkwDJVNp++QxtO1UlQkV28RazrqmKJK6i9S3Qn4zsW777Fg4x5QNTGVEnlHoRu9To/Zu4DHoL0tps8JCbI8yVFcIoyzVooR5mk6yP5YGVd7wXHKelvpZyefTktI+PcOZbAwF/3XRYDaNbaBEfEXCwdXGIg4O37kXaE3LL/R/4qoyhJz1y2X/jvLGUC303oEqu5z3uJrSvuEoYteEgjNUPaD+lbY8ft4JYOCUerSuUfVsOy7E95pDUJfcETsxnwVF4zn94ykgIaLm0ULyuamhBqfFFGRcLvY6yGiKXYFkqCkYdsG1pm3fsN4dqlZoaWS5DmySK2akd5kKeOhSAT79Rsn3sHoyylFUyf+2RRjvq1qMFBZ1tFmOc0ygwMgnQONsLgnOxEuynMhORVy8+Fxvp87+IkWOXB5jLAdtbRpl56L+d5ubwg+qbb6FQBuKwAKkOsffci//gf/mnDw01hyIFKL3hnLCc2eo7RocQeZPDcOBNPlZRQIZ73vQGFuFYQTFM/M30lVn1QIiB1AERQ/bqYC6gvRuAp0UKWLhit9hup61wV/6CpExk6i3YjFrSRDj1YXfNFCuuPDVdDNH0Y00PZDpdk3BLd6mtw94WvfnhzO4tObL6hPahxkiPzpu2k/Rx93YDPbYmdNGsEQYXn18RSQ2tfDxrgAhDUhdBpEax3qrGlPV0g2W6VNDpAa+VRRKivz5zTgjN3BvtxE3gxO6RUbyazc5vYNUj0Fg6YzV2yXN2gfr4M6nvwBs732Q+GkZvEzoGSaL0jCYrhNc7FP5D7rV7O039FbmWm0X7YA4iWtBUcRH0bfrEx1xRSl0nMFLbjqf2bl40Z5JRmbV+/l6ZlVEQ/rVqoMIh3UPkKmQidgR83XeNhrzm12BYHo/yaFd3hUUbFBFNYh9+/9q+9nMFLA57ED7NrjyI/oaJgdL7UCYHKFr66SRdSrURi3Cb4iPqRpzSrPvlBrxVkkQwjrbb/YdAdvQkwpldyjsL1S8NsamUgOcwVYF7XuJqrAU3w/ZarC2eQzKP1hcLDL6Ljbl/xwv8vT+KAXOpeDKxA1UF3yRcKN72LZnMupqkdnmN/MMZn8NW+XpASgKMeiUVVNg77FuhFAoi6cZrCKcfV3MmJUWWQNQvYF13aMkLkeGCkKfcoymM51U6FALUxo+EwHCjSMz7tDOESLO3l0gcUzn8X9s3TbaJP6/ZV6Y/lc2ZQ+hLTiRMBg35ExDfG2YhED2gPrudvPltixREIVRVUf9szdUFy3V8lTRm4QcsLh5upZb6Doo/Aw9OtBpRyQbNCqXUmkoDQ7TB1pH4tYU4afNLjT2Qx+1tQNRMrmB8WDi13Wah4dylnl5NdRtMbZnd41RppV2Y8gdamcG9VwJWBJtc/MamoW6MoXz14VYGoeOXCLDuCMksBB/1dbkHqe+lvtZpHiElV3BpTHUxjcdo05M6FIA6fdC50320CBjYLoAzJKG4ijbuuOQEQz8a13CimEYnLRXx12G0cWE4XA6NvtY9pgsXXS/Zys+797ijdzBL1jgahLb1hPXMd5b/Uz6MPLeJEpocJ+7PzjU4zJPDNHfXLce8hb8dcLYmu3yZMjYM+Fkl3ieYrga1i1wSWkVG4JHO8Xf1w+qg7mwzr02NLp+Yqk1kW56cZK56xf7xYcPHPTPYhm2ZYs5ioqpJZudYW3SODMNmobwWczvWuZOg8eiv/uvPlHIwko4RxpzvTZpjpLDdnnooR1zLgVCEuaIo0RfE6n24E0SExkqnQWRjYR1AkQbdeqAlXz557xfbFXof9nO2/EAFA3ksgbfAes6TlnI9vweFks4zVRxX82lbHEfTsSgALyY79ORCBJN8uzYG+XFKnXbS15bHyJjjnWjjnyo6/t7WPcTfEpKp9F4x0VteKYyJkMVXleAqvYX4ugfuL1gKb/icddwE6EFBB5yrab6A6/VezbDjKpCG7RBlGSL/BwJJvQBiroZ/Ydh1nC2V6aUqQpp3dY5ZOrDsUjTbbQWSd0Fm5lb5j/cmPf2WiEB8BGm9y/vR2sTrVvMvdUyEi5pyY47kBCvQUvHqRQNti5zzMdboezstLW2g6H300HBLwd6FXt/S8w+e7HBxx9Cyrv9B8OjSByhfs9bwNOMPnGzJXVLhj6UP6xX5AumliC/2MhiaScS7ihFIJMqZNS0vf8SylUG+kYph1xrQPzvp0T8ahrM46psgSedQUEcfZ6AUw68iOLZJP6z0ZU9ScmpeQJ02sA3HIWwrp20qW8ohVxflzFBS6PWtX4ydvD1JqBAZwXATCHZ9NPYBxyVxKMyo1vRTK1YdGajQ1eeTt6a93kJoq6ffbCqkUyN4dFqgweCPfY8wfk94Nr/54FFfWPBuoZ5ESQV7s+wSfOFyqp8W+1u6fi4pfzyhKuqJulYiKsTwzR555+fuw+o59SAkF6z9sS1xyrnL0gzrKEOfP+d4nY4DSOew6cF2bjWtzb9wnc/+iGGkC8JJjBG6l5LHeuqviKR9exZTG5d+2sZrYQOekTjU5DeXg6gXqM71ISglPyr5A9TyrC0zCm0jQuatMxfB0cuGVOjYIPk/REsWhaxehSwVzUU5akoGE7/I9G2ZN3De8h5Mkerl+zKn6YfeOGRyiei3ryuxsyjhWIkOu26avBIaAOngEToTybe5nrtTsxWe2STAV8StOKbOid2OewhtNtYhnN7j08rekGGzHrdk5fw3/ksst0g1x0IeolRGxszAUWCbIf+g7JSoAvYy5SzDep9QyqNq/Kxv4PVCBZo0mcv3yHJngU/QaUCPDEkDXxN26txMMTxH4P2g9c2SndFcDBLwC6HSqmROjieQmkGJx3FvQChuEKLvDdeqQzMidh4pnDP++B5EST6JxssGPfZlWmD+bqSU29AVdTzFPuAVLLbibVVMpDNZHO0govCt4eWOkCenaI3EiMkxyTUsi091zJmDOtFsz35GdgqWJdDrf4rAHTzYBPnFD1h5QoEPDOj1+yIRrdZTbIR+nqH79+HSgAPIP5yphqVhH+IuMQbQvvtcrrbioV24OYh3igifAoHeB1yPGR2VtEfBHaRtRge+mlGy9V/IRWnw9QAeoPuU3tWvB/dS4GcrNKBPepyED4RJbw0XEAygg6/lrGQqMKPmKgrMug6IHjRmqjAp8aMdcmwCCKyXR90JnydOvu4MUJGShaOCmNI+rMhvQ8GSWL2uFK6o0ML8UeWZha7i+DnJ7uz5BVZ2TyvWKudMO1lHQBxJBX/pzdJ20biSqZ0cbaG7hcoSVO61I6UyQa1JBC/qlX7PDdgAVTkF7XwgfRQXWRg5nF+kBwRJAG7+Ok+DNtv0i7MNsvwoE+CtmHFGDKjVjgwCL0UaEhtcf+nJqqCXyMTXgCt1B3ehaR+aBWfFobRO0ogW176BD3OC3Oy+SDZlrprrlbbiB+fXko9FwrufummXF7/CosRCCNUHCyPF/dk+e37DASP3sepqhEOWfKaNdkQzlYMt/R7P8De3chtL52Zt1NlQrUlIG9+TsA3ktb0WvzlEOP3WMq5OD81ps9ahcDFTZrqh2O3qfZ0I+SIpKV4cmUdIKSwKLJXQIjvpT3iz0QgTqdX65/bFz3TLp35TuAQnvsVXuyzCR/nu5pPt3+ZRsNeY7Y9bxa5+sIRVMrwVAgwN7jteJCh5W9nYWNwuSsvbKaRTdtB8ZOXtUwG+xbHG9IHGJcskRgXcb98/ZJbLOpoxjmI0iWHe+eu2YPdybARZpAa52MHVvuxT65LA40HcjYd1wERmfurtK4fouaQgFZ7vn347ijeMMvTdSl2z0c3mPbvtHxiUmWbxdiTcZknRf5UQQdDXEkp+p+Pw+Zof57izRtRMM4s412m2F1gg66pDKhFQdHRHaVXY4Nj/JD4tnCfmnEJineLrXtrFFt7eUU9lSlMIbuF9w9S5RsA89t15D6d+IrBULpK1bILcVMhQ8FcHdhSUAEB7RhIrisjdJuf+6+q5f8lR+RrIlSRPzjjiC9G9aPCsh+MtEXuz++QdLjTu5FmvCD6d6MscJgrwTnHqemD6P7aV+6mYXwHvOJ6TvE0S7r7nDtFm68H6QoQbHhLPPYzRRwGp+AlhHfNFldUTrftkeHkqy63hMYVbPadubAzsuZFSoiORmwESKZlpoMeGh4YOHTpeXxUgjmZ77BRNUlcTa/4uPXyRf4NjVjKm4BtbF+pGbWxFBGa/vx94D6SUz58hPPYhisVEWEIOwdLKEBUe3Yfj0TrT+LnkvE7TVry+JU1P5K5SJfSEV+UcAHpUqvhFOq9GVZhgo48KeakLG+UkX2nvkrEHbX8YxS169r26xm4vIW1BYelGtveLXGDbwxKSBZdl5Qtgy2queVtkgQ5nGkyNWlPaNxzpfOVni3ycX9t/auLM8rc2gdOtzZr7DiMLQTcGoJOO6Z7U3oBj+C8BR+IToudFMj+8/85Z46GES3D4Se+41o46ti0eGGWaYYZsYBD3ZatWaM+SgQ1oO+hxnSY+0IEnxyYVJNh2btNDF5qp2kvrNGbbHc/1oDW7zpu8avyNnJd9rmQVxCNo0dXDFogCLdK6Ri79HK5n1oJNM0hBun2tPCnUHHmaJGKmOSzJINA0My7rPu9DWMTsjh1YyB8NR9KR7WMxzTQGhybONyDINJVgYqW1w3s6jymIfgkGD0YbTPrl/6bb3v+eGynu80JylRSCRM3zb4KJYORMK1+DhhkM09VfRVXyXJ2BAmXHn6YdNTM6b3Q4z7WEyV+LHOt7BkEWGUwiktHfE05oCSKm512tdWkslNH49UC93VJa5isso7gBwvItPeRzgxL/52CC7w0HraCDAAeSIO/yhOYHRWMjNrlAdcvqUcPSg2CheXVpxmu9BMsN7ZMcHh4iTCGZpdF+Z8ovVYszZQjO++iLDwXxfmaf5XVU/HOYucXNrPexl5D+kVRkaRJ6XQFApCPgjtfwFgUKqG9wZCc4gJwS1KJUZ3Q3rzbY4kQ1jMXlqiEOD+oauSHOnnpWEH84JFlfIQuO0Z8KP9P0sHn33LtVYydkpZAwBT5Ce/9qWBcfLk2Nt1gf7svo2Pbmu79iaiq87JdOw54HluOfFOelKKcHLE+2e3qVIAoZTns3N3Nxl8VSW7QDHMT4mrZKVYB7Y+DhKv/yYimGnmOOdC0WgznMVOpjS65i0TtFTh15ULDA1XyNalveb1NcCkWFhmSislOnFe61Mu46pHeg7Jn5ZQnlWVInhLsZX+QH5g4ccTIzQdJKS0dlnMnyqVZbSvDqHveXRuM29kjwSdSPbR4peVxQa8JFmFtkFT8lllCl45QJLUiNvdkwlJ1Trt1P5mF9gLDZkQ9UCt5hmBuAIM8GW7CXMOAhxer5NOhUDg0W+UDzsAT7SZPHbo/70D9MswVMBq0qUMWlZhfTl6veKUMyYRv5h0byH5/nv8wdhn2FqoRwmAJdNJtBJysMpuDkEuqjtFQPHvtbI82u/SEIibTTKyD5PuvDau5WsoAATvnxgIUoFhVs1eXPjP7fGrIIYBv080Y3+R2D6namcNOZIOiPBajFPL4LufQ+wXYhwqale2bNTPW3dKlMgaxBZmNrSdk5gE2C4AM8HNle0522e/1wTJSfyipAmrNv4+pDPBjqYKmvisCwTvZwSM0cPo36TkEsO/zcVF4UhYJRIHxdmK4lXLJerB3iecD6E1JNgJZPdr6FWuPQIjvbYOSPump6G42pM72/LmGVAtdK1mK8zd+NedILH7QevekDmnDotLSqStL3svo+lV1lArfo+euyTqSyZiAypAptKH5Ft5vETSdRYUvXtfab+1VTT6Jyv/T3H6Nt2VCxTQcSt4vjc7k3kueEZBsI73ofoqVeyZhnUh7oxzcnHvbO2XkHwZA6nzhq/ilBRvaS9NTTluzAMy8L44gWYPYPQ6zGV/myngjhYiz69vfVhu013Bdznnyel8czxbvvcS2fvcK0dJRL2L2RSjeip+Wv2Iis1hHAJ5Wg3bAe5a9/Wu20749mKEV9cFNugMm/gp19ILixEu3vIltFqt4UJgNyT1WZ0YSV5Wg6ABjwl+2TsqWkJOLLiQev2KmJGgpkXa60pRrHlXQWVcwXliAiETRDSAVfRkbLPG4rt+NilrSRT9ALL33ph4xgPeaaAW5sVp0k19CT6s+7zfXopvRlIuSDko9Pqi5y2RS2TPg4bnV+Pk5wyEXaxaa1MuC2AzZlYl/Ja376NBXmQjJpgU86beJdBSNydDRUxfRKxBJo+VhkW+sbdF9NnynIYB3XYzm/vK73j9LTslabd+lkbluMwifwAiULUZJ1sA4Eoky3C+LqUJO8GOkY1wUDWFAF7fWi5Bw9TSbgyKytSps9b76YoGSHiLQ6UEb6x7gEvRgIwBlgPr85575lgXg+N5JujZvEBs2AvhBOlufn0IY+eq7difOFt5XwcEdOI1oEVv3utd6P9Bk8fySkP5KH54bBSFOcI3frkvL7mBy/4XZzESzZZc1neVN1AwbzVzloAKUs1/t6bzzI9p9/GJTnEPsauHhD45Pfe9aGOghc73a8EYZm0pebWvlHAxs9/0UsGrjsvWxraORRqk8tA7KzHDe/oJMGNvSvz9a3zxE8IGQ57jbq+WDxFUid2xmM9WM9U9tE5zWdrlmSs4itPjerLMaemAV0exqY8E7IZUjQoKhDNMvWAte5Y3TD3KkWf+sSkksFuNeQYRQqJBw1pFVg9ABboX07xzYm5x04hiV9gIBNsTRw2zQ2bMboqa9VqSB9JQ/yUuY//qw96qsJr18+hPb6e8Kt0vVHvysQM688MwqAkcs5+sar1a1UTlfO39j8LrY6aBbtavLylM4Q38zGUrylUbRwsBmI618J2Vgh2tHEYxQUUVD6BDQD/1KW2FGkEAxGo1Cv4jVGbwPGQR2L6Hd1blGJKpQEULbFS0RKZVG2CrzzrC2AgtW85Ms91XKs3WnBOf2MO2qyS+KOgGuDUOILmUlFenSeg+Y+DwlPymp0i0a26SRZ8qhtCVM0HZUnfkG4Z0Lm8+r8D9mJjBAIsUKt0lseMIR7R14N+IBKIYcdgcaARRDkFdkb54A0VOlcRxRiM7oae/d1h4JvJ4OIU6c+fTQiCLUtOo4M+TpyptEGN16btgFw728CyEgxhmyhLtflZbgw2FJmQ47+6K29sCc+o8KOEs6MMxethWjXi7En5O0XnEkID7W3tuZh3KMp3eWFNdUR9c0F3w2mzUTu2cnQuMoWHG/oSHP35GlFCju7KlAPBWwsTCi1I6TlH3xjUnQ3hnfvUlyI+mWRJDfCVXA1D62bjvsAu1MqbzU0gAB7h0xKwAQgXvsGXonTx0CAEX0lDM23p4JBySR3nNyRN8v4v2xQb3BrbgFk5RZF6/wrK2QFOfb9IDmM5Ar23k2wBPtx5OLoPS0Yq0JiBqVSzjo+lqPju9fDzaS0zDQkyebbW1z0pyJ9WLLenEKVW85UazXxOE/kJa/LWJLc3yfuCK+OzQ8vNm3PTPyXhpBj8zZzhvAmW6N6sMA3PG/scy5xdOSGC0VFEnNfuyE4gvrE9Sq/Jpoz7zPnROFx2hUjPMdn7ytc2s7sVZe2pnK6pXWNH3Coe2FqOwR/HdoCNA4joMg54oKcWh2f8NJK1B9PJiBLcX7fcu9YFOC6RhpGxVIy61RlsvAUWI7sY36clmF7hclp5Mb//t9MNKodsyVpRjAQBESzx609aJohS9MKiRphNGVe1vFr/8yyJFThcDXpOmwKuZomg+rpZMdl+NGB+AXtFQzSXgtYRIIAwOmkgHwNQY6sA9DVMxJm/6DnIwhaxnp5Y8tZLvhNB1SA21noR8XCvbntMXwjcAKLOcPyXyNdytgY97ev5STp9y5umAkin2EcBikTDVkJCMuU95ggHHlj9DSk6AG/D+8ETfEI7RcbFmKahTK0rp9eGJI6wmedWRg7FkfR8A01fBThJQwgxRaRH04db5dkOVgmSq/XRyepFTPuXbrS7blx3OhKbY1nuLXsnx6hEdjadxQHDxAagiLQlKnRCAIZFnt/WZEflGZFYksYSyrvQwOWk0vI0MIZbVj301AWpdv07I3ilpB9cpgko9aJBN5dn6cGiKTSj/rZwxQwA1jZ+2y9zHORaC5kzIRq5dQttOHIolK4QdXx2w+XXXmH7M34RAsP+Y+0RxDnxpVEOJ2tqvuA9DqdlmCNOBpi8Pkb/B+3ZLoHDy8eXe/K6CmwKm906I3jdtOmcqctWCC6txYb1aC73wqToYQ5LvFb8riiWomE2WVFga+g5pYtEcgCcdjrnNP0FlH4lpiwbn4/oXtYX3IQA/AK4wXT07H4X9liB5seLMmWidAHdh6j+vfpP1nr+KtpLpsOxDe3mEmFW4Fs6kLPxzQv9uWF5nWEdRm0hrwmAc/q4FD7vF2tnekOX1qPWQyr5P5hZsXnDVaMdhuV3yq45wPtst4zSN7YUCEuWeMAT7JgzwirU3uLHyv5aJXmYGEFHmUJG6REOSz01LzEKc1tbLBSgUVq1i5g4N1PEcLR5qkgTjuczFAvPpsJ8AwskCRoc3BKuIuNQjyyqDcpuZznSnPURK4BuVkgF2N5d1NGhCyPNtUFhPxbEA7W+Pgxqwh4M3dna6FO1AYoshSaQVVpzt71KwhpMVMaPIAp87mmY2HRydBunj1uRdDU+MkyfPrJyJhSeHeNvIc/B4VGcWZ1wOoHEnblCkhpCXks9FnJPtC0qRybtIotz6K6E9kNETjzhzLJQ2Y944jgvLDdc0kLVl43afD8BSJJb5bg5yGaIIOhm7NAyEanijgdrIeB/83SNfyJ31iEEEqmr2LoRsaV4Jbs3OWGEymMFXkyjpMpNeu9uteOWjJkowf3ombu7lo//mKIO8a2A3Ljzl3DXN1NfEtmVl74/D14upo4nXcLFLTNBqgy99uh4LzGnCeSeP34BFBsVB/gKSBAWcd9PDxIDztEFwiv0e/oDrzbCGSIqTXp/9HM9Y1fnNEoHvX2qzlrwV0Zuh97bl2pITlY3LI0EhbzXP/uij/hP0/X47UZUQDvJNmpX5Cb52uiFQmsyugu5W5Ge2RvzdEbSxvucg2xOLMwMJaoiELBRkNfCm05mn2M0sfxR7I6tCLkEuI4Em5Tsa5yypI15zsolfpHVA4B1aCKv+h1+ISXjPmpr/Ix5rXeIjRf0Td0O/NgUPF8Lc+VIhDNRosNIQ+PCxj3uXrsJwyKTQzWV7v3ZoWLev8nsNRyRUPNkv5EarkGRVI0x8MEnuikzgqYtVimTKI/FjC/U3offnn8MaK0ZPULRPqn+4Ph8ZCnpzYo4De/kAMi74rbVcc/fzRBOR37+nlIk8BuG8x5fF7k7jvuHtm86BZfS8Mx4yH22DCnFawz/U9DszoHgi4OV7p+EIvym26tcHyVD4YksdHC/yV7ekciPRlpcE8av6h6jch0hy74VqCW7034UrJh/8RUxAixlNlvFtkvmlF65PuBKVtobUaA9xJibkFD3zFWEwfFrA0Hf/JAM/p5+qwJKTTF5eZBtNjoR+n98L4+T3lFRb3BxJxyEEGefnxre47XNWYwPn9ZW1jih7rBG0jfuj2LqT5R0UPon2qvVOHJyYeUDeb8nz08NzRRpWoZdDl5gTnLeWdM3qSXQTVzXq2M7G3V3lmGmDRxUiHek/P/663nT++yfxyuGiA2LMHfFccwHkyM0sHxuayrSsCrs45OKpiOiTcexKZ0dzlXRHQDV/K86RYlTXpwD0VC+XVpNy7vknaPcEDbAl8pxTtv2fagM73FhuSwu16f35E0pnZ9S2shS4NDg9wUUD7RLtP/TDZOadekrih5kGC4P+Kg33l5rONCRD4rlUNP6KqI8FofmBBHEBDtMh3JQkZIRp8wTBUjVBYRO6e/5gd3qihr79nPWQDAzKIw7ytjUUmDAts1wLERWThAttct9wPchm2mDOLqE+bGCihT8fZVsjv32YnEQkDGfFZDl3chVmQeruExN9g3qaDRfqh0d7Ss5L1Zx1nhluUmEjmDY4AGPRFRbcGqXbLfUoOSMtzXx/rkVmDH99k18XBynj+RX9OeGeloNju4IMxjPeQBj2C4bQA0l3Ni3Lx0g8iKoF/S2u23IPklg0HwSXDtIzg0/tJehSfe2qSNIubbanCoMBts+DxQNy1f+guYnd822B+zUFGtKV+LAUuuDfkVo1Nk53tn5K7ZCwhwMvd6uJWHbTgcu7LxNxDr+XqhtioJx8viwjrnCwOgcoxiJ2azZVZmzsVmiaqA1Tnd+ioItYaD3DcjYDTsGvbL4IA5HV0tSOpn6otRvG1AoUtVcJ+QFmN5KiFfbjM5ndElQpSj9dvre0gz54YH6evZX4yiqXRsvpYTH7mOjhUCdGFOWSmFPEq3WG+LJMNU532zQrGAnI/cxYihVsLsFqvvAu7mEX4DxG3SZOZ4A2BArDJL9I+xzrjbLgjulVsztFjCqXElI9C161IURe0TLQBwKU/7LvalggADaobXZA9ZpsNmp9lVWauY5AMGrCF9iCDOqejrw8/7QXd4Y1FI/ntllRueCzT8xGWjPM5IoBF1E5I+OcJKePr50W/7ax/kjSrESmN7Atdjt5lMmvI6W23MBFjP8hXveBens/er+4/JuIUtyJjzItUxg4OXU6vSfeSCCzy0ZA4UyhZxPHVJ+BSWjq+p6Kv96o18JRLsQtrPl+nXzIkUf7RyT1D2VY7msgGCzgEirGLqrivpAnN2S3tN0RCembizj10SktUknnzbuskYMV+C70jy1TIg+1izKjTC6SxK+CcSdfdsB1U2B7GUmtrnBgJnubc435GS45wE7LpIxYeXvjtPG1z4DgqnJT7xPRMID/mZ4zDjCadErzhUBgxje2Lr85zCyZEUrvpORvGcPCb3lbFZzy/QfraKqT/vd+jDYtMrYEcUoh8nZgoPH8SkgRcYawFkEVfihr1wqOY+1SHPG8gP6UiMyJtodcPrcbNhRdMUy4ps32tFMqSFPYhUYZktdWYGhDtS4GlMhWZJy+0EkOVQT7yh55bAzcFiQKNtfQBd2/vtkuNW+W+F5g2dOC7O29GBgjJkd0n6RRtXf6hVzUkoyey6kh1EH5ThTCyjJON7RmN2mwqXNEdjZUHlD3fjYXquKQ0/OvphpdCu/xXMzquuzX0msCHMX+oqTFozX84fm3lipLioeJABNbmJ0gzcbbqrb7fRm9rMCw8IaVSECsRxDJ+RUA8qbgFcEpZh9UxVR/myypV/IGOLYOnPbcSuzsB0dp/aiupsrLe4Cg1fkeszS/ijELPrfRETMDOQo7Yterg/L9cW5pSd/VFs3gXUsyU+/gie23iRfgxCgLQyPu8K5KrxYKH4MknLlFd7LSowHoVBZf4ImKmay3GlAFL0mUPKEleEzvj225AnK3b5PCJcV25n0tz/PnXUMwxnktef/KoX1Kv6HL7u7zi9+2+JRScaNLhGYFz6N8OwwvjhAzUkkzfVjvTNt9sNSAekkPnN+LqAvukfU9zrX4Xl0MLaBfYUMPOpDFrrgLQDZ9lteAFYG3SNx+ShTA+vGBpNQkY/eukbDNCOet56JlbPeon8fYsbdvZaxjtL/Ek6MLQtC+nAFFDZR3m91V4ShfaicraUXTW+5ah2V41OgJC+iVwTnYGZDFlpZpL8Ati8JflMQ87r7I74xOWYKNObEOB9hVkQk8jFveiXZOOIwvbQxoaphAcQQX5bBVQ7ATDkMGRhZScd2JYvgRm+yE/iZDaSSZKX5Dpygq5AJcHNr4SiY8Uttdwll4Mm3NcN6+Bydmo1FN71ovg2QOIQnk7Er/IyOrzhkB1OLMQoGp5WAeEDwbw7gP/UV0sVbKAmVbf7NIIkQTciqVLbDxQl56edZJFT7nEp/j46L9+KRFvXYQFtaTwp14FE2X4XybDkxIakvce93FNNOHdxMotvqMcr1TjCowJg2f3w+sVw36+QczCVUBxSP441I5fILAM7Uqx7QymuouF1krR1udUGLMLB2hujujfxX7vxv7+wJFkkvJuq4EQ8mWbCyEconbgsycqQ5YBvhF2dfBEI7ndpN1XIEWnent3c9KwIfr8g1JBWd3h7UMFNFr+RGKEjwvgHYZzVR7z+3BvN8a1et+Lyo//EQXHC6CctfDXk9orcZb4Zw2dv34sec1agDOhG9xiPHxjoqTlsAZSh4EEqiq1/UYB9R7ChZYsOSwpLNnzd0mvcfDbgPfhji18k1uP1doty6sL9zt0clJ8FgIkG+NrH5WG4gZOT33I128GYhmjf1skiLlF+V/RsKBMeqR1FqlRUGdyf5EZy97XlFx/ZukljY1BZf2h0aIRFwIG4VvwZH3nY6EC3jb69xUqEOtnTVtk2uNG/It2bDOaPKYq0ZHfA3yHuD+ISMEuIG5gnOvsi7lPVGXd3qt8BZdG+V4ghuBBmqGdTlazbd6y+rs3z7wSdAce5utJyolfDxrtMgyWMl3TvQma0TG+KMvgJaLaFTE/TBDajeVQNcqmjaESLLAtM5aj0E/VvJATfF5qN1QmAlC8eGadtfLReWtDbF9xKEi/clkaWVEajmrre88vI0VRou3mwSVKl+IqpvBUJ2lWflUYPSQ4EbEyvbIW5acw2pxJ489Va4SERQKC1+qWcKh/CGWI/2TIP4JITIzimjPx3iSsGM2Y2fD23jmpbHBWw6fqgZxBrlpkZV4rZUozQt1HUy7IGUm6p1cjjI4U2ruVIiFtr7qijAhbm1fLZ4ehgfCyRg54UsrbGeSAQkmrYcenZ9yJQhw8OH2r3bdk+R/hw8rKNE0B9JLDbovHFbZLzaekbntQbqg/FWVoX4GCLwtOTskhv0A3qx8gFHZ4H8nO6oKH0nSGANjXLFJTOQ2UxKPMufRvyKIEo83WuxNNhFyTJWjhpVomb5+vfq7FvTsNqvp4H+ZZvjh4rXTj0eYWR3amqe7EqKwCoHcCi5WBExbLlMuCnmaSTcl9oYHFcJcK3k9L1g11QtvWR4+F2TqytiZCt8dA/bZFWGazE4nP51O+axPKxh93ZU7nDM9qV8VdefJPeSNlwJpzZOuVpyLwhTjU6NfPAQxCx3abC1ifdhpNVShmdaNARpLxMikLF6ThMCCGxSUOkLDCrVav3CC0OBSmsNYA3NGQ9+dA3gktU2WVY6/GKz61BX6QPLQRrFYqGkCSJ6jIpeyDOYWi36Eib34F/p28SpIrPXgj6RRt8d2R98YL1razcup/FZeQoDVjxiNhUtR9SB0MEYnsTrwEwrrW0Ll19yx0tA2vGvHDPuYGofwqS/RPx9p49VJcRui7DEtOThsPzRQZUIC5IqO5H+0pRX7pQQTFo/Tno1tU0HinU2BgqlXlkkYuj3+MAA8ReLgqRY+tri+i4g+xly9DVlgAhbQWcH3uV99viQb4Xqsw5pCK6kuOC4db6KIfeAPGeJznBoEgu8lb5TPRHI6XQf/ffVUqQQyvXjjSdneTmaFaxlAlIxz/fUhzyh6p2g8Rm+7rSGtvgCRjn9LwvuTLEG9Gqdk07Fjq5jfXzL8u04Y4u8ypI8d3cv8Dca7UcON21pzVfCnjviWh4Bpr5AXnitpN0ZTQ9T7Y88EPN7y6gIflhqdlp//ejrb6fFsPz/tScZOfWbCGLivQyJxL91Ft8XprR3ecWr5upUqpaaKisPInxccQJKRbs+6/fUO/yFPXdS1euvuEU6LebtkNi4/HKa3L/EcNn8H6DhMB83zujBinhg2guNuWnVFU61+faVoD4bO+gkFiXo7GK9vvFVFb3e6dXCUG6AKv82P0eC3fTHXELChOSL7w8RtcfOQcxelKq/SKo/LF1Nc0+Dh9EPTE920VYicuitng/diRBHE6x49p1lwFb2rrZTY0SSYN0Vy9Ew3UJubulSKZo0cyQd/KTR1OZMwDrVQo0djjhAHipiJM+5/z4QzJw8291JbN0r6xRFkCGNsv0xo9ma6nIvFq2+qVqejziwMNPWoGoxeoOBNKJEwptbD6FEnzwN6ZCUrXFGo+9onTLLWU7km5h2IDlShCYfi06GUrIcgU5xqaKWXobo4Jcx0dHAnPE6JDTL6DrmmWc7mdaNRFTslmWmeqos6xvRYVWpKN0a9FFlx6I3Bc7lD/VTWx+UfWl3hoFMaSOrRE7buu6Jp3aoUhJh7+CNekE6zlCqGeDRwfayjxKSmkQNUFdR8dkYwavq1njmj41200qrNm15O6uiiSGr/XKcbjzKd5ncddiVRU5yTplMJBGX4dXazlIh/JtojiWWBF73rGtagBGfCVkbCqagljr+NWA3eN/3cYRxrZsSiXURSwc7yGYagbXeY8JMC6xFgnnnzfUSJJjhJ+OBsia6IfYzWU6c4wiasf5zo1hV00Zs2El+oe80pEI8lS5d1PNUJ/pf7oAIhbjCdCjlWx/Hhgp2/r59WmNe5mFwsv8z/ab+2d+B+DKXPtUsnCqt/cz16KJfmyci2DdzUtaVNZpUIY2mKygAX78rZ2pdfodsb1wCNuxms0L1ei3dUM+SgTIyWEqT/1mSLjUUCC8JTyDtxFP11LyoglzykqUcn0BIDs39at63yDDLaHc+1SWs3hVceG291JAzFPlrhCSSFVJPa9eZG384VkZ8rwXNbkU8oP2lv+uNlUemIK4V/YS+Jl4VmIpIv5sZgYgSRVLfn7I+XK0Q2dxcK86bGH44PDizWMiDds5TuXz3vrkYuu1WN9vfY8rcHuXeJIpNoOGfu8KftTq/sJZBTQG9ATZYkzw/QN/aXUrFjAScdB9G837pBo/u2jHK+cStrcg2JQYKqmGVydD4jy0kDQtvpEI4vFITfqxCQ+vUcO5rNsLpMGHGC1aZAuspVgJktFIGzLeyY6MZnYEG6gxv0vIUzueGISQ1bx0DgiBWT+F/gSwUgcDX41kmB4aNMlEc/kZDr7ad8nUqW4ggeGv+2e9uZUlvL9HuHaigDwoOR/nTnD7gSZaO3M0w6mYN0icAcKajK2yvZtcWMKFARa9Ph5nTqMgmUGPhejyNzfOmRXuw2dFI7b7kebeZFsAbZtYF6GWbswtZ/ylDbtP/TSuOTBqcAjVrBclcc4KZBP2bZ231MK96PoHFWPiBBsvi5ueTDAnYEnaP4vJHHNBhyW9fmMKzMcMg/AeEKlPe4+17fRbsjmQhnDyBN6OoGX9ayKfBekqNZs80ey/x4MG4qlllOOY3Y0qq++JWof8vsc/kSyGg7oFzisoQ23zBJQC7VBrsFsqV0YAd+q57CmE93Km5q362OSl6fv+bidIcOTy5bLLB4OwFddDTub6nJrOXYccHWTLNC3nWNDkWx/Dh/YZimKWM+bjC/IQDIq/NBP/qtlBjeOg443PHmsOSzsMfh4uQ5oVQDBgoK8rOCSvDxVk9PtuZZhIBlscOrIUUs2CGdpavB6AlRNf1DW53lZyemLuZGFc3DUxePQm/HkdPkPP0f2NWh5+dQFfRyrhsrD0rQ6MOjfEEcwLIyxT/99MpNIPF74odKlfm38b7SxY2SxEXRZYSwshPFE8JoFilQ1srN/YiNXkez+xh3z1w7I/uKZzYL3FyP9HDFWMqGYygVStUrRWEo/NtCDCHjJGWCiOI2nJgdymZCW82xfNbslBTTYPClsqDfPGL6qqjNb4gq2a6PCGOgfuPwnARFpuDUeO3y8y3ZA4E0/Tk54+JxEN1MEf2VNrz9GLqs405X3UeIE8PDhvcfLOXjzyKrcTPaM4CL+v3A5in6uL9M+sJNxXoeJMgQFeNs4r6yj45fRi7wSMwTnZxOy9S8D9SkDXQwWdzQ5/OgTKGXAKPNliyDiDKqBs5VgRL1RyhCzpmMLCb5Vl8zWDhiW/v2EyXmTj7R1avSziQve2Nu+YV7zrSXutr3mDGAtLtVi4b+53sBOKyrVX1oMLg0nj+Ew3eamAVuLpnU6NQBNDSscahbgTT7w8DKGOFjxCXApj85XxonhqNkTR7MXa277PFGA3HQv4015+D60CeZZyWWX/n75ML4+I/96jeyXNHAONJuEIHUp+qWEL7Ofj0C09kAssgwL4Y1ajkCSGAm/TedprbLqZQ22x6VVyj5dQiKNd/KYNE0TxC15opaThlhC69j6NnnJmaOdbZAaN7ROsdXkXU13aKcJiLpjXReEzGJ5CShE0ibjRrPEwrFSIVoJcDvCjR0MpksntGPmfbzXopvBL0dseRwSwUwMF5mwvGZ2fjVOMNKu/WhOGXzHV7Cmt1fcAdk6qEqSxt4QP+l/VMKtDX6IY8d7cPVwQyVPUeDRoAtKCj3Cyw3yOMNiapcGLjxHIA3xp5Pf1PSz9Ww8ShdPnki7IjTqF5HEV+i+U7smtc4uoKGwVvMnoR99YnswYJBtii3fFsDYfEI1x1rnPiOk39AiSclF9djwrRFNdo+lCHx/GRp0gpcUoQCGNcutNePdnnXqGdAfPlyjfIYOJQ0Eq3tCWUz3JZNQhk7Sbj9QCWWcMX4eZZo9RTZbk5EzzftMqXirRdbp3y4jIEql9fBzCFjoNZwogfpaWLgrurujhgN/XmieySe5tr5WiJednpMYLErZ/l4i0LYfosJjOvpPKCdu/QFtKekovGbgJ8X0WN67iJJnbOtEUI29hd9QiY6b3BUVxLJSl+SRPcjQ8hw48FdqmwVFyD5vIDmU0bEhxafEAlh/ho3LCqBqzju+U9waCBgzxuuaQ4bRshXGk1Gg9nWMmjTu3q8o2ymexoye1ud9jxtk0bQZu7XTGUF8PkLk2gY2J0FbSG2wCdPvurcgrKnV4Ltu3jibjfi+PxnxIrHPvzEWb0el3bsybrAvI4Sjl4nPx6Nj7eTTxfc/2DS5teHUBmIeVjeB0kulUo1Ms8GTWnFnjhJYctleLB8dgtgY7BtO5WCVrA4RTUYJjivzMJ1PkSSBZwg6ABbIyQjnhjyJhxpLLjTl6YiymeAVGny2zd3UDs3KG/BQyB8ajV9F3cEdfmgAtD0SkaTE6RbXWaMgn6iYrprufxfPp5lM6y/t4tYRXxGfc4OT486Vyx0o3rfb/A/9EMJRUxiKQWkp6YK7iTEeXDqPfifgqRsRL+lKbezbSPWLzkGhZfkkuVZNbqCUD0PWA7QrJq2S7PGxZpN54zMxVjoU+uAqRpH4GcFRVmmwS0n9Ykp4IBQ6olnsXQw7/B7VDqEpS9Uav/3cAdijDi9uVepcqD6D8fuGMCz9UuByktGBmHR43epWIi+hcdy9/Gq8cbjJQIEyfXbQk63MOBJJaOrP5SVNmSDKh4rOS8uoBlyAKY6uHHOxiTxknG9+rMiEbcnyCsFO2QF5wqTWVNosq9Ki7VbwJyGT/8FvGoL+H1Rfj2q4CN2rN4ur+xpSz0Kii2OCioWybiYwrzqtBp/XVioWPBgarinEQnW+0uU/l+fZrRBo1LkaxJrnQro4ou+fzEuRCgD3qt2IE06j+xe4zpgY4HK7jDYiQXUkHk50I9FJ1NDG88ayGOzB/m5aiFhTRVIYd2LL7ovUD4ox2b3ERpIll7ITg9r9eZJkTWJf0tjMi9SEey5B37fyXuoM7LQwmLbUH4KN4i4rpym5fwaFc5Wf6y7wwgxqlTnrkJRKfjzSuFxT7HUpT8ZU2nZ/fblLYVdIirZlyZR+n5DsIMV/d7xXi4nLT9x+DqFjnJYTPvOEOQIl0j4NNg2weXiJedgavh0cfnBc5XXeITQVoIQBRX83NgQEonteO3RdVpMaEKgcTNtIn/gYVnEir+TZiEjt45skkFi7tJ67K3M0dBhLkygqNKGcOq6ZjMDR210X2tDQtV4XFbpkd6umGrUu9A3W8Ane0ffN9d/bBJXcU3opLBOfA+zECBu3+pesbxkTfO64CD4k8mImER2WDJos3WZeza+JD9VXgkXCAzvuLnQhQxZjVb1WlKAfrUY797NHzPCkHiplqR6aNI7lM0pOZCcWTu/K0oR6c+YUtxPj5JHQWKzeWXaMeE4UwewEPA6Iz50IALUXVvk0OC/M+ZitI4gTGgn08kIYmomoa5wdyHAoYVCPT95yII71kGtbbAPUNCAiHXsCABMQ+M4yCaTyuQrVrHIZI3Ua9M1UxxVIeUQN6gxGHWTPqGE8RM634hPj34B9LWy5dRFm6P/gneCzU+IvndbToFG1ZRgJ11IY11AM25erSqnXgFfhMqkYRDLyn+8cmcuQ2R0y6R+WW64bxyG5GXlxP8/vfMGLTtp2DpWSpQuYb+ldlsY7ouhkJ3irsTxTsyJKz9OBuggSTpGogEatgxmIHmv1/Llx236HvWtZHtd4E/avmxappQjh59mxMkfEe5BJx7kw9wpNpSzg50aqV3S5rodVHpzZe0EyYVe9rL+hDuhiR6zAPkoQbzA+Q4eYuTc2oqY2k+cAReBoNBKpgsdFTxL7Uzyertf5J8NmKiBDsqEUO4+NXwobAGqL9v2dEoJm2ynztGgNt94tUzNifR2/kLgVoq6gakdHXLnwBmQAjNYU8LfMPy0RqhWiRskwvDGzoIhQwOH2+bwg9bG+iyEDevf2afErMXUK+scoEtUkISBbNq/9THO4e9GGXdnhN5eVqRy5cFj/1qS9HpIlG1LAYnpenDdgL2I/8Hbn5TbsxlaVu5YPdBzRZut74QsjJQZe6mOoOsNSFzwZ0ansAoiPTzGiZ/Z4K8b3mqqSuXGGFSnXs+qMDbicHmfc0xz67UB5NBRxxWIz+zikz4bnw1QNHa/4Wjf1tAbg7SgHwnOl9lCMW6ah14ucxlUgwusNwUmeeLRXfcaKzTljap5ugIwLLGCYA04YvDzJquVAtRodt4fP3hArrmElwbPdQ0ej00+C604AaNKGhQHc8dNaUXzVUNiZkpl4y8ow1xFZq2lB+kvkYQWunq/uX0uF6iONamx+c67EwBNI6XMcAc7d8Rd6FmBF3HSt7lIze6DJThS5OGVXmCediNoW0YOKCB06RPW0/TYvjYAE1r9spqMjat7xPpzFSFOQmsKeeDHGuN3DLs5e9DEbEFqpRdK2DGvWlG9GA8epoTHRCDjHR7VesQWrO7A+1q6ZfRzmoEX4onyKL5kKL9sNA84GZ5In249t38jA8kFLsaD/UnhmNYBnrLlggKoSyvfVApBFpJds+6cJen6Tm03wiaoz5uRiTZLKNcG0JozXvXQT+AVFH+k+NibDEBPwCE+zSiT6m1hsNwh0cBrwfbYDFNrkRdJ4Db6LqRtDoMAv21hd61ncmhB/8WfpNo+RLUIF08tLD5P+Gnnh60SWvLzoxlXtDeYYmqFeF90w+LgQ8osT7t+kgA0ULQintThEqw56aq6raOfulpfE8twOadju4yG3RHpBRCQnVOQ55RK0ruUgwOJrozUq5zCbuLRVEkwldvN9CC+3BID3a7fHxT+7joDizvIWCeKqDW4yATYdZ1TUQftNXSUlh8ZVV8ImNMEr3IoxV5It1mB+AiEo2cJyIgeG0PXMEHTSB4NV8aDVvdu5nW8Q6XHMQOZzR4wPcocpI3W8pWnvBgE5Mq5hNVQePKBedR8Ud4B0B2uibJ39VfTmABqco8VjnyvRcY7PSr6mFG3GJTtwQFKmtJIUHnl9vC9YAud7ohxV016Hn2J7ipsdAxFd1R8/sS9pyh5qtZ9FA9lRa7IYtYFL/2K+5uWsHvHlRHwS128GLvj5L4MeB2DIhDM=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="utOYcGGVg89vfk7tGuH5YGhA0eJCKUex54e5E/kzMtfzA42p42Y2q1hj3lAg1oPf2gOnHPm7lIo3kadAsN0yqolPC54rfanygXUZxBHdievhM0vz77c5d4DXUyjfr/xhAss998091O64OYLT1QjxkAca16Fme4sdErO3rIOYjhPKbcEJdGvk4XvIlOMFF4tIQ42V4azxGPTWKY/l/T50alWUlhm4CvXC4ryYsfytqiGXHQZEZaNckdiXgApxrfxxzhg9ixGzeRuuh06uq/Ae0mGR4qzrdQr6LxUMXMXgM8k=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
