

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Sicilia Queer apre con 'SAMP' e chiude con 'Days'
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/83152/sicilia-queer-apre-con-samp-e-chiude-con-days.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0083/83152/unnamed.png" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/83152/sicilia-queer-apre-con-samp-e-chiude-con-days.aspx" hreflang="it-it" /><meta name="description" content="Da segnalare anche &#39;Donne Inattese. Omaggio a Franca Valeri e Catherine Spaak&#39;" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Sicilia Queer apre con 'SAMP' e chiude con 'Days'
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Sicilia Queer apre con 'SAMP' e chiude con 'Days'</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-38-28" datetime="2020-08-28T12:38:11Z"><i class="icon-calendar3"></i>
            28/08/2020</li>
        <li><i class="icon-pencil"></i>
            Ang</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0083%2f83152%2funnamed.png" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Si apre con <em><strong>SAMP</strong></em> di&nbsp;Antonio Rezza&nbsp;e&nbsp;Flavia Mastrella&nbsp;reduce dal <strong>Festival di Venezia</strong> e si chiude con l’anteprima nazionale di&nbsp;<em><strong>Days&nbsp;</strong></em>di Tsai Ming-liang&nbsp;la decima edizione del Sicilia Queer, in programma a&nbsp;Palermo&nbsp;dal 15 al 20 settembre&nbsp;presso il&nbsp;Cinema De Seta dei Cantieri Culturali alla Zisa. Due proiezioni speciali che indicano una direzione precisa che il Sicilia Queer ha nel DNA, e che porta avanti con convinzione.</p>
<p>In&nbsp;6 giorni&nbsp;di programmazione il Festival presenterà, nelle sue&nbsp;due competizioni internazionali, 9 lungometraggi&nbsp;per il&nbsp;Concorso Internazionale di Nuove Visioni,firmati danuoviautori significativi del presente cinematografico che si muovono tra il documentario e la finzione, e&nbsp;14 cortometraggi&nbsp;in competizione per il&nbsp;Concorso Internazionale di cortometraggi&nbsp;<strong>Queer Short</strong>,che interpretano il cinema&nbsp;queer&nbsp;come cinema del desiderio nelle sue molteplici sfaccettature. I 23 film dei due Concorsi, che saranno valutati dalla&nbsp;giuria internazionale&nbsp;composta dall'italiano Ernesto Tomasini (attore, musicista, artista e performer), dalla svizzera Jasmin Basic (storica del cinema, selezionatrice e produttrice), dalla spagnola Nuria Cubas (direttrice artistica Filmadrid), dal francese Michael Dacheux (regista) e dall'austriaco Dietmar Schwarzler (distributore, curatore e scrittore), oltre che in&nbsp;sala&nbsp;saranno disponibili anche in streaming sulla&nbsp;piattaforma MyMovies.</p>
<p>A impreziosire il programma di questa edizione - unica sezione non competitiva di questo anno straordinario -&nbsp;<strong>Retrovie italiane&nbsp;</strong>a cura di Umberto Cantone, che presenta&nbsp;<strong>Donne Inattese. Omaggio a Franca Valeri e Catherine Spaak</strong>, un ritratto parallelo di due donne “inattese” che si sono conquistate con fatica la loro autorevole posizione nell’Italia moralistica e sessuofobica degli anni '60, rivendicando la dignità del loro essere “altre”, esibendo la loro inquietudine e spregiudicatezza, la loro intelligenza di interpreti. </p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FESTIVAL</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83133/working-title-film-festival-online-dal-1-al-15-ottobre.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0083/83133/ticozzi.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Working Title Film Festival online dal 1° al 15 ottobre" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83133/working-title-film-festival-online-dal-1-al-15-ottobre.aspx'>Working Title Film Festival online dal 1° al 15 ottobre</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Tra i lunghi prima visione per&nbsp;<strong><em>Still-Lifes</em></strong>&nbsp;di Filippo Ticozzi e&nbsp;<em><strong>En busca del Óscar</strong></em>&nbsp;di Octavio Guerra Quevedo</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83058/battiston-cupellini-e-frizziero-in-giuria-a-laguna-sud.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0083/83058/battiston.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Battiston, Cupellini e Frizziero in giuria a &#39;Laguna Sud&#39;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83058/battiston-cupellini-e-frizziero-in-giuria-a-laguna-sud.aspx'>Battiston, Cupellini e Frizziero in giuria a 'Laguna Sud'</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il preludio alla Mostra di Venezia quest’anno si focalizza sul talento italiano degli autori dei cortometraggi in concorso. Tra i vari ospiti, anche il direttore della Mostra di Venezia<strong> Alberto Barbera</strong> che, il 24 agosto alle 18.30, insieme ad <strong>Andrea Segre</strong> e <strong>Giorgio Gosetti</strong>, interverrà durante la presentazione al pubblico di questa sesta edizione presso Palazzo Grassi</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83045/ai-fratelli-d-innocenzo-il-premio-amazing-birdmen.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0083/83045/dinno.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Ai fratelli D&#39;Innocenzo il Premio Amazing Birdmen" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83045/ai-fratelli-d-innocenzo-il-premio-amazing-birdmen.aspx'>Ai fratelli D'Innocenzo il Premio Amazing Birdmen</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><span style="font-size: 14px;">Il festival Sedicicorto, che lo assegna, è in programma dal 2 all’11 ottobre in edizione ibrida</span></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83041/andaras-traveling-film-festival-tanti-corti-per-chi-ama-il-viaggio.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0083/83041/andaras.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Andaras Traveling Film Festival: tanti corti per chi ama il viaggio" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83041/andaras-traveling-film-festival-tanti-corti-per-chi-ama-il-viaggio.aspx'>Andaras Traveling Film Festival: tanti corti per chi ama il viaggio</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><span style="font-size: 14px;">La seconda edizione fino al 23 agosto a Fluminimaggiore (CA), dove saranno proiettate le opere dei 26 finalisti selezionate tra centinaia di lavori provenienti da tutto il mondo</span></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:29</h3>
                        <h4><a href='/IT/it-it/news/53/83159/sul-piu-bello-il-trailer-svelato-a-giffoni.aspx'>
                            'Sul più bello': il trailer svelato a Giffoni</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:15</h3>
                        <h4><a href='/IT/it-it/news/53/83158/a-marco-d-amore-e-martha-de-laurentiis-il-premio-ittv-kineo.aspx'>
                            A Marco D'Amore e Martha De Laurentiis il premio  ITTV/KINEO</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:48</h3>
                        <h4><a href='/IT/it-it/news/53/83154/romulus-il-teaser-trailer.aspx'>
                            Romulus: il teaser trailer</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:45</h3>
                        <h4><a href='/IT/it-it/news/53/83153/l-omaggio-a-montaldo-chiude-la-mostra-di-pesaro.aspx'>
                            L'omaggio a Montaldo chiude la Mostra di Pesaro</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/29/vulnerabile-bellezza-premiato-con-il-globo-doro-per-il-migliore-documentario-lintervista/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/unnamed-585x390.jpg' alt='Vulnerabile bellezza premiato con il Globo d&#39;oro per il Migliore Documentario. L&#39;intervista' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/28/riccardo-milani-il-regista-delle-commedia-amara-allitaliana/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/C0005.00_00_17_21.Immagine002-585x390.jpg' alt='Riccardo Milani, il regista delle commedia amara all&#39;italiana' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/28/ugo-pari-30-torvanianica-e-la-famiglia-omaggiano-ugo-tognazzi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/C0005.00_08_13_33.Immagine001-585x390.jpg' alt='Ugo Pari 30, Torvanianica e la famiglia omaggiano Ugo Tognazzi' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/26/la-sole-di-vis-a-vis-al-filming-italy-sardegna-festival/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/diazlago-585x390.jpg' alt='La “Sole” di Vis &#224; vis al Filming Italy Sardegna Festival' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/26/isabelle-huppert-ricorda-storie-di-piera-di-marco-ferreri/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/Isabel-Huppert-585x390.jpg' alt='Isabelle Huppert ricorda Storie di Piera di Marco Ferreri' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/25/paola-cortellesi-la-consapevolezza-dellessere-attrice/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/Schermata-2020-07-25-alle-13.33.27-585x390.png' alt='Paola Cortellesi, la consapevolezza dell&#39;essere attrice' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/25/toby-jones-dal-cinema-di-intrattenimento-a-quello-piu-impegnato/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/DSC02583-585x390.jpg' alt='Toby Jones, dal cinema di intrattenimento a quello pi&#249; impegnato' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/25/le-amiche-geniali-di-elena-ferrante-al-filming-italy-sardegna-festival/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/DSC02596-585x390.jpg' alt='Le amiche geniali di Elena Ferrante al Filming Italy Sardegna Festival' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/24/giornate-degli-autori-2020-tra-novita-e-selezione-di-nuovi-autori/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/Gda2020-Official-poster-horizontal-585x390.jpg' alt='Giornate degli Autori 2020 tra novit&#224; e selezione di nuovi autori' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/07/24/arisa-e-lincontro-con-ferzan-ozpetek/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/07/Schermata-2020-07-24-alle-02.27.28-585x390.png' alt='Arisa e l&#39;incontro con Ferzan Ozpetek' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/29/vulnerabile-bellezza-premiato-con-il-globo-doro-per-il-migliore-documentario-lintervista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Vulnerabile bellezza premiato con il Globo d&#39;oro per il Migliore Documentario. L&#39;intervista
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/28/riccardo-milani-il-regista-delle-commedia-amara-allitaliana/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Riccardo Milani, il regista delle commedia amara all&#39;italiana
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/28/ugo-pari-30-torvanianica-e-la-famiglia-omaggiano-ugo-tognazzi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Ugo Pari 30, Torvanianica e la famiglia omaggiano Ugo Tognazzi
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/26/la-sole-di-vis-a-vis-al-filming-italy-sardegna-festival/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La “Sole” di Vis &#224; vis al Filming Italy Sardegna Festival
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/26/isabelle-huppert-ricorda-storie-di-piera-di-marco-ferreri/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Isabelle Huppert ricorda Storie di Piera di Marco Ferreri
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/25/paola-cortellesi-la-consapevolezza-dellessere-attrice/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Paola Cortellesi, la consapevolezza dell&#39;essere attrice
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/25/toby-jones-dal-cinema-di-intrattenimento-a-quello-piu-impegnato/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Toby Jones, dal cinema di intrattenimento a quello pi&#249; impegnato
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/25/le-amiche-geniali-di-elena-ferrante-al-filming-italy-sardegna-festival/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Le amiche geniali di Elena Ferrante al Filming Italy Sardegna Festival
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/24/giornate-degli-autori-2020-tra-novita-e-selezione-di-nuovi-autori/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Giornate degli Autori 2020 tra novit&#224; e selezione di nuovi autori
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/07/24/arisa-e-lincontro-con-ferzan-ozpetek/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Arisa e l&#39;incontro con Ferzan Ozpetek
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/83152/sicilia-queer-apre-con-samp-e-chiude-con-days.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="gNjkYtnTbedJ40Ro+9g4CtTCgmrcY0FjYOTLLcaHTyom+SlzxX5HUjTACeVxS450oGamQAYkERyaUNxt78aEqNJwtfhdHb8bLsvunmgGhRwdo5fflEBVT8sfINtSFi5bHYy7HhBt5bW4Ohcsw1w4KRbHHkFUmw7Q94DG26BBQrHodjJuwakTWwRQhrWlnvzsmvagr2ZfYeRFqC9ruYEQG4TcC+IWtBC3mv55DAKs4/LIZwmqxoAHlEMcuSIlT6e99uPGfis6vPDPCGLLi2tYmzc9j4rdyZRXnZfYdIZ0teCkifWNglF6hfLVWy68zo0L4wV7p7oU4ZqJH2l4V5hIzIvicRpDkoB4Z+nrMMV1etcPJtsQluvVYOIhGkArvvO/pLmFmkfQ+1ShDyJ5iBZMcD0sp78GQU7qAdV54JfQErTuoDeRXtk4+V489LAs7dns2ly91sEL9zTHk586TPfG8SuxckUlMOlHhT8z/y8YznxfpuyvBye+TKjUPU3KEz2H4NHaaP6K8VJ+rghgYilWhcQlSWNtukeusTbyeojgEe+BFnwRQZgcxlMvmmLiUU4bdWyQQEvNanrbuM6rUG4erkmIeTM8uNuK+lHQ52fZiAB2T2zt+z5UCqpSjk91SvIX/uqgJPqK5W1lww85KasBxU4diKdFdinrohFgoc6bZEFStuub5mDKB2N43F2MeFU4iTvPUKUmhK0rrglAazh8ngnrFFIF4JelCQlRwOze/1KNUhTFv4iLfbYGsURUWRTiy4hYk+rJbKoVZyoAHxTuEAeYRWSXVNZA8DygQY+dsCF+B1R84e+KyN6dmJTmioc30eUjRf9Iw0ukh0qI8dZ2/Zuoj4k2SVqli/Q+PO1vjrOjcRaF4Ys+tOwWynt0xxloZ6zO5hzYnSHYZl3qE1uyHlCAV7jEoJcxQjs8QRI0w1SLy3g87/mfbxsVcdAZQGVGYm9G00AS//i19DakyjBL7LGHCk2Tg7EFXKcPy/ZB0qQMKf8W5kHiKY8iy2R7Chif/vzVzG1s7fAuLDcHnFwkmqiqHajyL9uBPTcZvHFmUZlY+p8dHOLrX8GTZbgjZk84FliwhlnNry6vprPm0LPjylqlb5OerlPCqIbmjBvsjasqmQW+eC2kbTL8dHaPrPdLmcmVXqkD88F0yrin0QRtvVB2oC4JyOm2qKMV/A1iYHyUgYpQ0xdqRd1/dHj7iXQcVxY6gy5fIdLcL+0SwdPZHW0atUpTKHTqogBe6XwtX6KfHeFyrvTjKw2Mxt1cN6Mh8BBYc3RaKBMkueGR4CtK+slx+ZJ5EAxZDQ4USATBwmuNyzwQ81uz+v91ATcHQFuEmayJac8VI/CKzI/Bc+XP7KZc8Sff0+QjknLSthb0HheD4QTEzB+9X5K7MH9t/fn1tQONRsmEmPx1YHCiGeNYUzhOO4GOPTxoIZtQjf+AFPgSawIoE03DE+rTAlC3P5gPVO0SlnXC0vSgWxCcJuCyA76E+SNvLBSNQnBWgc3hTZEzxjHc/3R5szWPokI4g0ibp/OJWZKQCB3PmTnvmbduxIvTSyPyT+UBxzWMg0GlHIGXOKLFDGklwWmfv7B0e3N935o642+juwy2Ly8MQKAsFqGNjLOq5/C/kwXVCcgW8w0HBzLKkS41weS6OI4zjvWKfeKbgVrDfYxC2oxnSErH78D8FLMN0o6qE046I+m18p7tw1lZi7hM4ZQum4nX2bnWkxVKE6yExOuqag5ncFV8VhsqJq4qoIz5TUpC962SRyNP/Ssq5cBdH5bo+uMnArdQrmd8zURPAvTuvsTJLmp1ZWfGw6ohyn1/mg7o7A//OwegRvUFPf0JG3X8zQsDxPo+JpCPJvPX0JdoARb0XytU+1iQEZZCPc1sJHHsfRNDiocvl8b1vCdNnW5BGikP5jISDxWlqH21vLj2//MbAtxFIhEs9s6+dnV/gzWIdr6rEFGXztSuOExPiN93UZKEUPYbqVQQ+KZvaIR4AQ7J4N7AoAM48s6i5XWg5TpY32ZhfkI3jEQt4EOScjg/1JvXOIhPC9o0Ua//Hfcr191MydjGdQpJ789eh92yVMccrecYhHEqvGgt2ZDCEzrRotRA4YvYHBMg3RIcvMNHTHE81K/XHwKyN0y74TokGHQVN8Gs+WOqxSaUDRSmR4BYrMl9jqUdDZcy8oBNWUvtMSVHt+EUHXiU1Y62AYPWxKkxMoGix7BS1TjcCLeaVPPKMW7fksWoWHD9TAwNeKrGdPGJDkD3w6r5HmPmBpL1rievfyajtrMJxTAJ21IWKeYI/iVAQ4U15zIb/y0FKnc9MULehJJdMHpCMF/fbHg0cvOGGYTsyxyEdJ875m1V+ENRtO86tDB3GpWyViEhcdn5hnGJeiWxIfqUVZcD9+gpyn6J8IQxDDY/GI3i5LrQRpof5FQjxaCDuqz1v7QiLYpFjazp/riVKk26dtQPOit+L6Ysfx0KF1BlhrmCsRr99QuocYVJVtOchUrRhDaobax4/ZMlKJ4CiQK/yXZyY469kOihXb94B+CoAsyEYjAs2LdoJ4vcUw1tF/RQ4QQVE1i0fMllROX3/CcTQWoU/j8I58j7OvZWykYTrf/V6f/9ik13fLKt7QA0yGz44dOZiAYq3eIqijc88N0luRUfY9mODL96VL3h2e3XFjuBEuYFwRwUAJxxNP4Yi8pC/kH8n7+zwnV+ILpm12lzoe6Ud7O0xU5QY+BqL9LuKjNsBXkkO9Sf5reYwGhvwvvZHBx6ypufepVIz63V5Myyr4sZe/7RUli6ZpEWj0bVyvBT+Qnfy0h72Ea9y3ylRaGjSZs+bJGV/mik/qEIca7v/l7ev/pJf3Y2wHJwO/yMmyfmhsshoJ1IMCBwZ7H+UpVuEuTGu/AJq8XUQJpA0mvRzsQpQO1m+RzPBHK//y3GAncmy2S8pvPqrcRFIB85KbH51nz1uBEjJOkOanSpP7EmzjMMq/2z7T7YR9a6f9v4ANJikobmHZNlSfY1MpaEC2BQHunisyKq1QIMP1hYff9CpqCK6O2sM94XhBVe3PoiMSoHgQ+TW+6Qm/MLnrQLFX0tlmwCZh302GwZkUTGkGlW6gHRU6nV/g9aODXp/HNsova6CCfKRn3cNxICNrBECbZdrWp4UrJGBT8JWq4A2KdcCg+dmm+2mvJMuGqiiWeZcAYoSyq+YlK5Lr3kdRKGDhWt+wANow7A/88n1JMEhFRGksr+Rwpaeqc/hQd0JNtypzZ/sBgnLOOTakZSDsiacgZpNfC63faJzZnXHtB5yhtVfItG7PIKPjMlIlXkQMRLGDOiaEUBylAPU7MVyFnAYPp3jbQaZFDZPPMW+iJkJDhl9DHuIRKNQzKoq9QsKabozZRiXkOkveo4Y56qfKlyjRZ2SwplHXnnjCLkNdoZljLsbldOjWFxppZ9KCSkJkxIQXpWPezwPnx1BqPY+tpDL1RSCwxxz9FmpWs5B5IyBaau8t9Ujxsiv5Eyigru0xK6SlxCvzs3ms5oDPsAo+rCLb3S40fnSsOtU4Oxz2yMj6esCL2FfCVq0hFW4fentz3Ddh0VP5ZTHTT8GnYKQoCcA77Y5A4AVu5fhWDn2dUbrKnKpjSsZ8JxiWdT50mKR7qU5h0BpkwNfDsG/v7K3n6fJ2neOfaXhNmLYn3d76rPNXxyvP7ZcdZ1dmfq7Luqmi/OkiLN3jxCtHFDGrF3GMkJYQW1fZD6b1Fzy9WouUBVgSu/5bYMc0o6woxWZ4qkMnnPLbZ2NPlrhHjHEK9jFQNil240USbNxea0C2FzPKAT8SJuEvtsxGviCCVPA9nZk4ApkJ6TJHikqkw8iKy4xMTRuzc1GdMxJKCr+RH6Q/q5b4JBtLxy2iGkw6zUP8oMTU1uRjZxHj4BN/nvZcvnyV+XV9RNNGRV3F4C+AuYWvUaFbQW3QloDRNZykK7wXAjfTYQsGN9MRvGu18yRQVifHNTJ97uCZoTVzgHAIWtSTAe5IJHgwEmEhzkG5KYnalkt3J2AC9i86yL+VlFBt/k4fTzUVbaJFkt/FQEZKx1eXThEVr5VZzhTSAzux52aXgE8hS5l7W2AjZqszlHuF0IljzJd4iZYV553z+5ppNeR0tEeyRVufopKMuRaAhHAn2dmaF4LBvTEFjMR/6bCRwBhB8Xs053GRD0r6dErQZZHuIKrAgxZ348LQIlDXnqEEIFpXKYgWMz9PmbKFW+cNtZwte62oNip59i0bUEaXHWolRFJHVfAhr9HNPJIF39jnIBVi0vGAeVeIByluS4ldgwZ3yCOEfglL7Qla2MIhAKFSckk1k0sGhUv2H+NYXORNl+M3CR/42gwiu4mEnWhts/NcRXVMxP0qYqa4tyfyTYzmTs8Z24vBKpMv2+QUTDJlqTHXuijklwdfA2n1Um4t+JzQuZ+zxOG3qO7K5Bd62zjq1Cn4YEvYk5EqkVqVObYe1qeUDysxydfbUopN2OHTFKKQk7W+tOfFvYnbcmyhSTsxzKEplu8srZLBUxOkiktRdRe1F6SsKxFi/SMoO66zgc322XMVyW2wNELEgk0drfp4rbbL3ZhFqcvhG78uS5Gu5zV64T1fhyb4nM0IMZ9Sq5xMa87LRHzjx5F4+HoLgpA7n0LRZ2TZEZerS/lW/LdTq9j8IkVGktxto0z0Gjjr0wRtLyNwB84AXVV/7h3A+672Bu9ksTEOiyMGgAeN+ZTaEf+7ltn2K12qnS5YdRuOFWQK/Ok/Z1KVk1xe7FFH0xNAT0m+cP4rJMHL37cv4gZ1FgWhJWQ0GYMjKm4aia/vpSi7BKPhRdQcXGcAE7umUdBQpnpgTqGg/90qXKt/Gnd/tuCxw884xzA1D9ulI8w1EHmXRVcfs6I50vhEVxoUFTi7NhFHeG/gZlKBlpd0m15taz4/2QcQqlWaCxF8ZUlG8kLywnp0Exq6lCWlys8II+w2Rje59Y84suYzFPnBo0qa7u9xMA9DbGn/Y1/HAyFcvNMoVJV76zcD8m7EhtSAqBzEjacbtXk9jXmAx63skbZ/1bzZhsaRCRV3wbT4oGpaAjksXr2jCViZWPWNIHj4TexXEuG4BKV+5pzNl+ba6jxGTNj47XzuYuZ+1nOOtApiAcZr45cb7juS6bYa8nE74/erV7dkVfnyMb2rwKPgI8A5i18t/XQdOAZhDDvecrZxqSH79oJSP+Npgk0k8Hg365QQK+uELblVAAQYxC86thJb+M/fHL8aHFpoz0XjKEgO0sNXRz4Y1TZXpAaoV4Ag1jj/zg7piyg+HZ1oOfSzGBaFhG5sY4D3u1mjIPzT00apE6t9ucCwXeBd8nvx3hQPfxreBzOwZEpCEH1YiNr1eH8Dh86iYpbFlZxw0unOPQB9Q5V3N2Gihq2ismb/Wy1UvrdnFnE1By0/MJj7Fqe+/GK77IC1qSmtyhSYDyYk6v2rkCs86dArpZV+h6zE23vLM0dEGV0vS+HHbYUuORUYpinqT3k6OblnC3FuvX8vNhMdnOi4/gkjcZxc2Td+JF7+WESwWdz7pqmNPe3Frz6nuOkQnI465gMSyuSiXUnsrJmPjFcEpSd4VC+zjovqKAf00mqh0lcqX5lBd/Nsszk72f/CmhnYCgjMB1PoKFi48dr8V4Arp7Ts+hPAOvr7u79hmrRDrtMJwnTAfG5XoewOWr+6FkqVeLK1/o6gytYEwT+TDU0jEjktSLma5yM3CyuzIgFRGBtV/xGpA1oHvU3/bcMLp1vTc7bUFnM7sUeTWvpI9ZzG2fkVZuARI1TFJULpwzljPA6jiQAaUY+SjL90+gQYGLGLto8n7fnNy1UDWloIRVSe4kxWtlXVNgAqDrDcHumGczp+88xNTqmdH8xGWnIol4X6RKnsZoZC8P+8c51DW/nAZiKLwDgygUIj/htvcFi9evd+hca+uOrA0ZP+PHYQ6F+7KSvx+IkG9SsEm9PxKDpulXB0IQmgEc+N2s6AZAkblx7UyyMSXXFW6t0yPu3Ue8k8SmEATy+a88UjFNvR814sCrg7+pECzTOj2ZtmKzmWF9omS2kg+sh56CZZBjcbEIDPaXIQlt5TOSsf8giKIXluyOrxrQTVPodrtI1a9sfPNBBo2DpSntDg5MYCFnzN+9NnNpJIav1S2ZJb6H94xUHrBsSL4PAOs8Yz3v8wvsdCq5aWIy8696n3XVCaqT/o+SIipdwHkluq5eJVH7J7CZtVq7uUffrHWdIsDs5v/ULjb6+Zx1UHTWhqNs9a7/DvSLz2pICSnq6w0jGL2gy6ao5q56EKpjx9E2OebM6y/fHIL3EXofGtA/BNZKbxTklv1q6/mHm+82rMxvVKgXi8v/7vflIqClXyZdJxji0JiAs0zyoqY6/Br5NKi0w0GxzarDWzRTZJeqWgHtk3dITru2o/DoJhqA3uSyoU7AEdRNjOMrgoQ38yj/YpJzfqO3trfXE5y47jbqgWfagpFhv9YE/V6dafOQar5xyuyJMha9xocsjy8+5+sYStrJ3+PULgq2Kbcv/Y5g9NLsmypkzFVvtdfGjijfS9T/5mBkoMTdYt8xv+HPzUOnJI/0Gi74fo+O2ULACG+N2jvN1hts8gSkK9pq/sF1PgUzqVF/C87jVmFOyEy35+87Xb+mMFRMiLkQeC50jss++qXEyzcZv5WXYfEZZq6zglGabYZ5Uznavtnkx0GI5m3MVGqIQOZtkGhLsLTFtHrAk1b44V+/BIwAtv/WwOI0zWhYRGWStv17u3V1Zl46bvW2HwfUkeTt5KB4f3bqFEVeHH/Uvn9WISiNggeeoRHTjtHhpdco3ctHfr3Q+tsNdEZFu5BYr7Xako7o77LdAUSwL/Pvc68139MQHHJ5XuTVXyIKNVjZSyNczYm+tgfgWfmheSVyuf7FXcOltg/ro6eto+ccb1vj6eKUlABaQe3ErJw6AODexWcHtvtgvWACx+APG/Lu6tAJ1mW60or9SSBOSW03wjBaG3pjLsD9FLDldhjuqnElXyV0NyrWrRG9oR8SBKRvSRKVZnFyh47LXHtQShEaUTInVuaGdQND9V38hV7qI42O1nw+sqXmTJ+6U4ZNN8xRqK/hqNiE17ioW2lYAl9CJsWYLuuQijjbW/bMnLTxHrc2dfCrS+Heu58ANR2ndR7vad0faZzIH30S5qWHctAuB9j+8I0+juzzKPJ5uVk/oMpPNuqyXiGglEfC2iBpw1SW9VwFggtAylOTBmgH43LEVx6y8N6evohjZKxAMCZof6DWcDII21Fen22FhdLpX6pNM/vEhI6/GNLti7ltp8IFo3A6ukp8IiVv0+rwFNaSXZvxW9HF9z/SkN/D9ggLDB4CPBopr0X4eLw7be+5J+ZbWi+0FXrJDZWgVxGZYN9LOpw649t/TFxuzBF5ojoLWB8XC7/+K3/z52h3sI9r1yi0bbESKN45vQJYAuzLRFwZyWTo5vl85QxK3VpcabspHP2juE9cx2B61RXzwnYoiROg+MAQ10mf51AFwTSkMMYBzMtFe4exOuCBeXxoRJxhkL+nIeTm6ubNJEeDHx4ZtTDeWjXPy0EEDOAJtT0MlLUViWTg99N6IHJzkjJUzn0uv9kLJFdElF3MSxosDR8jQrERWIJ72CDzZkAgMGS+WB2WgvcpRN8/Np8oI3+8P8Akpw7CWM/+DmFaU0ndPXxo/WZaDPDAU0lofIlwwJMTF2g1nG/FVi06l5EbVklodKr/v5q/+2WSVWQ2w8VryPH5bP9jKziJYgUDgH3QG8H3tYdfTuoPwf4emkFnUXb3rqwdKOT1hyP7BlDEJ2tdNTvhkJJadOfs8UrNi/9eHoJRCppMpZ5xklplri/CYE5QztQQzkNj27vuBqiG4Sv4x+fB1GCN3flIT97U2Rla2evc0Yzf9OoPMCYprPCN3G+YIaZxRGJrGWQqLRJOvRhZSeKlWZfdHlAonPLVGjTLVlojMnphYNYDQpMBOFv0OYH0TkyM+w2VwKOSfWPZdug222yaJhc4V6RXi1KOU6Q1PCuvj6r7GWm99elbkyz3D31S3cm3N8sqV5gvkqVuVv7oMed16JdRaPsTaOAqEStHgiUiZb7hpdF0Aegipkp4m90Gxyut8BlKLA04iZbWa0jDzdq70/rsGXb02kOe2/30yTHTHRrZzJzq8A2BjGTrXDrEwMzLyZgtOcyXA20srglC4KU5dUfJJuw1eHL077nkD87uh8Z8/eX97yIo+HYG0gnl19FKfc9jL9OzVcXHESQ65n4RueIf8vRQRkH8pbWAFxuVCb1EGMEBBRawA3QNYPcM/pSnr3rODrgoGFzZSQTA3OoK2MMziHAm2J7/XGNeaWMOyIOEtPQQ+nL4PKKPWzv6Nnxv9mLq/A194yP0QOkWCOqeu3WQhUC34cagXotl0G4mQT7GkWBoqCrnq7SsEhGHN8/EPwBIhOZ38SmxnTCM2k8SwVreNRqkxqcsGoTFnb2oUQ+8T5wtsJirsQy8SJPu7Tgw5vKIg9WQNV8P5oYfyp3akTewi/bzs/I6VjJ8x1ci1nmcp5RzpMaroRdImxWG5j0J61bQabJiBNv3Ew0evbRoLnySrOm5KDF5xS8U1mo+dsCkhPNjFb1Vy89xonzVc1vNeaL/IU2xnsC9erAO6CXe1MhIekYYS+OUitJwPDnt0IanPHKQTnWbJVpnuJtcdQCBYUdby3YV9NifhXPieCR045Kqso6M4s4wLmykcSOzpLQ4wZBRDTq2lVinwFojiVk9sRxni9q0EY9ABYc1nsG61k+H9ZGZoJnFT/dRb6rZZmNF5ApU7eQKEyYv+vm6xRyPKx4zrCn7rRNVlH/em+SCjrFWVpUiC6EeN++kMD3CUVfmTDlcDW+VBeN+fAw/Lx4gJpf4esaPqPixzVV3591ZwgPp6A8zRoZZi2nopCnjAsa7raZMxGySz4U3YsDZQBySuoxCN6bmgaW+iRnHzz6Eo7cWw0O1cKGloJ73BJ+Jpw2hfOey8GEVMvVRyObzckIo3wqcpZcrTTWmJ+Vkbwt+BZq8ugHQKiSoNeXoJT1F22A/yBKq4zIBGyhP5iRR4hwpwUBVgNsMRwgWYt8yliHHgoN9TXChwbIlrqH6b3g5tIfoWeU+QpWxhl3N6BQWyiCnxGQ5+AC6BMK7oWDtygqQkV7rXtbb0qtu9Hk6fwKo4VjsV4FDqnmm5OA88Kqp3HLQTJ1xO7owq9itgD8OL4PC280MkARzPFH7obDaWp6qtXgAe1IfZxS+smNIQHAZTTLEN2O25afOQXTh/2fuN4tSc2Mo8c3SrNA3ySYzOn3JwYa/SIFKfHyIxLo4jq7WJC+zvNbIQm2WI80fH4aBBsd2pTO7hV5nsQzlxn05OsY2lEc/fTAUNFAWncvTI35QYuQIqdQuj5yswj56Nf3zLR+0Bx0TGjw0bzVDsepDB0NjsXwgokFHca6OWAN5AugZz4iD/OWNDSBtU6HrWlIXid3oYyRWeoEeZe6CJ/B7P99Tn7h/G78d1OE0lG9tMvbKKXMzNfS27dQrv3zMMvpS3pKFFXFPpUuhIhIG7urryqV7Hrwhls7WM096fBlRVUXuJF3Aw9a01PgJ0A18y6bfjhqSwECqkq4tuQWIknQPnCL2450/OMR2UYqyh/tfeRq+far8cn47WZ47QNrA/mwA+YFM0NN/m/O7tX8ir+uq3ucqeBGaIksnUYZemL5c1mDhBb2IgAlfVcxsXUoy8shEszdma+meh49q0kW8zjHQATvn1O52kI77fC542pHlsdsRXt8hEjEIMS7pJV4itWbXtMm6/B30tMzilUpfHiyLyjWuVSYiTALrg8s5+orMzABIVHky0LGwccULdwDg4Tx7rR5051JFasbPWjOBmmeIW8ZqSaGe2WMSd8ax6y1Sw/6s5i9gY3IGBzRE2BfoEXNJKxct+w2ckivGP4+EiAAfl24py/bbmX73hZgZU/VcBJ8pF1y9i5FPLQYBj2dVZyjoP3XOy6dJWetVREPFIZp9k6hdztC0XZJl5HkM3jg12m73XxO1ognKd1stLPFusexQQINMwQbwJqTnsgRtzKKIlT/cilz8lxLjmAIZpuLSE1w8YfBI0CvdlNZNmG44W5k6Mwd59nvXWewcPwC5ZUvT+hv6v4IEFTvdTpC0vVY+VZ2hTYGEXo+GfBzPDoFdh9fIVbC9X4CDV9UwXp5ULx3kC4yQPPcC0oS5ZY6pTFwijj+7sGrSjDcj83ovEqPdymmBDnkcukWsHGGf17S/9dlGAGvhTkQaj9ougmc8eA4vd2g74NP6nEwkt58LnB0mS8VHkFFzL0MfEgLSrWq1jZjQtbHF0p7NrWMcghVidHSIx+vnAJUYzkJeP2TFfNs0dWrKaYcdZOfyZmJSuAJJL3IrdgDIZ9nvLfQorlPyX720GvLyGaKkBHui/eBmYgbzOWVii6U0k34aqx0KrKik4onP6hQ0pr7ybZ+dY3fVEHYheCO3/xT6VI2ZqtQZWOuk6sDe32KexkV+UZUK8uQR8EF8KYYZEuiXEmgylwyWP0EJAzx315xvDWx+cy/SsBqZj9OKqDVARyLTqI+iqZ/e/DZyRsJcAQP3PVjU3HVFj8RwN7sSX4o/xdNGz4b5B8YIEHghJIDpaYe/Fva4JeturwpEtcEFdvn/X0WcEvLHoMwYpROfHoawPL0OgTsOi7n0Rc3Fo9FPrKyc2UDIN7XgSuv6b0k6BduHy63W6ZpR2KeJbxbUX1k4pKNZBuswDJX4dS8I7p7G6f/vdz7Xs/IMYixTdwsGC1RdyGyx0v5Tvciki3rJIDq67BEcgtxwA+Gs5o5GcvsWMSLQCc71UH8l914Qq55FL3dKGQtftvu5AwGrFAcBAKahAGpkEIrKzDALAcz3Q/GIRrjRpFnPcO6povAJddVgU3omOt1mI6asLjZzl3w0q5plId2wcc1tJjUUpHqELFYw+5Q9BTJxy7nH4wnkr+dh4XLXmHaI9yl9vbH8MEJPSM4CBM0PKTVk1FM+5nRR15Eb1TLzRma37KKc/rU42uQw1fZPVT8FmhkUBozUIAzio0cP+9fcSr4iEr/M3Iy1Wnj0u5ybMmwKkvN5Pl67PZdYn5Dgtc9DIaAc1xDUCyQqFNkAHK7ZK67TMrgxhrsX9N5u/o5PgKcuYqFScqiDTC1vmWxnZ5gcVnGMimR3kH82iI9GYkO60vkPA29V4LujDu/j6XCKIixma0WnvBJsAFS1BPeq8snt4CEqDCXSHnKHpsfsNvcNVsqmUVpXuEmAGrOhRfeslJRsVQSjr8OJH92JLWdOalNBFsp1TYaZlDo+mMecqk81ObvxBFInIm5yoKfrpnbl6OxA22wOHcFEvLPnqdOULe/1kfUVZiE8P/9x950iv73MGq0MuV6+/hfS1eKe958yPpkOrMOWvkUHcwts80rozbloatfpoWCZZgQutxem+l6GhlC7artjXk9dZaw4MqXCOYT5jP1SMsYQK9UMYRDZADK/7GN2q3gtmbxxOo/YfecYmR8NWU309WjwSDw4hgKdaPwGV/PiRk9xRbwXTYpz91+rjshqvPHu7828SHq/LSVammhYB4wj+lKyWAXU8iTBkQI4udIMZjSgbjJFtI+JaRybtxYHqMDkuLcyJa7DCqIu4JR85DEctcJTT/zTyCPJ1x3dnCamHuZhwYpwMsoHBplnT9fNxg8Z1SQSWmuBkypPxW+CebeyESXwSKahBVZ3DxYCLLR1c5U1jzNhnXNVAq1Lo9MRL4G2+aq7c2KafMLoKDs0Q74S6NJP1nZofn+iq9phvhJ/keMRpLM0jZ7aYI6k7ZtoCKGMT0WPHe+LrnkYDrfT0jnmQhk6HRqBgjeZoKwOkGEu0kg9xeVvmX0f/K5lWDhA6vUSz5JW+YH7fhYGs9sC8+7XO6kxqVxno+tDnQzagkoGLlWntHzwlDFu3p72F3H7q+DtCgEWjmcaLfjeFIxzF2HKCQWCJU5PnLTMO7zNvkXZy48T/30epQnEEPhSqqQnvCi/GB8kzhPnXzeUysfDB+bS3CCOH4553sjUYk0EaICd0cELpT7c6DeigEV8j9/MuAbau32k6Sjz6KdCHlti2O/DZh9CJxRB7ojPhBFnS4wP9eH+jwFtYkZMW+/C7+lqkK/zUQekUM7bDlnw0ag/+IzNZrNbthyzHMo4OCB+81n+7j1pfIadfPIS4ZlduY1Z/Fy0GgS2XpvUzmBnUrOtFJOCkYS2rDMWCbpHw0VIAnsjqQYYlBcHcjOszPSuV5x73sHkmryfNipvPN6qu+gQpRTt1I3QOvem8Lb2jMSise1A2bejeHtKx84o0sXQXnjY9RBR4bVJvz7zleCoeqR0SDNlLHXmslgtKgvfSL/jQS9naXCKsJEsvCa1bOSGA/SdK6Oek79RsWJC5HEXVR5V9iqbup0c5T2/kNHvF0Natj7zWy+zezRtTBmXLsyxF/I5ZGt8YJSd14lDlYL3aVIV9aSLI+CciIN83/U2ylVITJ3Eddy3wsW4pbzSlLxV244xRLN+57WwnYwlRieHXYn5wMi9/uTtq+fqZbfibLhEqtl9KLlZ1TlvwI4eFSjYOVxtpZ4GKv5SogBKmsS4Rt6hHruKwHvUuHWkHD3qWfeVC+gas6XqNdnhFhM8Nx3dMmn0/UVqRJa+ywUpTlEq+uLRA6RpAdRw0SL7iOljFd4WHTKgEEeKMoualaqWjndp2n6CjvgVW3dRtyYWon1etX9Who94kULs0CBKPN6flTkHarNe4JmgQas+l8cnjYJR4MorzoprmoZWIvKDT5FCcX0amCny4iRoyYsjVVKNG/aVHDffuZqDRJVb7TfrcZ3mE0CfxrhlLzYhp5ZBtHUNBks9o9h4lXgsxQtVGkUBr14glIMlErU5kPAvaPBJpFR229KSUxEl+nMw3Ugo53ed9Yu0vYT+yAtqK6fJzz8LflAfw5HcDdwqwAJOG2kapUtlrNtuO4i4WMJRcCHLYVtPhAuJv28AfK7ZKyXToa+uMcEruHmtF/ab9krMH5YTytvqfH7gDyR/7dE3luTeaLMuetAbyZRsVWgMwJeHgT7v9AeY5TpmN3y1V9fGixRX8NeQjLTQTDjdIzknHD3kW78fCOjqBwcJlr5ERVQsVB+r16ntYZ0ackRVEYbmkQRGc/o91ejn2VjqhbSedNeBhwnJ1UkAuvou34tIrV8KQty/XcfP6ECk856Q6UJhrSSg9sORWALxMdjPtAR8IqJa1TlAQKKTPPVvSEsKWp3CXYezH4HNOyBpI+xwhfW/+reCBNyX5AnCv7/zBMffw9ukyPu1gS9m69KB6zOJMYyr+w1jqtBwQSn/SPniub4IaaoXhjTBl0mBI5CM130xualwnAvK5Ykt3czVTxJF2FL0CsbKYZgHkfYBPseXqhwzP36+qj2FuR4Mb3Bo/kwLsQHfsvyfulstReHObV0go4UHPZBfOuxF3DHJkUwDfALPquKKCAYfBqeKRelJtHsRKuCf4j/6bkypUkbj0cxT0lGOguKIIqfQwjDj7UaqcNf64OwTa8ebYRjhzQr79r6gIIqzjNIAsD4mFnAb+lmpzA0witlHg8qEyMyDYBUe+wQHkZzXS8YT4eBfoX0tjjyjhtIAB5cnHRU3L775QkyH83e1BVBYKJP2a+22pFQbunfHP4rrQgBDaDjPRpdu5p8hMbS+KsDy8ktCmwvP+rsM4hzb284sB7KMzV76GGItv+qEHEcNbZYLmvr4a9G7DxF0P3p/IUxdpjMMEZ8J8M7UplcooQmNbDXFanFiLceBsM4+fkbdznCA1Y24v8p1ndLnckIVXZ0yleCwPrrTKZYfTEdq1CwS6btGulchHZjf+HbiWiJds7xGw7UDgx9/ZDV6rjsuixWepl1IlhIA5gJvzYiudsrndxHtO5lw7ZNwDcd0mHiB0dQMNt5/DRfr7ToF2U8t69o5LoVY8txR/dVK53mrKSCeuVyL4iGlMp03Dv0qxbFe73gy4sBT3UjPRgo45pzS8JHA2AToB+AZ9zK04su44Q3n5ast2YQ0/PVo7fXxEYFKOM2fZt8Hb3ADVGCHmRJgHVLSBjVfn0QYfwrhZ0v0t0kIbF7etlAlBj1VVjYMZtSQVa3sebWsfW/EQhHUZRgxgx0P1+HHauCgI3t6VhdOhpV+li9YON4w442lW8JemyOHU+8iNfqCKzFaFgp/h49j9dUFWl3FjIpbrFmTBVRlzoztF8S++BkYTreV8dFfP7brMxD4CeFC4lEwzhE/125LzbVoM4UEOjbTqvKyznZFSRXhwNgFl7qESsd1REqqp3rwtSiykqk1vj/PLUTEXU3GcGEsizRVnarkw9r+gXYJAQmXqg8FeIc6RplMRm1t07LnU+ymUNNaC92HNdxiy9UcVJDmliSr8utHPpnrL67Z5Yf1oUL3kso2VJrSYrzvN47tasv5rM5iESOOG2mZQ/366s0OOwSR628b66AeNJYi0VHpkH7JbTiTIQ5VrJ7iIn77BtdK8bYRz5681AClvrlTyy7nXXvkMAvIouSoGmxUEbDq0Zj29kmLi8N2mKlZ3GrtV/I1bFtPVyLOBV6Ms/pBqTyQPqu2p/TOjZDMj2AzeKKhsKmaCDz6CnbFRUTaOpM3HRYnHOGNBzpvoQ7WpiesJJDcXciqhMiQN4V+xrMeEvaEoVPPxv1QNLxLfjJH5dqTMdWe5itrwMl9FNOjQiAJrBsoeUBOsrXw+dcdbQKX8RdAig09P9qtuaoWzajlB/447Qm6bpoWFYp7Ahsrj7Hv3uga9imMCgouKnLGxhPNqD5IOn0IoNrR1OI3q0aWmArCkW5nm/GQbXhgC3n3AGW1+Z8vbDhZCeYBcJSvGz29XybErWr7jQ9ktIDmO+PpEDPTYy5jXB9+/peVOyU7KoYEr9XwSr8GtgU4Usd7VzeM5nHrHcDTYJxPm7CAZeVVOrIjzbTT9TJRKwgAjjMZFxUqhdY5LShEKxu4U1FjkbOJRoeoCi1GAPARmMCaxyzM3RHnFTRcdgzG3LaWa6vfU1IfrzffupkyJ/09vRLnLmOO59qfHRffMVVl7K5yb4rELRuEET1urEm2VFioF2WGWNWKSaXfCm+rzEKP/0G3KWHIEPvJcd4x8pGgnux+Es+e62ThJnB1xJXYKiqd1ocIzZe3UREo/LCZoSEds9e+O5v+2uOCixE3vSdV7v81iRiC/KUhrcINzGlvsZacc0ZxtVWI4FOAIsEawvPzFgbdN8Y1viw92rQLgpiOcVZvfUdvT4y+/Jvtsq1nz1AXmBrx9K0QAWeieZaoHO+G/YF+9qVV2e0sQxDeLFooQNaJiGErwLPVKdXga2UlEAD3SyJv+yNiKAuGp5QW7hZfQCZL5ROIreepzfiCvhWmYe94vjSFe6xSQNN9O1d/77mpB4n5fPFkTjERCerZb9ssgndU8u09GP37Q+l3fET+bJq8PrpuUMXJvL55J7KrHOx+65gpYqcSnINnhDmKs/ghVKYyy2GuNDJ3u+Iu2ifaoqYXxofy6I6HMdjJ8KX74qTSjyW63cyJQml+6XBegk7GnC3AZ+jC8Rpvl2oj/QRzfim9QyyxwH1sKZXLgdp3guqJCMvGV8XKgAq0uNJCOxu+95CmAAT4/qwY7P9rwnqCYgRRrzuXxgwwumXgJUT6ZesaWtxSuSJiUDZwZYi7TsYXJZ/j7APQ3peMHYH3O8lcyP7TYKYWeQjH6MdDO1PDbEWXqohn1SH+HHicbKij4TAs3yaYlSxCO6OJZoKmbWxOjnapTbWw9fIFT3hnvECSCd6bl//ZY9NF8hU8dgZOObJY8SQi4U6RDeAFPxseEG1rdc5Z0k90HT6pwQjKKmwxLJrE39lGlMjA0IsmeS5wiodpDONn7XZ/9FvtjXCSdbmNqhPVK3XmjMeL6oXt2AW5eRRbXxxMILTthpRFNNYvm2dzNVm1ALlyXM84vvZ/uxaori3yU1aMvYbtsecHUyF0bGs0iJFFe3GVpb10HjJO1l8EVj8TvZ7oCJw9NfCWjNnzcZxUjFoLrcbJVRBk4GEgaKdlZ3nPnSqfnVPsfPp2nFI0O/owHEp+EoWsLmlt4BqbT8PfX/6cBJcHkeORD/x24nHmPGKyfIgb3q9YcjYb30zxJ4jijLc1VcwQaKT5IXprLPj1C6x725euvuxwzTRZsdZxd4YQO5hWG30JFfYxg6mXDz/Ds2Jdx9nHiWpWOeU8NxW/t5V9U0VZ6x1G9KXbM/OTLvSgxnrHlslJMSC/7/WWu0a4Asub9+R3dP3xp0JmwTfiYhHQRD+IeaL2wy0qvQUqUEJQfN6iJF0RSX5NS5JfkE5rQ2WTLz95HsArsqfJRDih9paTPQv0Wpbd/2gSr+NaHufbz9mot3U4MhAcbbJhU+m/a7tevQMH45csHKuGwiM6aW/8qmEVnKAoybWnZj43dDJ+/Z55XQZ2PwFYE/eH50/xlMqnwBZpky8mIzpAgSSa2TQnTjtqDunJ2ySVfuDwg0hjRpgiIFS+5SHkpJ78bPXZkQ9dTGEtRwreXbP/PTOBqbTBStSdEwR5iRuAjd9NipjhVC3iA9s/Tip2N+NJ/OIibTrVj5D4hcM/eXVjiltn8rHnLT0B8o6mFocyCXK243lxYP7iTfwMPD5V07MrKq87TfmkFkS2OICFDuod8tcYCP4v0ZOm7k9LoQKVtc23Ow455qJzlXJPBzSiGD9zYEJbCBqT+6IJ4/Ex9RVfDc1vBSBOgncUBm2yEt+Gdz6ZJ8Vm2z0QcURPEA/pzSjISVL+o7F1/MnmOVOD7ZVrR+/Zkscnhz3kxex3CL/aKYsvDtENppEqtW0ypZ6tWvffdY/fpYq0b/99dnBkTTSBbPaG0BdixoMpO+X44Xy/Ac8PPwqZ3mGRadgNKlFYT2cFbHz+onskp8FZ+Vau77UTDi8N2hk5hzMBrCRw2Fr+7+UvA18N837RLAVUEnV9f7wfvBth1jgKiNYGoJzr1KNH3BvcK/qf8pb67VQyg+0iHzPy0CnwMjP2Xs/TzXfvVXBk5s8sGqKhMO2VgeIpOFGmIN0yV+TmyeSOC4k3Jhdi1mAwuxNsvsGVj4skjAv+coLmUfMt2phhrLuKOSVL+Bby4qj7ddfCr3wpj4IvyrXQ7R9aQWgkQm/aSLKcpeN41eGOP3QqXKj3wzg9oMEqGEUaRfFQ25aRurjE3S1mEP/+W8rPxyHoBPGz03HBztZmMspDEgrjdkNlVth1ZU2v8CkqoRZovFNfHoal32wzJ4NiFdLnxsTGKrTDMuSNbUqiKKuuxnZkHP5PbKL/pQdGAsX2TIaI1ZN70rqQAi582jX+SE9wZfhkTyv2MFqIepoLmxOJSGUEiUcVuzM6bx1/FPTF9G8v9KprNedUbRV5JhdgaUMwkDH7QY4WZ1cMpeh3Nmf3O0KYu12GtuAtaGCItnHn3nGCebiJ2+FiTagCJQ/FyhoAuKKVKi4JkKbzuZx/22YluzdvPFQ1z7HbpXoUjcV1BWaV5sRYh6JmXqejswYhQuIc+D4Yzz3O/pDsXMhQLJ0hnSvoEwDuyx610gvrRfp7CHSwp+XoMwY4/xsx1PeV8z76miN8Nc9vKn9r4pRbpo+FGJxfTc27x+RFnCF2zWKbM7gQlA/uDMiG+LeUXjWwE4GP8TjN7Qz5K5wriF0QJjxV+8IAxSaYqLqkTbVuJPE3SLlZBmBgreksbx//qwrWdwc0QzEKQr6CHHVAAyvdUX4yXLsSg9ZZ87y7+C+OTcfgemmcdWAxVtm3QW8IzQT3RIsc93BqC+qYVQySkVoz1DaSolFAVslLim0BY+WCamecUoL7WV9NbqokKH0v2XMci2rFZW0dGW+p+OWqLRKus2rFEg09fFZ0DgHOAv4K0qkzO9GR25Zka8WfH5x5+24w9IDz3mpGzTRr8BhpGJTq12UsxhzZ+2ODJcKO5tYXfW3y2j2uRdtR8Sd39/v02Z59aI6Dpo5wzD71BiYC/VBye3IKbm0ZtlpI/4R34G0xwi4LczBdT82K8LR0nAqm9i41AK1KhfjYk2rvYNSd1XH38lDtv8d8bjl1eksYtnUSunjHEqbydi6HY4jiaGUxxLeg7BOZEMF/cFCDn1Su+GQ9VsN4ttzAIC1aGJTjQje41d0ntnpbOlY1sXStYMp6/L6GQPHH/aoW/iCLvmbsJDOu2pBRVGN5KZFf59TleUZUwFbDyy3cJ4kVu4H9CcvyQVXPWKZ5PoEYNi9UMUSPAj9wtegfmSa0EHut9X10cmmm4A8I8buWJDdgqBwICNiS6cos3j6l3a0CIapVI5P7vgYpxS325gAIXiEYy649trQLVs6DY0Z65ilYisYV6iReFDTeF51ZBewwxhD0j57TJzN6CmsGQEsrUTOerS/1jv6RfmU9yS0R6A+098SAQp8ZMP0fIc7jztSpxIVin099xMvrLmUeRXOMc3PZUQi5LvzoJ7kVK153I+SbApSFv5x+NhofYEPYlJn4NIYdeCmLqQYS70URLfWS8nx37I9rDbo+lmuDXIsyJ377KIgMhPpBkW4Ssd+xNpK6z7Z9d8+qabrlbmWQCbWM68l4F3cL8pVH/9ECSE3BCGqiKYRaxKHvG4j8BIfV8fK8ScnmQqeNpl1Mmci24qq0rt7T2gguHl9znDgsryIyr9BNxgYD69Z7FNWLsR13UdUatNj0kaNo+cqfXogreybzR1/5R5yX/Aui40n/tv+F4b5xUPPCzG7dkp2+RGNPbopw7WS7w94Zr/p1zQT9gK4EVPfk9auXVrGAnvB/fsI2c0yBo2bj/X32ZFXT1rF5zNVpVciib4859o8HuBf5uPXqDjp0iYMzYAi9gWDjZUvuF6zu4/Xe01dAmg96XEMNqtQt6jgCpa0rP719C5IX69ALusAO5qP6HFmmhrvAYoqXnyNZzY+yp/E8CtldNa/MFNcBy+7OKk51BpcaHLyW60CKD50iVKXfYrvV0g9OBxL9bxJ89Ye6zHhmlA6SzZxvJ9DagWsdAFo4UKSTqquFIVfDZ8/mGxX0ZCkGc3CbMJatRjTgMoAOyTs1QJFioLQuOV1HmzOTgwW+2HCVlQ606ynC9Mq5ZilRJagQwlSv4YkL0RtzseweWMp2pmAbbi1iDpDsyhQyXUAzSIR0S2ktxUiirJVsAbmhT7KdwrioJaFu9ryYzJyjdh/jEQgKwb/gFC/fn6I/8wgDJ3X04hbw0cb9rmE6QWCsGtQOK1vsnWA+UXuM2SGbMYw/zZPe4j3dgjSijftlLYHSUY5W5vED25qlyXlW5vqGcEJ4trCpNKKtYzipZBd6ZP/erSpZOTMHrxcelb1n/GQV/92CRMGI9rJ9jY3cqHefJ2PqGI4w47JAZE7uchYEg8/noYmg75YzBwbtS1vTj3QAX+7/67PsF+jzkjBBBOM/bHBYjad2X4qSaNsR4bRkbvmlA5fcZEZpjvuzDj4b4h2Ce5jXnlX9sTRNXN3QH3uhtQvJxQVslj6Bf3QMWxa4tcySpqOpvMeQPo3ZXh46T0wVlb72XvOPK72zns6YP/wuPaZMEfkUTnXdFf2AeYD9cHUgQnVTsYxoUS9cflzE+EP3klT2RseSu6tOIrZCReoWps35+eus5DsHExW+TXJIF/cL0/yfrbMHSfj4CTRuY/CiMke5MbDOb14TA57g4KD5SeAhp4v3pfCLpu0fQYwKvJj/W41C+HgntSBzVpaPfMOYnCVRazDsyZXMTKCUWXRL8VofCqyoL6sFgDuYUZ6Fl1QCyDXUWOtjkGMzGK4qeqZBE4O+wPLrY5TTHGVzLiIk7RahysROtvLnxZuHw6n/0C9uBBOTH+zdgWM+ykbc1rVjz8N8pPHTUES4amSzvqqefhfBh7ovbKfnwUIK6YeulBAUWwDSSwwdLgtSy6nnmJctHWzfXJ7oD08Gv7nELRkJ/BpfTzZgyFqcTz8rz0S6AoC9rt+RkLMgo27O6Uu+C/WOyDW9F2UdqhVikOWTD6cT5f6Wt/iSubtM+NoxwDXmBDAu6hEjv2FlT85v4R9lfW62r+EoEVwcIn4oCN8oHbHoBome2EamqbtCRVpN8oCD15NAhBAXhI27QMb105hGf6j3QbcgoeP+HXML5tduRlRpB4Rnl1IEF9wmT+A8A9kFAHmpYoFflOdEY9b7h06SJa5aol8X1K37BuOvFkD43jxRMM77Qz+x1TdWKyw5MIBq9m2pkLYnGVkkYtvpM/m3TdWIadhE0Ws87oiOD/nKOB4Ydqxm3zpb8XpiIsUF3NDZ/6YymFUHYu/khZOga49AsaNRfyfCxGT8wimSgGRMsWS0U6L8fEjO2HQ/zRsLoCpvzH7x/c6AGiEpbAQzzIc5UvIYEIUcG36i6rSUlN+SOkvNAX6mz1tCumM8jx5M7EgD7FOE7NSN7GcDfRh5veaXQB48J1cW0XJ7ZFQb3GsTj6TF95VT2AWzxW0FsImED2erH97RdRL4jhnY30HjkI9PN3G0RGGAJ48rCnQzGODBcwKLM14Y0i7XaBLyUxEDy4atp5VyaCL/JfIHQKa16MggWBDLjBwUMJvR9RhnVgK365iBeCcqBEMhk7/uvVuUqkGL0k/rKTNQkZoRQUJfj9X97wEpW3Av2DebKWokYx4DNbz4+eEa8iIja6p1T7ORB1Xi6g1oSi5thNrzgEMp7YpHrdeiRfpDL7D3R2ctRZQBVN57SGD3D2CCzTMtwJxHfhONTM5ygARa2UkfAZJGkY5cC4jF8Q/Mn0JzwtTx13scoSp1tJD1fgkjzlyVfG+6yeQZhhZlpLLDADapI8KE+40/2yOIWhgbyyrQ6Ggr0iKJLuVeTj0j6dhZYsNRaDKiXdveKCIX2VpeFRNiDUgdJh0VnBCEBFFgcbQae2Z1I1yUusL9uYqNILMwG36aMzbGr0oEtkupoIinh7GPLnkRgwg73oAZHWBwGMZeM0KDIt1YRTrn4lPzxnj7yRswDM2PCF5Jno8loQOZBApvEHSyJ1cub+hinxwTH2yxgdVyjE/3JaTfk7TR7gmqrOsfu6xN0afQZVc9NUUIHxWZ5ITy+Fhw83GrR32gmZ06Vi1F9NcrQjTtl6/ATpoTmmdYzCwdYT5f2iQwJQxn1TcDtFPO2MWXs2HWJzPJg2TKRglArnogjxZ+6Jpk/WtxZrv8Suc68AeZ1ngtef4sFLslSmeDNLjQzEPg2lFUGxN+NTzW2+NWbpHw0hHEegbmO+ZRKxIB/hfGBue8fy87K8tAsHXV8HsmMgH+NXOTXiuU7tIjUpWz/ba5yRFPQO//i4d6/jWOYg2SydKllPMDnXZNj2jjj6bcXBssjo+WTbO7X/8u9qAyGCxP7Zn7nNkjBPJfgWrU6xxjD72f71aHZ0ZCKZ3AxrmaG2scD2iO8DiJAHkPmlLh66xEVR72UPLX10Y86thTpzgTiRTLbH/gUk09ULse7Z4M5N8YMF1E+Dh221aXsj2fRTi2b5etxqs3d4SLsL+zHCRjmOXl9LNp+vrPibVu8TJeyML7BIuntcBmr8yLa4iSRKEUgAIHm7EJqw2gFZZVYI83kxXEBX2GXdg0vXcii6xSI/ZKyiJaWtXDhPLS13c8AJhMFppUmPCk6xbgAhNyw87h+zqqKecH7gy8EWZxin3VIW6ctDMORk12lvyO2r9yTuJPIngV+24ZLCfrmnT3WEJR305u7f0267ZanKj2biXH11ZCUK964Vo0wQhhH5fm0/xnvZXj8cdbtyX5UsS1o7W8b2vqeIRgys4a3booIhUMcBBWec9L05FI2ahlY8XkU4mAsxclQ71oDnCxIOD6qWZrxEElZlNuSnN59YZB4BLmpxr0SQ9URfGQ2ZpRUHBdzUq15fPAV/RfhXIvgkKWVTXpFgQE+zpp5aFrXWxjewaIOXeIYBRcwv/2YZOUCY3j1VGehtgeTRcyN59qOzOIABMZSwA8nkOZJjFGohRc1LwwnkXRCwFq0YIgAQfjrbw2E6pa6226h1TmwtDjEbcP/64zTsWtURpXyyccrmCE9VTa74h2gmhBQRCQeEttW8SjL3km/475rdrPncNXA4JlafF1Aa3oonZiS9F/04EH898p/44R2KUlaJARfPVZ6pRm4Hmk/JJ+tbIf9NC17AibhS7ezBbS8RZqR2jc/vlHn2mWq/aSRR7zZzVjmr6XsiyimRqYMdT6VEnaPUD4mqWptxt8JNYciKba67l2d2mQoNs186y8U/ht6ybbFr47yV1zoblyTF4LQcPMUgcwYCOp1EFBeb2PNLV2vy2jxOEibXlXXxRFztZG6kS63cQob+LmTLG2raSyJjMpz6MzF/9S5JU4QU9g5lSejSVcqoaIgXXbLglZF777IinuF/s+ymSO8pUELiyvcNFK75lJ0Kcv0yFo+W8Pi0P9IsXXogEi03QU1jJiKnu6FUf31ydt3IO6ojwQB8VAVT6TZCNjiBfQQN0980YRXfVLysVd77/mApZ8INDJFW8w1i9+1Yn6AJfJRqvdPkLatzgnkT3ecJjte+PUr4st7FRxBron5qAC3TuwKDiWhOIu+cv3vJ9AgSeVxkOey8FmFa9QFSQn96L753YlDvyKwdN8icXoz44hgWIM8RwDCysMZGfmB1Srl02jNhXod7rol+hGE1XfUNPIKRxHtNEf6eLbnjYo3kLpLpE9sZb7JRLZEknIhlgUa86UBVK0j2U+WnckyHu5QPd6bu/c8E2x8bVbin5cuuTNer/yEPg14M8g+vldjUObaKVVvhEGxb0O70YDlVB+3a6i73ungNfVif2jmGllCAu6Li2d6ywQvI75cxlcWZKTvigyJxyx6y9j6wc/xEEgqWCHzs3rYavh+LePXH1bEBMttrYzn88cDiQaluGrZzzyM8tNBKWUaUGJAgBZ1/hEPwTc3M/5cnpFomLTfwkz/f2XmIWSRhj+3BTFGiggr4UjrygQOIYuYQSHtc1VL9MaHbQpUYt6/fyJo6vmrs0BCnIotNZotDCxyMJkCqXjePHoc9afG27/vvPeNZwCRo/ufSj/tG5qkdadxgLwsPp/KpUcQ6Hs+baunM7+492+cjjLAxZRA0uOXz3EEdNfQywsHSCLW7+p2YOkGukdXOR8/1IiqSDFXhf/8D+eN6tWAl3ixh12wOgGYSUnl4VKs2lw1ueRpxy0sAnNfI2SPSEA4wQeWIZLHUohmQKwy79chEN/lj90OHXO2CUK/h6Gk/LGka3BddGFHqMNnBjPoADFIEdWI/p0aIYPGFb+zqq4m8NRPHPb3etnYBADi86WtXRIPijd6Udb79BDr2izc5vD7WrMZXPNUpfQlASvtR5L4JQCF5t5ihd/bXSi6jzZOg0DvCdDgTtZhlQczfZqGW0N9CmJxCxh5bfBLgakvMwcSYs7ty8DXuKJ4hyfG/zG3e5k1d9FKYpgjmnWO50TVMCRq3N5Ux+7R9QnQ0ejWwor1n7Zc5/DKGoprI3oL5bY6w2tSuupDSxeHbFFoIiv9n8goGKwP8O/c0ltQnYGQavHzFNfJrl7BxLWOAiJtxnSxFf92/HVnapALLjBvO1akQXpmPApjy+WT4C+yxrHnD2FwHuQsFa1YTHM+D/IERUloZA1FEWmZJUF0Ifhrs4HuuKyMnLT/rLUFNXyqBi1RYLJkMe71i75kALWLlgTPJZRqmAWw7/VAqM00+QcaBNyLF2TJq71J5m5t3sE0uV34EWZrVbdsaYCV5dAUmGEVuycDHsQhw2DzHMlrkyJpuguDskDJiQ5tNRnWGHE6GSxBZlRqsXl6dKpQyyVOIrThEgZPm7zufhtpYWfnFR4NkwStJmVL5Cn9CzIyYQQGPRketI6fTW9P+WJgAqQHBo2EMFkvWLOIdm5MrFE+0ow3DpVsd+MamzWOCtLodAB5osPw8D9bRajV0eKlrdpyqPnSwHamcYdxDZHPwNTOZ++vK72FH1OnzORZXJL9wfWZ5Kx+KoAcxW8gbKYXmJmfoyVDSamAC6F+E5lsmSxIbVDUfN+fAPMDimiD/nMwExgq5AwBz9DdMHl06FBWZbPVVue6OmXkZdrYYVFB7vwYI4cbivXlOCuPHdyszg3DAbMFiXpSvY2mz7QrjmfKf40WEl1+Ldni0io3zA1WUAdOLz2oHgsWUV9WIDQgPuwvs5DcVFgnzrReqc4KujpXQaTZQJLB+a+vkq614MJ+ZRUTcX7Mwu8KcpV5t941WmwUJcXFKPjBKEl7dGe8EiOuDm6sj2oWuajDRLE+QDvrCFpzrp7h4yvDli/48Sv55mfnf0ISo4uoZW4I/h4ihOoZkSecZtWFZUhcqPz2QGUFCzffK/FxD81/MI1EcBwH277yEsa+hE1POzt0DrYedco1PZerAVIktveQOLPiO3ZhMhXvJnH28h9t0B/W1imvbaUyiJp0ILGaQ9A6J2pbdlv4c9Jigf5Vlha3yFttGu+FoS1PVxO55wNFg1F2PFM662DA7Wnbki6HSugOCoRA6U335nEdV1mUflADF0aYBwkguv3H6A7sZBjsQlIDSeCNl+DmYoHOj8eSG+C6Axof63/zvsQjlelBsTdtk2Gkv5MxnYCV663xJLC1kBqawnGLCEFJXEhAA9IJQpMLn1DPeW0kCkSv2QaXpR8P5uAH6rpi9PizPxs4pxv94EeEVPw/kclf6bUraYJAKvwH/4cgDHCUVr8COoDQgH3qBLUyimrNQycZTukWK2dSzQ+vc+cz8wxWUTzPdLiwcuK2h6tW+ndfyKg/sAIVclAOXV5mXW+Dg4uddx/jDcrjjo6Da551syfiAejguDuwdJobZOolAOAmrDyv4Z0VrCBpIKnBla+dO8GD6wlWmw76ZIrHNreDCoyv9ODAZDDhINSNfAJ0aCdLypHk5MC2DEZVd/b7H5dBE0/hMCtJezpFZYQ96FQsgkloc1qFuwR+T+y1QL4rzFcQAF8yLMvkEUAbHnwtvp5NzJdTnbC3nIIDygIgL6yiZG0bFiGMgM/cU45ApQYebVTdnmFZBhmtOJNkERaOsddo8KjI1jUvkpDYjvKUGb59D87Svv4EJ1vxRIuIll7fEYs1b0xhdsyQbZhIB/PHEyEpd7zcIeVn+G87lS/jEgLN49NB+has4Cp76qA3GUABRQE3dd7Fv1N6cLwv6ExieNvB3QTraqn4XdJzBiSImtdb+QkJvZ+6J5L0A+9VV0yW7Y7oIXbwxPbI6VYCjHw3V2FtUdSzXRR7fYipKyh3/WiFXlbJszM4lOP2uIzFYwVQkD8tPQq6VX2s13vRcnfrPc32gAQViNwTpgwF/SrcQMmB9gpcB4tfHXeApJ/CHLFGobPtoF7sKdKYEIKWS/U11LIvVkuyGdTuAxWlsTAwphOfulWP2LhInqTcPFe6MWWWGCfHG591McL5qrdqWJ3gTcxIH6nrcH+IGM6Q137R++Z9SmKqHemJAodHUcdLOHTuFZQQBLh8jSTteXIcK6MR21BV+fv5E13bMqEhdeIN43xsjZFfqwHFaheQCszohpsnHy3y69i9nmWGprOXCaHirhmEl2ZJf7szwD1iZ8NJXsEwcEgPvxtX9nApUMiE3lR5hdUbrpSYuD6zg4KuX6kJn8jZmAP19vAhye7XwsNNKhI5IJGaxVUVOdqS+7rQyM2xEZt2DHJZE2CMQV4uCz6tQCjzQcAeScePc0nZENtF7q2OM/oFKU8PC0Um18nyBWzATnyXNVMvBlRaGuyYH184mGcFMfgeU3OpD5LmjMPvlZV4sdn06ae5L1d2vHUMoXjmSFy2OCqsopD5Pl4cmHhyiXJs5Bmf6bAlUrGIn0r0OiGCiucw41AdSDElDHA4x4cxu78mjjXAMhuDOYTQy7Hi6ioAusXszj5weuCF4uTYsXO3YOeSDQ4Ib4mGDTxQsMDnq0SDFRFQSTLWVsELzqlW9t/YxKET6iWC3pai6wajEo7aEnEPU2iWnySttI6kTQiaIGsX+M5pHfT6WEcs9qQ04HozKrob/G8t9aphiBvqL+ziake3Bm/eU7AVRe5AJtfxehpDbbdbNfTVzoRpcRi+itRaoW+0r81kIgRW5rlaoymi80hZJ1dHFd9A91LDOjNkwYc486A11gZPlwz3kTVB3ApYeVUdwYtsjTeEUHycrFDn8QJX++dNB78ce5DPJe5V4roXzL+/85IAi8d+iImBnlr4S0cFN1IbKBoZhjRmWVj1hZb9GOYJxpS9z0khmR39mpybEliVhnYaGnijI5ydfUHzzuBagn5Rn0F+zTVrVmohlM6N43oUbcaybvHB8HADcl2o00k1jEldQbXLIIxSisp27KZesTuMycjT/IQFxDhW3TsdWY7xRIShwpJajn/KV5QoW0vlgw+tlLOFBgoTtX3IbKRPwvVr1Dt5MwTViO3cuafPI7+7MCjhGN9YMX2a/dXZ/+6liw5/rmlbBJHytEfi2sFo1K+QgOgKwYtk4u1r1FOZc1S379ngOIfsEMRdpLUGdby9oH6fb2ChLa4+UEFEjVLV/VrxpRdBNat/ak4+JXPnXeM0dr/ejAxpgylwp7l9jRUQeO+pS9X4UgmIOk1Vk6LUUn5rPBxRauDTT0HtbuiNWh8x00r4bLk+qjIPLdPaS40DtECdxJEHnnJwHpAimAgAIq/kGrVOodQAK1ZG+SFOYybfziY0co3YrRArrTMFhP6eISYvPRxttAEdW7aTbTH/lX+yQCJnV823jciS5bmmhZxDBS0dIgiudL5C9KY2yCqidV39PImar7i2HG1u5z+1sQhh6X+fgozkAVMBJkcCOUxZG0jDspDbt4FI8jU5XwZgdBcN/g2Uc+ju58c5V0zFOdeu3FB9dpzknNLGkhI77LSbu74E0kCjkioVxhQuVvZYyZIIsnM3xQYbXFn9SpwYtFbnCIDEMFb811RP6saBWERSrPnRQobsv4S+VdvTmB+LsW3YiVDVAl4aMewgXeMAuU6kHWvMTDgUJVL8myKmX+ZKjhG88uikM1PQrR1h+P1MqajSBnnJGT0ZsUryGwb5PvYmp0FkC377GgfFxGMiBG1MrZSagRz+dXxLMkSKMRSJwhlyYkcDs7OYYm/iwNQRjEKz3/1p4WmqEn9RV3UG7CVVtewPnpTShnMgLGKaOgiLKfQiCm19JL9PSJ5Z7cREyl1MdZImWBuEUKOu44YBKb/iPgwG3y1+uBCAmWgog1Ecmc9zOzy9rmSyW84oNJDnQvsP5YpCBXLvU0dj04g/MahbILzG+fOD+HINih7Jsgr4w3EeQS6aRVLQAuyAyvlePPDwkakYUl/4Gh2bCyjz50h5MI2YuMxbPJ0W+IMJ3fcOGA0afy7A9l2YRSDEDwiCdrzQ6yTY6ZpUChDdMp0JTg6U+pqhHqpnawDssipuUFQmTL7GdqVwcf72uhFhbFceunxcN9OTiUEMbJJVSlD0V/AMR3yHEaaB2TtpdGkUZPEh2TW863UkeLMoFS2tafEgil9FqJ98f/yiCaZCPEikjRYikvGvhuTNsFL8uJH1fsBpUgA53GGm1zHtkg/gE3wHdwmqhh4FulXRIUopwbkx+M7qXBkux+zMMUTBPjBId+ecxHrDWdMdldXc2NqjSmnPtBPXU7tj+V4hs82YFskjZ4kt3MgVD8Fcybkz7pELG3HFqF1NPFD0MBTPlBAhRaP8ws1l8t25ZTjCG1M+rhHpHd5cHxYK3JQU3ENwWRXSyZdmQoxQKzQiUzudwAyUxNf4bBWFl1DFbMqjfvTskYgu099kh8il1DOTZTxDYcTfVe0/Y7GgPyPiF0/Os1uk/lon1QUp5p58XumR9JBD/XFGFrbYvwaGJ6XcrYjElPuS7UqDnyaVY6oj7015OS7azHYKyDiu1UKskHFdXALcF0Qd0/PdUQg53LJR0qd/GRiCzuOdhfL5oHRj3SbXExtpSpUnNcdZDUGgJKKGqGveTedOrmUgdi2qGr0KkiHaBvBMVte5qoHnGeARZ8+julEArvjXzbWTPr2m05rSN+HUX/Uf8D2g/yQNmRWQ8J8t0J5f+U2oio1VuasuJMx1bOFrVpLr5vb9yJ2hQGyaAmCdsxN9pzs1LQNy0Sz9XntYjiJ+b52+A16s2cujM/SHaxQxipVqB9KJbD46HZqnvGA/x2Xr0lD8hBLLOF9IJZu682C2J54wFdmjA6mJVmjx1CbWzT6jLmvGnrHZqaQloNl/PBweqVkNUY37HMvz5JLKZBLyvAThTcAdw2Adw9CZ4ihXMDq0EVcN5qNKQG2ltSw1c+XnnmfGHf8nvA2Q0B7ecms6gVvYcIpyDQm4qz8WBuG3FRhW87vlxf3BrdWZKCjcJXEJOHf4lg3DCVomhC9lynyDcRQvutP/pfNPbejFN/EqIZOMrw1qfKVhB9JKPZ2MgKSbPayfsjb6sv9WGkUZobTL+nh7lzQstbtAI9QjlI2WvEBLqPIxyS++D7KzMNhijbcenAOn3NVY42GS9xfupzE2Z1looyxX6fzVSCGKw7urFQc4TY/dYHO+yYfosfBbRWOk+u5fSQeZtBMqLqPWy5SWtIzQ4etyKoHaVWlyUs/CgCchFKeAB1qmuQ9aPoSG2j3Fe54sIVLJLzg+ualkwyl/6pEFgkC4+LAhJi5B2WxJD3oZrOALl+XGMxVotonUGMSql08py0dEO7MCtbC46qAWGWRfu7JqRdfY6QJobFxGlJs9n4dtl070Vd2gosb3BrK6fCd7pYA9lXfqMZMW088d5LCkC+1kgjzBIOJTadZJFaHw56POzaYq4FT7L887QLnTxLG2qL0sAWn6/I=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Qde+EGJKAx49WGnkbkvZI1QKL052MS034YsD4yqCW5ebOoraL6Ax+L7kxCP6uguMiB7gcAzJqEfKGmaFTVWytAamWK2TarM0IrO2QmYxu+w2qHRFg0yAXsPHely0oGObfAirFXvKwwPbtcW5j7xGnkBt4i5kHzpdHdZ+4G5KEx1cvcw2i2lULBFXk0HQe4+heNQsVGYu1vioBnCo9uqhueYPCQrqLD8SD1EeYO0nBFW+BJV6nzoworwpv9ta3MkEk7jmyMhj0DdG5n3pfCAFVfgrpOvwTSjIE2/lwTpZyZc=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
