

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Verdone finalmente in sala il 26 novembre
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/83548/verdone-finalmente-in-sala-il-26-novembre.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0083/83548/SVUVS.JPG" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/83548/verdone-finalmente-in-sala-il-26-novembre.aspx" hreflang="it-it" /><meta name="description" content="Uscirà al cinema il 26 novembre dopo ben nove mesi d’attesa Si vive una volta sola, il ventisettesimo film di Carlo Verdone" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Verdone finalmente in sala il 26 novembre
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Verdone finalmente in sala il 26 novembre</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-53-29" datetime="2020-09-29T14:53:32Z"><i class="icon-calendar3"></i>
            29/09/2020</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0083%2f83548%2fSVUVS.JPG" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        Uscirà al cinema il 26 novembre dopo ben nove mesi d’attesa, a causa dell'emergenza COVID, <em><strong>Si vive una volta sola</strong></em>, il ventisettesimo film di Carlo Verdone. Il Professor Umberto Gastaldi (Carlo Verdone) e la sua formidabile équipe medica, composta dall’anestesista Amedeo Lasalandra (<strong>Rocco Papaleo</strong>), dalla strumentista Lucia Santilli (<strong>Anna Foglietta</strong>) e dal suo assistente Corrado Pezzella (<strong>Max Tortora</strong>) arriveranno quindi a breve in sala per offrire al pubblico le sorprese, la leggerezza e il sorriso che il regista romano regala agli italiani da oltre quarant’anni. Scritto da Carlo Verdone con Giovanni Veronesi e Pasquale Plastino e girato interamente in Puglia, <em>Si vive una volta sola</em> è prodotto da Aurelio De Laurentiis e Luigi De Laurentiis e distribuito da Filmauro con Vision Distribution.


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">DISTRIBUZIONE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83542/10-giorni-con-babbo-natale-in-sala-il-16-dicembre.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0083/83542/10_giorni_babbo_natale.JPG" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="&#39;10 giorni con Babbo Natale&#39; in sala il 16 dicembre" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83542/10-giorni-con-babbo-natale-in-sala-il-16-dicembre.aspx'>'10 giorni con Babbo Natale' in sala il 16 dicembre</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>In arrivo&nbsp;<em><strong>10 giorni con Babbo Natale</strong></em>, commedia per tutta la famiglia diretta da&nbsp;Alessandro Genovesi&nbsp;e prodotta da&nbsp;Colorado Film&nbsp;in collaborazione con&nbsp;Medusa Film. Protagonisti Fabio De Luigi&nbsp;e&nbsp;Valentina Lodovini con Diego Abatantuono nei panni di Babbo Natale&nbsp;&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/83508/manca-il-prodotto-usa-e-rai-cinema-cala-l-asso.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0083/83508/RAC_Riccardo Ghilardi.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Manca il prodotto Usa. E Rai Cinema cala l&#39;asso" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/83508/manca-il-prodotto-usa-e-rai-cinema-cala-l-asso.aspx'>Manca il prodotto Usa. E Rai Cinema cala l'asso</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Mentre i blockbuster americani continuano a rinviare le date di uscita, <strong>Rai Cinema </strong>anticipa la distribuzione di <em><strong>Ritorno al crimine</strong></em> di Massimiliano Bruno, commedia dall'indubbio potenziale commerciale che uscirà il <strong>29 ottobre </strong>anziché il 26 novembre come previsto</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83485/notorious-pictures-i-film-acquisiti-a-cannes-e-toronto.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0083/83485/notorius.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Notorious Pictures: i film acquisiti a Cannes e Toronto" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83485/notorious-pictures-i-film-acquisiti-a-cannes-e-toronto.aspx'>Notorious Pictures: i film acquisiti a Cannes e Toronto</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p><em>Undercover, The Georgetown Project, C'Mon C'Mon, Lansky, Songbird, Mafia Inc, God you are such a Prick</em> sono le acquisizioni di&nbsp;Notorious Pictures, società quotata sul mercato <strong>AIM Italia</strong>, organizzato e gestito da Borsa Italiana</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83480/un-confine-incerto-in-sala-con-la-cineteca-di-bologna.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0083/83480/confine_incerto.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Un confine incerto in sala con la Cineteca di Bologna" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83480/un-confine-incerto-in-sala-con-la-cineteca-di-bologna.aspx'>Un confine incerto in sala con la Cineteca di Bologna</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Arriverà nelle sale italiane dopo l'anteprima bolognese, il nuovo film di&nbsp;Isabella Sandri,&nbsp;<em><strong>Un confine incerto</strong></em>, distribuito dalla Cineteca di Bologna. Presentato al Torino Film Festival, affronta il tema della pedo-pornografia e vede nel cast il giovane&nbsp;<strong>Moisè Curia </strong>e<strong>&nbsp;Valeria Golino</strong></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:43</h3>
                        <h4><a href='/IT/it-it/news/53/83547/efa-cinque-film-per-l-european-university-film-award.aspx'>
                            EFA: cinque film per l'European University Film Award</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:31</h3>
                        <h4><a href='/IT/it-it/news/53/83544/romulus-alla-festa-di-roma.aspx'>
                            Romulus alla Festa di Roma</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:49</h3>
                        <h4><a href='/IT/it-it/news/53/83542/10-giorni-con-babbo-natale-in-sala-il-16-dicembre.aspx'>
                            '10 giorni con Babbo Natale' in sala il 16 dicembre</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:51</h3>
                        <h4><a href='/IT/it-it/news/53/83541/inverno-vince-il-festival-di-saturnia.aspx'>
                            Inverno vince il Festival di Saturnia</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/24/burraco-fatale-quattro-donne-a-carte-scoperte/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/59167_hd-585x390.jpg' alt='&quot;Burraco fatale&quot;, quattro donne a...carte scoperte' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/22/guida-romantica-a-posti-perduti-il-ritorno-di-giorgia-farina/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/Schermata-2020-09-07-alle-07.40.48-585x390.png' alt='Guida romantica a posti perduti, il ritorno di Giorgia Farina' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/18/christian-petzold-racconta-undine/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/UNDINE-1-Paula-Beer-Franz-Rogowski-Fotograf-Christian-Schulz-c-Schramm-Film-scaled-585x390.jpg' alt='Christian Petzold racconta Undine' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/18/easy-living-film-empatico-e-sociale-sul-confine-quello-di-ventimiglia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/James-Miyakawa-da-un-frame-di-EASY-LIVING-585x390.png' alt='Easy living, film empatico e sociale sul confine, quello di Ventimiglia' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/16/tutti-a-villa-sordi-un-viaggio-nel-privato-dellattore/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/InternoVilla__REL6859-copy-585x390.jpg' alt='Tutti a Villa Sordi, un viaggio nel privato dell&#39;attore' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/14/petra-ironie-e-dramma-per-lispettrice-di-cortellesi-e-tognazzi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/PETRA-_1__ETR7255-585x390.jpg' alt='Petra, ironia e dramma per l&#39;ispettrice di Cortellesi e Tognazzi' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/12/lasciami-andare-la-ghost-story-di-mordini-ambientata-a-venezia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/62090-LASCIAMI_ANDARE__YOU_CAME_BACK__-_Actress_Valeria_Golino__1___Credits_Image_courtesy_of_Warner_Bros._Pictures__ph_Andrea_Pirrello_-585x390.jpg' alt='Lasciami andare, la ghost story di Mordini ambientata a Venezia' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/12/focus-fest-la-nota-giusta-la-felicita-impossibile-e-una-vita-non-convenzionale/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/62884-PHOTOCALL_-_I_PREDATORI__THE_PREDATORS__Pietro_Castellitto__1___Credits_La_Biennale_di_Venezia_-_Foto_ASAC__photo_Andrea_Avezz___-585x390.jpg' alt='Focus Fest - La nota giusta, la felicit&#224; impossibile e una vita non convenzionale' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/11/paolo-conte-via-con-me-lintervista-a-giorgio-verdelli/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/61236-PAOLO_CONTE__VIA_CON_ME_-_Paolo_Conte__Credits_Daniele_Zedda___2_-585x390.jpg' alt='Paolo Conte, via con me. L&#39;intervista a Giorgio Verdelli' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/09/11/cineditoriale-con-emanuele-rauco-15/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/09/DSC02771-copia-585x390.jpg' alt='CINEditoriale con Emanuele Rauco' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/24/burraco-fatale-quattro-donne-a-carte-scoperte/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Burraco fatale&quot;, quattro donne a...carte scoperte
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/22/guida-romantica-a-posti-perduti-il-ritorno-di-giorgia-farina/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Guida romantica a posti perduti, il ritorno di Giorgia Farina
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/18/christian-petzold-racconta-undine/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Christian Petzold racconta Undine
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/18/easy-living-film-empatico-e-sociale-sul-confine-quello-di-ventimiglia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Easy living, film empatico e sociale sul confine, quello di Ventimiglia
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/16/tutti-a-villa-sordi-un-viaggio-nel-privato-dellattore/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Tutti a Villa Sordi, un viaggio nel privato dell&#39;attore
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/14/petra-ironie-e-dramma-per-lispettrice-di-cortellesi-e-tognazzi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Petra, ironia e dramma per l&#39;ispettrice di Cortellesi e Tognazzi
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/12/lasciami-andare-la-ghost-story-di-mordini-ambientata-a-venezia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lasciami andare, la ghost story di Mordini ambientata a Venezia
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/12/focus-fest-la-nota-giusta-la-felicita-impossibile-e-una-vita-non-convenzionale/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - La nota giusta, la felicit&#224; impossibile e una vita non convenzionale
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/11/paolo-conte-via-con-me-lintervista-a-giorgio-verdelli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Paolo Conte, via con me. L&#39;intervista a Giorgio Verdelli
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/09/11/cineditoriale-con-emanuele-rauco-15/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Emanuele Rauco
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/83548/verdone-finalmente-in-sala-il-26-novembre.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="1cFSVv2jSia+jwvSv3z+J8SYCtVqHsfL+RC+C+3/zIYFmRACuqVm1TLf1KkynA1nrm+kX/mYjjAIAQHB5YJRGVxuXHtz9LFr0Jccjl+NAl0V5k4/wr2/uexivCBMDj6DZUBhhbR5MXfZ2PLXUTPM88DgeKhVhXd1ZxHQ2tbSWhb+cUULfXAkds4G6RheO7qhLk+yHBRx7Em316hQx1ehpowcg3sOeLEtP3CpUIhOZVsuHDXEGlpxCP1PPBJq9jxLlur0L+zg5HZvV4yn6uCaT2Z6rNTB4wEpzLwxSybDCO1nrA4pUR3rJAr9WgOhicuueJPkxQVQKehvf0A7Wc6aSxK1ZmLZWbmx8aPEQDvuChzCjPI/K1wTvArsVXXftBIa8JpviRw6qLdaB/ZgSQnvigH8+1UpY/gaOTj5FJU9jg+rRFu4GhES1ow0owYxgnnGJcEN7EoXzweleVH3TkZEXZXq5IqYMk53l3EoxnQ5VCeHnySoSZ68fSBCNBdT4MnT+3XP/3X+UdR8NyjlHAfM9vAET3nBsixETnGXcpHTijpQujzG7fcBwtTx1E4uobdceyKsblk2PKY9Gly0rbusoN4eXO1X+P5uo6ce8vTW2cLfPKDu7hp+7q1UtUNzx8+9/mb0TkfMWogP/L2dVsT1vcSiDTk7TeQHeFS1kN+4GZmGYMAFj7021tvKpvajW/giCdOo6xoHJbPxm8M5RLlVPP5Qv/griSD72jgWY8zQfLL3lMfdjBj86hOSu6FtjjNtqNu6dpDCvi9s0mfQvM5zMqRLU56jOh+4hnPERngOgJB4/uBrbB1KhmB8lz8DiNq7Uz/1k6XOJQbB369auomamULeWkICYlP3C4TAKDAiNaC2MvTBItmwH+S11rNdkOxCmoyCQr/3ltgfe9tLSsuEsBbeZZp6hqXDWPFYRJtm4LMRKS3NHqz//QEI6aIYVYdMqIfYu6z1NuTxRsCX563NYMlL/WIeRj6DCCkwQ8/20FSZkxtZP9jSTBXFm6OxpflpxWNJ+xeVPUjXI57Wryab/cbgKJwchDHW8YsXwAmZAlo+/dCOZn+EkPtp7msZ7Nx+ImLiDvWFfK4wA61wL45C+g+uNdFtTs+yJJFdLtVx18ehprYHxhtC/GM1CnYW7001vvIHauiZ5DF2JtUpeio9GTrwx5wXvAL0dNqjq5RxB1NhWyX90oUUrFZCpgjUnrJ9b1hSdfYwtR3jHqXPrAEs0wSp1wJd2ivAlehPi3QBgM7P668xTbng7LExkauKIk5nI7roiRidRwPlUQzEvkFhQEbjxk1FVHKorTOFerLANEI1cG9S9dslTzwt9VR/tTOOeuSJrxyyzDE9rUU2LkwdDTTHv+3FptIeW0yZKYxqoOGcXo59m/nuXLZh/WDDlWE6ahFrXziONafIyjn5LQQORFG0LcLYmxy+uQw815yrfL6Bd5SDlazjve07KoRCTf4bARXAb9ypnHkCoIEVy6nENcf3IX2z6BijVfp2dfaum7l/JTJPsdQR4pjljz37f99mvRRMQ7jQbdE+cqghe8pWpRcr08iRBAu5deJ0DW6oRHkWVnpxHjAEGE7Xrizu+yeDSNMFd+7A7dSptr/pcneWJnqTB5kKZSaWjwl5uqkIlsT/S3mjZzLLnnHXxHxEEnAaEgS8qVWJCQJK0goytMbb35Cgjfm0MPK4pr86OhMBDMUNe3WvamZrdQtqcICkz6mQFwyYhvmQDKL0lrRCLmzOxELziNVvb7ANcpJKDI9Br+TSjsqlrVI9AdfS9XW/1B9sDoafKSiqyWLqfMPpV1G72oyIXgbgfXlmlAF7Rvd+WX0TdP2u55lgvld7WNwVGjXap0pGWfA0JNz1y5PhZIfotEA4q/2535TvZFr3xgQOAxdp7CiakDEWfav4+0jIOwhlDtoxbODkXSx4H35VUckbJruy3Bs/QE9L+J5GoLsH/k8xxaeqhT5xwfJ8U/gVZ5JtTyBTMoMKPIt2/H1NPGomXA6+kPkaKStpLrYwDDIt00J7CpD8tx5vLKfeA77JF+aK2mnQaekyDzudwnnOTOA2VDOvfpz6+UOudoDNIYAe24cQYRiGzpIsuFsvnCv/KRrYXDVAOApv+mTjYGwNbqVRKAlZ4Iq+9I3sUFksn2vIILxicXRmhvMIK/3rN9fWb6+xQtMCZyZRJRAf5YdHkHRWwaUEFSaKk6zD6GqwwUAXAoDunhMEuLJ1YmEPfL9j7I5qXea+TY5MXpzulrEbpEpRI0bo+so+1a4n2ziTwoHgIYUTQFHsru/HSgmFMRcx8Jyjlm9eR8+KexBWwOqvG2G/mIW1lXQ0Ewv0om8Dlf4QARWU4O4Y30vR/TWf4uYJsPJak98Qhd+3VmkRsR5xisSnk+85+APgndyPWRecF2E8/OJeJYlfRnzGCo5hk6taGCUYuolikX4tsrFZJh34myB/N6z0+vlpJHjjpBNdSzVm5oVCBiwjdUFTud6YeOpVFyawOrUs3p4qBv2CGrwbPjbHgE3Y6wsN8jtfJ07fLT7lzW0j5iLfT/Unzfuifo4Bw3S1vLtXVXxIxkDYiZxUQQYAN0KTyYIVB/rw/QuybAhxdU5Pdh2ywkjbP04waM3tFpBAUsFCivkB1DHLC6mN1DTyqBVGQu+QBOevvEoru1obSTvab6g8L/sJJ0iHwb5ai1epFVgnITTdrj397uj+uc+2TUcfgsSCXZYygHuL8bBFZVT6Es1SgPlsjKJAY8U/aJtT27UtsiO8yHq6cURuYPQLfL0AMY719mLPhL4g3hmcwNmt1Rxipx/lhkJkYpaZSS/lL2XRFIrExbKo2CQGbhv6pyEm/4WfQ4AuGbHiZu6uUvdqfQ3kXgGUBal0lvrP/cfGnUvXRIWOHzl0FoK/vJw9wQVG32pY7mhoi5QPJAzc/BU+dAWAzKsnjoohPO4IiKKt8Pt4g+DfPFkVto44NpYSjY1IChx1I0oMdGfgSo/wpjMLq92Hy+yF/Nz2yZp0xVWb3qY5AkMpDW4exVhLxmFGMvSXQPz7GxNC2URtDA9kk8UWlCphJQAFmSym+birmFwof6XaVg/6/WTQDgPj0iI8Ii/y6TPpBVotGnIvfG2TkGkKTOYDZCpP6jHq6h7zI43aHWGYc36Yek1X6MNprlDPjTD3BfDdxIiG1tkXs4Ds8Iqp3YqlRUbqnEofyXC9LWBLjlRK+kwpf4mTarwjpiJLO7243DPUogvCHaSOIxfx835IsBv1Q4+S8LmHAyz6lVR/ytLE/58vd1w0EkoiVp8wUj6Eb+s13MBKNM2yOQtSclv10FH7kkkftB1Wz5WwTEJP4Q5E0YT3FDkpiJNbpilFDaLsITXmYI7+0oNnIEAaN6FSkasOMKHIiytjf/DdgBkeA/ZvProUpgwHnmey5mh5zj6zpVSFXIe6/F0xYAw1WW9XLG5RT/s2nJ5V/8uatizDMGD2Dho9zpERzPMUy5G80zLlezi0Q2gNyUsnJpPfPJmUOiPOwLYgseVd92z/0gEzbDWtEbNtllzyu4raPqzwD0uw72dbamkg1oq1adp9XT9F+2dA8+iUpZFGKt8uGGhZt8i39zuzd9tUZCGp3fsI1MnhQLQjdvX1+VdHPxQWKuRUCbPN98WNMW898cpDCD7LkUa0dDWPKJILXitYV5Kn5u/RnKH58h8jVKkAVMlCAiYnUSUZRl0CXs8nY97DpbCMDRhvIuSdHlAf3D5Wm6wa5iBBId4TpOp2cVEEMQ5Q3jGUk1Cji/9n9Ux2U9Yh+DG9ubLq+QT+RE2YR41lc0H9IjTlFgO8aaVAqL5VaZDDY0U02kKCDOxJRNrLPETjhQMt5JeqZIVXFAdJuYS/Un/N64tOvRUmjm5wz/H6tf59zZjXi0o9lewsHDvyjirHJYbwCExxFtkrUuNi1Jt4kNUnGe6y2V1nqa4YWAyEI6cOcRmuSggeoRXhSkGTm+q9qQ5PHESP2/37XaKSq4ydA9zr+7qu5j1jRVra0kxZPyZnKspf++VdvLHsCSIxMo4aSVEP7lexTxywyoDjCisIjw5zQAPdhBqvUwDQ/7BL91Oq3YLJ5yz6CLaUKTHPOE0KrtRoly6lGD0UghPIYG//u/uRcfDe0TbxZsGQ18LL6UQDvty8tb1QG7a7ljnCHrOxhcnNN6d2ldPKfSE8U6f1cNLV4Zuf8c2J1UUAAGT+srys9rKg068x4LdUfyR1aznPIdAIP0FNEjkwAFdsvDmjgkbAbQGonTSa3LApio+YLqMb8zqVF6AIKWpx+RiPPGoKInhIa/VaPOiCfx4EyDDd/RrTlIVjBWym7NpKi5P0u4XXjVyvoIYVQxUaoiSSfnAORc/0C6YxrwudCy57ipnfJ4LV5TFr7EamwbFFE0Cw/9V6AOUFl5B+YJig9tEW02iRQBf2Ow/IEHBQcLR0U4RChkaxGYLd9/AWofsYQbg4ziZ4ZCWpIA9fi2hhfH+Dvbn5PUfntrs2/2lnOV3fj/wIARO84MM+H8QgLuSXVgXezZs454+CD2R4iG5+JekEc3+91t3BKwsa3eGVYb4SMFoamBKK4KU2wivaQqrKMlGauNLq16SixWnIJJ4xig01FcFwZ+yuxpedkpMMqsS/nIuK2oddcZD/zZCkqqnngi4lT3XH4G5D+8vAEJmhX63T94YzYvqnbiC5BACx7vU98Z9R0+ITT14bgWVV+klJRTa5y9+w4HIKun3cuu+qwA0Fdz7xn2Gu/NGiW7eLyjkD6pv9WYEYJxSfXDZ992vf53RLEm5ySy1iT4jIZx8d8to4ttOOPaTLVj3fUrsoVr7yMgM+aHNL5duok/s/ZiA4/AmL4s8goddaqHYxgrFILbbEfl06hMI2K8tSGVMTGM2j1GUvWG/QUqCMnZOYnuYuiRrTRQ7wYDUkhiU7n+/N0xqA0m9Je2E4WHiI4qOQteL3mRgkzoHnqtIXmUwluAoALBYjUfaJGKgd5/VYbYGNsck7PnBnUEo9pBgjXrcbN9KE/3pHVaRIX5+1HHgKMazEmLuiiMnA2O6szSGX0W+pGpW8r/SWqXi16Xz+oFTKoeLXRybRpjEMKFikWINs7ASHVMlN25W1cy1E5L3I1K3Plo9gWblYU75RPNyqFaJCryP13UrBVGBO25Amo/0BaqgacuDjFpUGjVNTKtk7v8wQD7N3MA55BE91yR4t405nv1agCT/lxsTFlgAwYCOwvCQ4RPu4g5EdFVcbVN9WXYKhXZ6uaL4Wz7AfuYAuzHK/eKGBann4HZc9RVxk3lzXmrGb+4nNdozaOdU8eTA5hsibGLa8fqsD0qJyWNUgSrxM0+16q9LRpfaiTOhTgFYq2/neGhiH3eOzOUVRQhX4C2CztS8L4hKDwaH64Cruxtu0QD+Btcpo38ba76cSxIYBHwkCsBwD3bqsLtIt4Tzg/9xf5b/CytKYruAEmzF0vEltDRLhQS3XFGEj1Bj/qmRxSRp/KSg0ncbD1z5CSrJlFa7kcjFPBJ6lnNEoueKqahxcGeirnCvoUEACyhHwkbnzsF/Ycv9aCahZhmIpBbjviBmJZJWLnp0aFjEOwER2iD3RaXa60KmbiEEjNDxIQ7EyS8S9kJSRMw3pclE56LoETcnsPg8xKgpcgrc9d2PtBqxD+sAAa4koMpQqHI8YO046CNgEiOwMtoUb+bRjuQgEPfaPZRC2tgwwBwDE6/XQ+brUZev4qFGVozxOQ/vCTjlNtskgEdwLFxrOuqK5neyxOEGLRJY+9N4Kv2CEeT4G/WmC+JH9yOigcbEqco85d+C/8L43SI5CzhOOffkRj7QDdvxP+mQEKDZ4SYii8FAMEMLE/zMWN5nCkB+Of9zTFXnMZfOPf7ClZ1WBF0xN7pP1gh2+DGkCXMnE2XCzNn6Vo/sPbyyJn5Ojq6oU1ILwfVWTNLRKfy+IRUGVm/Pk4X3BBwOl6+rHzT/CyhSji5s6u0IEHZI0hG9MC8DxZzAYlk2TTMoGF/KoyAo8fxNu3sUET1y5Mcejwowwy2VvoFun/htvgqXn3VOEXdcxipZMcFQjxQEIzyeh/DZGGy5l4WKWFuO1k0F29Biu+1JacGSn2sZR/pJbdnaIIEMc2oNdokXp8YndKTZq4QKIXtFTKwsmhLIN5VAcs2Ej7KmW7+Pyt6xJ1eWHx+7PVtEuK/5WeEp40z6ij12tAVCOgsFCx8WLLhtTJKP7HCwI8dvOGCy6lrQOQgsIkVPHv3JBMXF8cltCx8SjBqUUTIqKM1w6RTYyEC6zol+GGb0Qh2YRflJgNcsO5j0cjHeCL3T1eArsFx76L+hoDKcnle5ywqYa4VHT9ZpmSa92/C76RNumXAqKpYGqOeZ3hx7jH48BXQJjRu3vX1Q+c8YrvCftjenoZtmCVD+XryhdB29n1Pf9H6U0/G87q4GmOuEgHZEvnvVeO1dWa4rPhsZBPWg4Gu2veXfuz6sPgLfUAhyxNpvqBOYDez61/j487IX9Lo4StY8xOzLynQYiWes+4ukmXC3IEg1yQusvnY6bfAB/FLkU67IKkxOUbsDcsXby7xTN9geNKvDYEfxKA8zOwGaznD7LnhguGdL+y3dwRerrQVWj3QSjb0cY1wq8/kekyY/2Wp3ZvneV4AMfInzS5eeazFO0eW93ridCkugw6gvGOZAkALia/O4yNLP1zrXgTRP6Z7w1dZq3ZhOhVuTxJG/HRtLfZuQH0eVe04zf/IoSvnybgNDmmQZ2Z1zwUA2iIO65Imzefo1WHZwGJP4RjJRmmXGxmJUq9cw/ro0yrSwey9YM3Re7fukyjapzMknDkDosal3Vlmc4upGQOFDy2J5vSIswq260EETcZHysLk3iGVc7x8JiTbdrGGkvvl6i8M5uMz219t8hWrUS7DTmSZpYguPgZ3KKtsErmSofKcW3VSJr1xI1r15c2s8yihqlBoQAuK4UxPE0sXJvXDF2BYJe/BMHsxn/Jgj57rKRhZzJDC4hS2zHfAisUoQsywKvLSOjpV4416WexJhtAbHR0fcAI9SNqzix2atVzihp1DCbib2GNFGhpS4GXc2oTNowfp3uiH9XdYkpj/M2sqpv8B3lS1HnmEuXEJRFd2JXikstCUtUW+EynhhXe0dIDmijYQxhXONFhq80XziXzO/U+xIdKDBFnAvyWmKGfL3R12qktAqFfZxZpLklY/Omke4isIwOxW6rODF9KGCNIrmfWx3Y7R/YjX1woKB4vELbOsy4SieirIRogdU4kciNgO/9zFaxz0G49Ck7JhpjPbCXYzTAdhGBngrJOLNAOjMxkttdAcCVud6wmNQh8zoCO+CbXViyTqt1pXJ5JWXaUuvmFrFGwMnWMFD0dxpqDI2dtkoTt8S7jCBZSdh2QSXUayRpHp0ydfmSOYdpKbqAaaQweYS6r9ZbfI+PrtBsvLiKwQNYL8svY3O3EJu9rBbrn+Z0zun6ZRVLBcl7oWyUjAxA+tSy7DaJWDwdXAGFJ5ieiYwvSuTDuaAzCuvyDOBW3L36tP6JeqGkUNX7UVkjDXzhCU0bdzVt4BMfuJp/e/xlf3nvzjfdd2Au+ccJOxvWNld02GcMU14qPIOZ/DgL2v9D2SmyD6MSQxC4V1bHixGiRUn6EPfdaWk++0HD8EA7fTgCVJ4CIaW4mfuv2FMCj5a/cy1tDOPG42Y2BJ0q26dDWXAq1+K85/9Boootvor3ijBmYpNEoCVB5YcY/m0RmkaxnyXXKquuNxoqI+3kfwWwRjHtETtrugvfUB0slTn7gjC2qwCq1h6LWQNHJI1YAbbU37NSXPgf1hgEgmvSUO2jPKbIf/vqfPk7Rj03XcTr3/SrVDdcq2YuG9u0GX0A01U2CavEMPCQRvPTQLxI3q7VeI/JjJU2Jjwy6yYX04/rv9RdnBXUjPSyEjrwElm5+Oozo22/a81XwQovZ1Yuk1ry0vHJFECIREk0KkCCblh5Cq+/Po0nGVV9tR5xdfbedL95ymuvhCsWNWe57s9Iv/2TTdnIq9dfPLuc/RlWa/G7Ru1O/wLcmskXKnnXqRHa0/vBxXgMdd8xoZIQfmgwEf5yji2Z9on6wTTi0URWxIzk8v2bdtNMiTy2pJVHe8bo4LHK66T6NERYNYczX4xynC6eMo6PDHRgHjPTmusuqpQRYPvP8bO771EwdsWAhs7/vYY+3OLjJvM4O+n8DFjJN09CXaIFnJEiqavBEMBJreblHxM2cbozlPNb3e3xVGjlHyg++f0WTUWlvkF5Dafl8+wtNhOb/ZMaTc66XahigWHyLZGF/SnIGQ0wcphvy8QJMSNIqNflGiP9its+9xBFmSRvoZfKwcJcunq49sBl2a0/izKl2Fotc3M0bQCQQFF32afc/pAQz+aOQkcd/YY6YnWnvchqNQsVs47CaHFhK2s8Nou6zNbn3gyOmFjwXsj06qHiAm60+O3Uo26BFlcHEIUeNtBhKDb7asooyRPDARycEWUuLJwr9/ZwPf2rPLOtZHOHoTNl07f/K48Z3shA7tcmaYmStomG26DDugepOWK1nonV9bjGjmZxylTQWRdeUYlI50xCLw5Z9quyp4sne4HitxJf1afXoVWsrET2uP4JJ3xcpYKd35/CPS0I3sszX7q9U6ETOrleOqu2aGelN4Erg/J8GQObsCmIL6m7BTwClsk7TN/hsDPnMnq3BNSVj6D1S/VJctqsXTM5sPv1CGn/lDBIQa5yofmYqG7FkFVMA5HswqHMngRYiarTxNW25ZJobSjNKRbZQ732uF1yRC01JTl594GU2LEsaRuvykbtt6NcKQ+2crwPbRJ/mmTB4yn/DQLQsKKxTiue+/ENeEVcnvLsXJXQorzjMnbImLKca+6ZHOatyYYD1yAt4K0PnCkMYrsfLpKdjUyhGvharrht5kntUtvJslZy8MkA0C4pUiSZnh3cokkf/3y6nlAr1ix02eS7VUsLNRciTr99dpaxtsDlqf5OaruZmRMZDqdlHK9SoHictJUI6bu/cue9IIV+gJsh0ot90h6JCx9axegs9rqmnvKg+d27nypXaCEhJbwGBYurZUL1z6uUjth1VFFyT/8ttgPLFuiH+//50bsnE4seRpBFn2DyCcrgoRCSvjmkM7iWZplEVE/4He8Y9Dl+B3bhi8/Mrre6VPk+9xNy+FZJUaxnzQlz5QmLdDCwRv4S7JNTGjVZvFIObswtmNOIeCwf5/2NrshqQpJIpP6htRu2/VxpslrOs9ykuVbZp6uFURXKM/c4M7gvgsnCVU3NK6+nys5njxxPPTLTvXwHH3gHLVJNq/cnkyXMhLmpz2ThiszynRuxXL5MCcLx6CeSjKATU1tdy8dByGaIYgdXcp3FGYl5arAq6Z4qJGdWZASlSQx4olncO0PfaAcnubE0DEA2qc+DVlB7K5r7O1+DbqS29EsCQimXABPqh/9fW7BKZyjBec/H2DyH/lYuPrw0Y/2RLEY+E0EfrGIj985EW1jHAtynj5/kD7DpmSEpZcZ+poJYjY+wtd7rXTWyPjK6dj0sYZCUumtDfSed+p4chzl3JB0F32B+KQ9o0lrFDw/x2OPENInSwzOvFF4b3l9UhZ7eedRYKzedJRJqORQsMg7Hbuw0roLf4AXx/g9YUh/hfEuigVrUNFEw6CogU4GMjpnGptTdQDhu7pgG5fB3W7TTOlcnZhTdaBgW6vnC9XP+qZ8blCcb/ZmgF5YF1714FVpKZJRVmv48oJdqTQa3VuP1zduDMqgMiWrAKee04u6etjX7kVTK8VZyzILHTtRjT6Us6m4V6k+8IJcPvkTNqf2SVurkcjZeX9VfoS3Dj4wypTCzBrilUHW3+xiA1qZcvM2dsznbvbKfBmnFIy/23Fo5m5QpEGrD9whCW7Iulp6X09o4h4Ey/m2ExdzVXIumB5RXpTBKD8nz6IZaTLy0o+TJFNHPBL1FUhpnWabjl2SAguesCZzKuS0tQ6VjtHeFyRiTj4HCMXHv0SuaXwNRcOyYUvMS0AqnsaGh8XtUl6c2k5QVSYFlckQ/z+hNIn0Ybf1EZ8/AQI6/4iMevyuKF50sgF4Xi0/bJe3JQJQfjk1LGo7VxK64VBT25tz9dpZeIqEJGJ2xnET2p3nH91TnPf6/siijuSPH/cd1IGxa2APcvZDYKDPlZ2pomMyYH7ChMrNBwQVgLPCcu6JCq49pWJheEDQbc0EmrPqjtPEvWmyQzIMg/LnP6ZrI8PgCvcfrxyxD+37GFQ0NLsJYuYz3sR5UFvXTYvEMJecsQthSIzyF40rPdpy3uz+tF9lBahMhsD+C5Wkf4x90dKlAX96m7eCTD9mrF4FLoFgK4rsLJ5B7M89AsDzpPNj3KsfrjZDDAYAXEs6zeeYUSO01ZNd7j81eg90IytHh8Tmi6hZoQPLgm9T77FFuQGNpv2ykG+k7S2Gduwm0hhhc0b4JBxyUYDwXhsLJuwijcDDDoSPIp9+zGt3UkKmNAB9rdyTHhM+ikdiYtuJW/G/aDBExtc5nzAaOsBaN3ZvUSkdjtZODESh8RV0uKGwfT4IdfoLFdO3juxsCXuEQhBM96fqFdbsSTTk5Id/ZxHJ2fE2H2DgYaECAlRCgzt9n5xZ/NWoVO+greuj2/AthPC5kYKVLN2WmZL4hXdVkQqRnlbOT1d5H0BS+F1LEvo0Z3s/1T33n0VWxv2kw/T2x7EhVw0Lz+dAQfc3DmSpqgYBlvsjYovICIGpDiW4FTC38MNB2EdrGu3uegTBgrMjGwulRoIzO1D52zgonz2al4QZylcTBSrtMNrrG8Uw3nSCeqvTn500Gfby9FaFSwycBfqhk1ZLglEqrDXqfJ0mJ05Gg2I2mHPTvgazViyxcopGCa0ZMJ6Kl2KmiJPNyf4v3eQ68RBJU85AowO4xIqArrn0LijWWRLd98O5FOzXw/OcdHiGWZ5Bvkrbqd8qSOBGqYuIovkg6SEHPYIca64WurUy3aAXWNZ5hATUfV3Dc40EGqyQtWpQfHhLQg79dXYrcOZPtIt8HAUXQdarMzxjW2YuUMMT3xNABWwpRHxrEj1AuiYFNm7HOq90vOrLI82N6yM+fZwh4AafkKBo4SrDl9NBVt5jm2CUHgO53PSF1ogIdkxoIzBckWSZ9Cngn/1HGP9KKNjhCNVY11h0XrauERDcZM/Xllg1s9A78VBhF68n+fgPZxxX2YzunZDJztee3iPMxt/TSc0Xr2uR64++u6Myac7b5rV9bqwDFVszIsB1COCijsvTd0oruSmRyZUX7ZHKQksqYk+Rh+sLY2X9mRxG4wFVgR0XPsejCie/dvwv3+eX9RDBazMGGNL2abqRkUefk7Vf6WnbOHSYSvNCDJyq6RUH3BzGZh7CeyYCJchMOQKO8TGxuBOSK85FToatS9GWEMsjtyU/fJET/n8lkdc2ICB+mili/jm5BosNQNGG2Y2laqQru+xk+F3DsVyLsaUc/kZOgbFfyC0hJidkGNHpjRu+f4ar8uiv/+362ODbtBedWje42FWypkXA7RikPN/3d3zMrZjRPixlIb+yXIEuhyWxeWEEGL1SpTnN9uem3cYVQWS5wghU3X3HZNeWqd/uQL6yovief5iENrs4Mupcb3xLk1m4orA0UvBRUsiZ4uPBGfTiDuHFCGwm1Rs0LGtHPvTAllZ2fSi5ggSsNtNrM4jMzavilm3UgNaFmHok5GStFgYntX4THTicmjut8rFIZ8XJscO2dU8biCU8bX44WF3wQ/khfQvPWkya9u0MyRAFsfHHVa4zrHE7kqUOODBy77U+ODKeCcie6apOiA/ZfPBMjlKc9ieiJN7qoZliJDiKKKnjK7eIj83gnYwpd08pSaY8SKLCTGF/gLStykhwdvQuyemKhJVRPxw/Mec3W6pWdXEAehyUiQaz6tWLCfh8WOevdGZOTDMI9rLOhPm7NC42+gDU3FUoPO7KOFtvBXfzvDxYkpqmqX9v1eH/qiYJLvDcC/QQ0ihy6YU55S5Lpyt1xQL/UsNPTXrjz2hoM+Nx6Cb24HKq4PRAHIDMS2930DFwNQGgV+R0Got/dIhVkl/yOGPy2qnkaQj275C7IQhdmA8rtMlPvk7P7kh/dZ8qzkkYXWtbXTK0kj5b0Wbpxz7wo/F3LYHXA8ai58Sdtmnz99fuKSY3GBMvivPA8YhTAzW6ayYupz/aiPxSD+3niLdShN0LSP28XU66EVMhGW5xFIMPcYHX9EbSJFBIaO8poCn5Kni4nxoc3QeOYhPSK0tRCleQBqc0G2Jy1//n2bDTsOVkEuj/RyAVVDAHn5wkdd4JpnmzNY6vE6LmmF54Mzzx7pBN7e1qScXtG0tOKO/E1hV/SdMsa8fjhQ+ax/hYd3Lt/qW1nhryzjm1UJpdF1qwIIDKQ4vYUKEX8gbVS1HC4uUgh8b7spBl73JTAghM6nNL5LCP434moBu3UiW+nt3+4OGnRPNykFYl+kq9IFZ9ZBmkFS658whvEFpiJhk/k4bB+fGopxKWFUB7Ske99lddJOWXN94Jbm9v0x52FhNy3f2saxyv075sZcUsv4uSjCwwk39y/U08fXuNtP1wIDIuorcX1cEKqf2Z5jD97FLuVgPGPbh+9xczVQmYvjRH9UZLiDRqY+3IW480sh4yuh2wOLA4FV0Pf/Oioy0Rw0JFluMqtB+Doz159fqRzxJmcoYzg2oEMl/u4layUTBgB9SYmzgLQoOIvKJ1WsrVwPo1iNoLIOJ8qP24Zq0gCVBoCreLPa4lLzV35zZf+9B0MO6mo9Yu0JH7BMqTgQPxzTmCExqO212U4+VkHHW6Lq0njufXIiqL6o8eE2Qo0s32iCwZE6AMhaiZ8uKSGm7CXUfR+fDCXtL4VuqJhPuAz6eQRHgZcn/KuUmk80Zm1BZe7ylZUhlPBmBm/DobyUO4YUm2HKKt+E/Rl1cyCzTvYb5ZWB/zdQ7tivyzUj0Xec4NIudqAIQ+NcriMu5aZGOxRjI+JD8D4uEfTHhaW4F8XAvFOB54ORTAz0YeUflx88C80i2Jd5KPN7qleCxBgKlLRLs5WZ1oSA+U2ngrbYpfHdmT4H0uN6sGiNt+I9vDUFkRGTKDHahUV5fxhxINAVMtJMizznecVscPWJrSDR65cCPq83/JYCF5eVB6W26Y5KRDYnoPNaIMHES7hp4fX9RTHj7F+VcOSqy7RoHLkfD64NwHhYFwIYneiVLEFTZzO25tHhZmw/6TBivF/K5Bes9nv1jL0pNuNEUJgDS8D5i+xQ9TzvPyvh5ckDJpyT0u1SAUpE7BpPvak6UgQhTERNO4Vsi9QvcyN3ZsiVvnwoSubMdjKnVHHvHQI2ODsLxVz/eDvVP+89vA6UX2MkHWRxZZsbXSMNBjsXN/+xtS3rWBOA4g6nzCFzqsuEScvHUfe+WshS+c0CTcMM2bZx6fdhsiDIYCAIqhRwVx0vPztREEYAwM7FrBe5ei8hRtayjy2sSyV0IZmQmfWkVtWOGbBnOHEsQ77+OApbQvpr0LtS62XS2IP1SluxuaZQznd7yQW1bfh0O7bM+d+fWHX8cWJR43WpCSg54ESZnYovYulMipDTT21BnHOWODqBFAh9sDOShZTfHvwLYfxES4isy93lNatvKwfIuYhnlesKOTSng1Xalat3/rtfQrPaGNV6OUiXw4koj3OsSH1+2BKizQ2pSBRM6xC3YwCAjQLGpizOwigcrrisbAxD3Bm2JE1xIrV1cbUrwo1+vA4EL0u1xshihabJfImnCNh887GGQwFLV+YrSZmob3rnNe/dSoc8yRSe3wQqrZmXrXVktGuFjx84NiFXnLP48gNgC/xk1fHyt5lBNIJkenXlsNHtuN1xa/s+5Io/N/M9wzlN3hVPkePfHwJPbU50tFANI8o2tljVToHvbVyHlOL9iKovR+9qxjRgOEzJtRYzoDQRPWiziW+mZ61zc8H1QedeagjwLacseasBgG6aywZVtmTukFT8okje9PE/XiLWz/S6aMw7uvJ2XTVx5oFAVpZfb1vPWRERK5dGzhp2ioByP/wTpwjDHJEpzq5jg7zPp5gmNprQgh7KPoR7JFKDsdFvTYxhFXaIcSUjXfy5CtlWC7lXUj2uL/LIz0bveKxWELWrVArmQBv9PGT0rUOEkx38F6rM5+5WQo1y+gFuAzIXQmv/rMtLLbnrd7CFhdY8Ez6+QxgcXQiNYn4Gc1kq/v3AdZ0LLa2oMBxvAfUQhRV+I+sYjVdv+5w3hdp82EOyilrJ9pW3TIXJTyIX/viaz/zYfKfEc2INq19ZZJt9/gUepJ65F2ND335L/W60ZlxDiBWXqO6gcCqNS5tYnmqkPNm0pwzDy1vpeuM7JLnvPzgDs5HG/+264JV8Mnke0IySfHxM/2dqacEzL//5DzdBtcrKMvNOyUzrS2xWMB76YKlJnQDK8LTRImrsH/O7gAYdQoh9tyXaUPfdDLryQP6EebkJPidFb4EoKSgHpFZ8KZU653mxomN02yX7gRtKUaUo20f9Mgup/DfBXY0R7y7UDQ3AGeI6Zhw57EkN9XkdlBju3w0lW3Sm1F0zmxEkvaBcHymSBsmqMqcynmohGgp9GuGI7ZJlQWZQuQrKEZner42OVrmgkY/jDeuPTX1knF9gZpii/ltJEkM8J79Du3i0ZxmoitcWt650PsTB0HmHiqLfS3E4rsTPLqGlHhYCw5NEgNj+6ogmjLWXbCDKLaybzkokkT9gYcIVZgrvuyK6Co+Q2bX4HJH5Fvu0FJA8x3R8WZP+SZ+9VHFcZzs/AAy2WT4qLiSiZrU3QuO0IdJ7eFa8BSo/oP/sdFXTyMZN3lLP+VF6of1mXbrOpz3v1ZVbuDHBnu7ZuBPhI7T2v8RDxGXYaxZH0CW2/RBi5FUMaZBzj8EewQcTrLOO8P+nGe9CPfO3AKncxsA/bBFiTkVZylmgoDO3/8l3gboxWBCCTwhHvxTGj8CqD8NThGmVe8KzCiVs9bt8i+4AOmgafjLziBJyFNbg/bqYJMd+LlQwz3q49JWZUOSZ4f1WqEE+REB+A4qvMZ77XCjuJG/aDf9izRtlMhGIGpQOIldzuE22MpHRSiAz6JuECSX1GmDpmO8XA9ebhpIVQMRbBFFu9a0FMy2Toh8b1EqbKNrFvW0eaXNJRrtJ7WuyC736tIsksHcloOTbyUVfrnnjwYluZqugO3MmpHB0e0Xu7QKogtxwtUbOSHRabqq2nfGr7vu5AY2WFL2IcOc5nTecXA57sLhHxSxCqc6GmmcefBQrTUC/uldCyJ4YUHKSVWwsPE+rATVIIVtoCEQDJhqCRJz8VN4Id644H9mmC6O7cZOvCLCpQIbTD2lVxGqh1IDkEcNldKFHt1HyeURKrt5WjGAj/pENCe74fQKDqkmeNDt07RratyhSqMR60FqPJB88RJfKF7PvZij1wsJNEt/DRzEZfyrcUG1l/9669Uyh1GGh6C9iVd8lEBUPeApgsXOKm3ccJ/Jb3WrRFJAqtc83RTQZ9Nml0kxvdsAqrbnFmUTtQtHyLfKkHvG+G4Uz4NBRd5+mD06D3/RNP5Jz9aKkrLMYjKTj4XrXyG9B8ZEyOKkZHuyjQc/R0UlRmIJfq9Pzheng40i48KYD8uke21tLGECZtFtPcS8WHkMjddOCPqBM0MnS+xnXS3kYeEzdMSaGN1B4CWmAPOCjmE0YBMF5CLgMBN4cC/qfL17cjT8Nfyx1EzmVxsS0XjKStr5JYf3x/vZuZyW/jA3N2dWdNfXu/p5sT1+gun5hlPH/1nhvfeFpdJ+A7qkm4AYogJtGYKUyYnkf+ewRaFY+0Bh1uDJFH7FXkQi8w7QZkT9ZWhsW00c2xGR5glG1RAgoD3b+e+zX01lqToT4IjmPvztcFCMSMaggen+EVK84eNYBty0r+c1pEaln0sgLD7Y7Xea73LsZP70h7In9vm2h9CdJLlzLaIx5hsg0nsI6ofDSMjSiNehSzgjRfMiOqDpqkReVsNhsIfqGSEhQVbX7Nfce1IFp8Y6qiNOChYS0JK3113d/QLwRKav//V3y6PyNRuwD9n6GGMChRtHC7MSz1CZcJLBRJJgk/eha/EYDi1jKBcMVqocuWvlE5JwE/dkX3ZASMz57VzzCJJNkPGkS4+FiFMT5GDEXWik+Mni372nRHtWRQzIR+EbQS31Q9VwSIrl8Cd6qH5oZkOleDXCq4un8dZhE8KkVsw5qDsQ5zKjUFOZuCrfSkQC6SQgOpeiRJo0g1et1onoZpV4tkN2yMAyrNvN77xPscgyR62PpE63NVfZw3rfmLr1V36F6f//uiZZO4orycF8IK4gf3HCjdN1i5XPNH38m0SS06VA6OTYTzWxnRITNQc4dNEe13YIWfwIVUtuqufne3+xHe9DpwgNBuj6GRh2vhN/z8QYUtF0jAVWvd7p3lxXYBAkdasnMxHAByu5GqSGez0iBBbCyUY6bDLtf1FbqSYYpTn2RfeIKMrbIIlCIdE098rHFHAgKjN8iLJ1tYBToJcmZKa+CMMNW0y4PwKxGB0GC5xv7h0QHPw4qfgHJdyqimIiWYigjiMIs51aiEssSB2WOZ56KVZTex2Oci/j+WnZU7DFXdQUAcP+bzKsHfjGRclA0kkCs83bbaJqu4ZfxqafdhA0VA5eZNQ/4InLnLKi30XSiWgmRbudRUBZ25zZWL0i0G/Bvxwo3AWHQQ1rg7Gssq+FIBlZyfm5zpXGkWMMRBHLBjcP40A1ffJoQOxF3UUVcoUhreA5py/x76hy9cj3TPPU2AAHB1TPntKqLnZfPwNplFRJSBSKGFa498KZdYiwVR+oRXdF73xJp25PqsbCCDX9Wcrvy+GB+nx8Sq2WESbfkAFzoXKqEF1xS8MszwsC/jYbfSa3M5d62nIqukZ3amFZna+s4pgqTgAkNeJhBXAqJfPpy3eZ0l/GCifZwXjEM2pfaCUwOlN2ME2JLQCfOjYN/Mwbh+V68UUPUQN10JRkIF02AbQPmhXDFIgThHIse5Q9mo4BZCfE96FNwfOEaX2dckpvwe8G/FiHGqHsCJeqCUWLrI9PCoBspswo7+RTVpYLyXMU8SKs8hhWxFjLztSEgJA0zJmWqWdAoUIb0yIklyMqSwFCGHPAXyC25JMEKFKlK7AvgLsFPQ2AtKp/pf1hu6+sKWgD+qYD9Ql27w06hhXdqya3DfHV87443q52w3lihllyJLhyFWZf3xFh4Q58rRMCWYglSk9CQTNQ3itqeONFqbBfairhyYvr6mfFRXZVTZ3I+HfYEb0vV5nEozihAj4s49CCgQlDAfVmLSNOasw1knLc1slw5PBa/EAqtaZjwHhLt1jpjyTT2isXd96Iu8rdToFpvSy+DBz1YiLpCM3RH+5zAsgWpcynRyNzEV5BnElstTI7zVlRF5Ch1kWIDEyOylvMnfhyNeqtqF8ILFN/stq4gXBYOoRkCn7HBNPsN2cZsJ+ojoY7IporGH/jPL87Uag5scS4KYsbznj5NR1oImyM/zpksZbOMsiNnqY4AmolzMMWnOdR2ElYobhgeX7GGQldhpyTcA8YaNZaIVzbR6qtqtiv0hmRzke8FC0eCFJkI2CPepOMNp8u+RRHr7VebOkBjXyl7nkOL54D6tSPsoBepXkokxKlePJGLIywNcmiu//FJNrGWHbwiBuuFqKXUYlx7KYRoNDfqu6TGxKJ3W50wDZh52hKqvtfzy6oeqAcqMVZRVDEAb2xm/Lgw5mlkakk6HdXz2tIA+Tb3CKJ9TfbFZm5TwqYgEtHAwj+J61024lJ87o28PsbvA+rF1O96/rbsgiuoyYu5BE+HLQklMvK4ddi4fJuXIVY1tExeZiwIxBZKuGKqIvGAMxguohsrlq6/ghg1Q6ntW1MFYuYWxAndiK07xYhngnJo2JgqVllrP8uCuW3axBg1h8+hMqfdmSgHnPhj33JFbdsbWTsl0iu0WGoE9jDRRQNNF1yNHTFPp6mTzJ3iOdnY+w2d4FKsGETZAuyfVkJvYE8X1FJtPiBHz7sbcgc7ZxTOk393uTc/kgHJaMbpR5g6i+HVi3TPDrpOkPoygtbcvQJPvg5VKbwjN2F1Kvx7X0i2KVbJZflIL1UQNRFIe6nQ8EXLKFKJbFGRouskFJ6ltlOKHXlnTTfMOguEGF3ywYwec/5lcKZ+OjsdEcQciMO9yop6CsKfaL8y2uNc7ZBDHA8oUhEQJQeYzkMzPxBROTIxYVXiM4Ed50jihXBkmrXq6bRdwlHqBFkN5ZCg6qJ5Yghp6mWhp5ZAXABmW+ZIJBpzWEYFnAP0EL4WGYoLBRzO1ZlhTzdL7jBMupgNvetidr4mGI/R8rvqSo612rTym6VvwbAKk84PyCohW9jAwBNklIisfl7MMSuQat8J4bCFqglMVe7f5UeXb1AQYrQa+RGZGBVrOjWOASounbJqtxg7fljeTEq7sgxw07bAYCCBJgKfnXtfXHYGZ5hGV25R7RbtpbIK5S1LJEBk9EpzG6AyX6SKbx2ZnMs8AuRLfYBIn0COGQ6vZwqNe3PG8gCDYw1ldJLDAczdOcM9j6B9xJwbRgOtxojz3wOylQcTXPrJjOG6jPn0V85GyMDQvsD8aavQZeMl88R9tdrXWDkHjxEj+7u/osUkYRXRrKUDaLilfOmgGDWWjiofP9VwUerqk4KnSC1DfUVvAH77pXDuoWQT1e2UftwTTPd1sjJrvElJYMx9bbjmfCED+wY3IaBT//hGXYfhnELBwaX4V81rLWD6WEduPDKcwLnWSfKZW/Fw9Q2snAbghd2cIfShgzQXF6DRXiDJaVDQwE853r2cP/LF14NmNKa8rR07oHZA4d6X0ydOW8DvwA/ul5PSGCr+A5EatCmZexaiDk4v8YQnPJBsa/BkHx0HZ09JVfnHqH6+mxrPFpqxImLKikpQB1BCOIJMXPQRWBA0sVPKxXFSqyBk93h1qP3z3OMU9MGlNrIKZt/bF2WuPjeJd+g8F+rIwzuCan1+47/5rPlHsOd9DHxn7D9hT21kjafz7EQh3wtrBGcFfhkIoVhoOz98yWgH/9f40BFQPc0EgX04QewISwUIBqWwbzwOZZVuKf2hBQUbw9mKNaW/9yOrR1pXJf2RrrXyZvyuIkySu18v7jH41+HuMxAkkMsgQf6AFYcevXdEc87IpgwtJozQEHqoPG41ByvsnIUKW/8ENyxtahdFTwkpYntXIBEWu50a2uJ9l3ci1+v1/MI/KCGQMn2di/QtQpZ8ldlm5RrhyvNUeJlY/FLUZ2ZbGuub6efMe8oMSD3l1IiTEAMKfoIt0Hx/pqacRDY6NyFzSQ1my2NMsU/aWC6cq9pvwQDhgleb+u/KQD9Glljw1tMSrYbap9/wYm99I2DsdqK0M0tCqREra+IIcfkpmxkjd+oWj0xAEL/x7XY4K/6Ee24Tnqu1MaAmVDz4S8RfIBdGgq6km6Guub8MpoutIXeJ6UI/SyTav2JIexpQAX3Ees15OxidElGBdxDy0ISF+G56p9qBLG5cRAWS0TbtJGAgB5OQ05yAY+Y2fzT1f8dzViFT7rIbmRSgm+MpVa7PHUM7jeeJjc2sZdZyhJC39wQKpXC1Ghdg5JHPX0IAovLAvxmybIBgJ7jENw3Ys3/Q0qVd3ahFZrGpZgdf029rp+qMrML9XfY4xLIsZ/7ZFrWLNaRd8AbAEm+FBmLXWzhsu5QJaAQTGpYGFDOj+JPJp0V6rJsJD0lzY95fF3c+BQqlA6OuJLzqgL9XSQK1g+hN+yFilBJWJJfZwz3X5yvvFZhAXqP8raipQymEeETMagT7Gl7PXm2Bmjag5KwqQXO6X3/j1scGGl2HxJ+pf0PJURS6U765dBETFf94OsVIPgS+VMqVV2E5Y3gqrAyKssIL1Y4W7qr8e7cWOogB3OEvPKah9ncGFwTsrRg+0wRWRxwV7DgwVJ27vtrP/Y/UKcVLhabSDn/CloEHHDd7IoRuRfOiw/UXS/nJOGl7NyDGI1/2eUnNY/LDXGNb9BwkiygPhkwIePggPTnpC30ifUpKhtwRv9DA11EifMSg5PW+MJ3FjP11HCjMXIp7V0oHgqkGQ7K6IdqHM/8+PE6HipqxhvvTE8CzhZQk4rC4VNBv2aNrMsyTOmZX1j5DQUquBBWxaydjERioKMgDaatTAQCCo01lWjWmY0yvEQc7Y7GsDxfKIg2EXjhyjNsfHvDM60k6DOwFRY3Epb65JYRgU08IRB/m8gZKVryOgzwqM8OFsPta7k7yuoGBROUnOsoMio6S68R4a4P04CEEln4B8ulqGGyVjEnjH4Nl70leJpTd05XqiMeMzIu9f7p8BHbvJyt4zJMhLL8q9tDBkwqc25ElRfDcJr+MJtkjgVj4SQP23rtSB4Et/3XiKh9FbKy0Q1w58MuVmrLbuiHK1Bqi7BZslOJvugKUUJSdtAlaToDNH+FHcwyEoxAgAD2i9Y+I4K/Lgj37/VRfsM9zVbgZ3tNhzmW7XjszTsTC69ZsyRQ069IVn/Mn0C/ehpgrmpqfw26CnhNCYSewINpuUl7xghyS5L/DfZEUZzYQPsHZEJ5z1qhBMsbOsJB0Rpd3PsZsi4vfPW95kzySclNxlAanJDzQLNQqs7WYd6BSFmslpbaRpwBd3jpdbIBODYriOuBiFsw4Ywjqp4nDLREJki/Ih5YO3AOXB9VxJvIi/06x4FnNVitTL/IW4S/iB/yJvLu5yglUbivjjAV55lz4uepMw1YdP2OxG74Axm/jL2ycsyt8bEn51Fo5KaQbHn6HffbVsO8XRQct7kAOn6bk5Z7TQDtcmYZllcNMys3mfZSBgm6tZIlA3asDZEmuLfobrdvrv8NMf5SXuaf0bgIKdPtHN/wavOtr8uqdvRJviPt1FlOyiTVILSLzjP8M3tuuthaMmiGWWQNI5yWOMliG5MkTCXs9PxaBEQVFmW9vv4f1ddAwAejhBF33vPgg0tj/c1A9XkAFeVYQZTYfiaqQdfttOYvERzQPxr0bSyhCk5iS/k+B1eFTfwJSRFP17f/fpsTszBwBZNepJVr0b8lD/qXSsW/jKhrpCYNG4dsTue3yzdIBoFX2rjcfhzWFx0MsWjB2k9uKnjg/77367pP2WOAHKiqbrfHbHDSukYK8jkh7OHOd/0LPRiI9grH9yiHK+MipIOi3HNFKbMkokRojpTzgkltfrBeZb6I8kz9jnd4hC91TbhW/dVqoEA5jtqNiNfz2BzNdT9cY/5F86UfcOvPXojXFVHDGLw98ckrSf8TYzeRsfpqJ731U/o9LKxGGuuDbfUiHlORZS4CIMzSG5j7c05ONETc1zq4UYMeFBxrVpqoKFJVafFsciFUyRQvlFh1XQvTP+UrP+h4r4fCMuMEGNsojSxSB/IAmF/+6rnXVLWTcBwbybMsYPU0Zn+SB1+PSXTpgD11GKr1qTNWc770RILCX+vIWxcGx71xWFfWtOI6IKk4viMohIkEe4T2Aqj56J4YcLMWJ08q7V/QNaR933E8XX3/khyv2whO2dZRc3uYUa0ABnZ855lnzEEWMXnP+bovzFe196dEYcy9MNLERlAMC9klOM2dQqUTZ+jPaRF4O0erwHx09TToGtKBpGg0161MrF/HsDvNjzKx7z0vWjAfSB/Sv7+sCO7AgphOCY5L+1uUNFd5iwLyL68HdpPyFLwmvkeLkCPsIkBRHqogscGn/i5LXAuRPs8gh7qka7jOFMr12E0oquUceF+TNG2AXocPUxJKWCmWW5LKx3USlKCkmCawY6iXMRR5c+vEgzfcjF1G1r9MZENSb8gZpTgn1q2CWJ1/06tJc4YMzsYDP4bfyjGRFQUiSss4m96ioeesAxZQhrg7Lv/SHNPTE0Xd6O7KQ+wsgAqYE7ZjT03EnZGd5o4vdVRDxw5HzgKVD7j16RHg7gNQi0xaphdOzA9ybjGBkfiDF5fYWdf04+KGB3EqZjoJLKrO41izCCGdLOKfz95S9Vpn4OGiy2kNxxtcK22+VRVDArWQCWEZL7TeTkQcdzmfk1/qKQSxlNLwju3IQFnPap4X85sQq41njzM7PQ/wZGkIxC510xKr84rShTSmSsHTq9pa+rYG6YU6tKPLGVlAurRZTFx3CetsQeRSTaEG/VHx3McW6IklaoidSMdFKCkXA7tsijzYWV9QBSiP4R+qpYcnEcL10j3PH1fH7r+aOPQbtnKFLNH/uqS8du8uP/lGUExTyUPILUN9t75bCS/p9WReeB1/5aCEHbNDkAf1AINr1oNslyQSKp2onHSEkcQE/jT980P0gtL0REkATGLTbNeAq7p9gJwL3EKo4XCg4youI+CqwqqteRZx8kUAtFnPgwGEPZhK7jWKrdHEP29Tk23C+wfUmha2JV8EGEt4kQUkVm5D6H+qZz91KncNszTY8swCPQjxGsfE4VyyO5O2L5wrjM6neowBEZIk4JG2z3Kv0YOfmlolBmvJrMFer5wzf5Aqp+IY82CdPmHQmJmDSpMm6R6Tdvj4wVWTy4YsZEvXkEGDe1BY8dQiWQhh8yypnPcaFTP/X+A0zh2BIklUYDj+nc90afPJphlJ3+lNQKSv4wHktd4WIg8QAm7rgLvU+59eqmprs5Cwiw9MMyAKeCL3TwLRjlwAW3Pe5bkWKBkZ+LEbe4Hj+MCKH8WENmsmrEgFX/2ifdvDk5a+fKdLPoyvCWsfDIEiGgP0lBeZiGDlJs3tQ6rE/pbQLRt/5jR7P4SWL99dDqSOW9PCGUS76wLD0TJZvAy/nmE0ImsfoGWnpOcoSdBc0vRLBkYgKV//rY2XoAor5XLhllYueoT2gGPVnBhvwSLZm5MNxJKy/Xa5QwgmTtlEfF1Zkn8RUF2MEpvNpIhxKwqPlfSdqmzLviK8YUebbkMMKPSTVFrgAHHFhi66rHDTKolC35J5YnvqvfFyD1I0HEf16AZsxgJacoWR1cj2HLdy8zmhIwPE3lcAAis1kXHH/bj4GnPa2ASM0IIrVJ4mLhXzu1szi7RmZ7SAysmcB9dUaPViKQk1H/0LFYI5z4ZpYyRNIOwDtwDwrUjbT4dZoa0PfeZJg1Kq7PQH77ms327AOzDDLHECb4tNKttQ44Z6pP7rwbHo2fHBIvMnqaa/2rwHrQH7elU/i/4FXvkORIA/CBkyWKc371hdoIw3+nlIskiDc6AHfcEor67ZPy2of2G/r3YdV8vHVTWwIzJgmHoN2+a3eMzjYWaGby3bzTEFKf/7mFPvzPGSA2vMuNzQXZMw3SY1AuxrPDpxYyLHZnAYECtVp2xVm/uQ9XImBzOZ+dFoXYjfs10YaVBhh78/Mt1GgiKbeEVnNVNKHqbRlcNTY+bG6u0xgpHKoSOREenNtV0/BPeFSNNAWFSQbOZ5q8Fu/bKAfV3zZHi0LANJFiUvVJK2LWjdbSPg+LAsD3lWroaP9uO8dw7gPPpIdMFXSNdfuGY+TtiQj57847n7FCs0weZODmCTtwYXsF6Dd+nK69M06Wue/vIyveGfTvaM4ZoEUYOgxjfzYAKPBqMAvwU5HxsQXxABQyKlxjvuiYDdfpFxGZzFkOkVryryck51aZ1kTNjSQvzryc9GfXQFYeWfH4Wnk/mvagx60jEnUXUoht82tDIaHYG0TXlNN+Bm9uq8hIWW1NwWBFuqfeM1BmeuxQxht2NrApwq+h7wvFaCBGTnhC/qLjpBCdG1bqJeAi355bbC9cP006xrKqgQFjRaWKXRgSZffdXo9R6nF7vyTUWEI6MPUbutQ65tdodbnr7kNt/dDwH/oF1o+iWPBNmwRSTz/Ux9uSox9JE2XXiNFtH/QcD0M7zf0dPoIEB6A3jdythh6J9zegx1GUPh2MhDWIVsgVEgRP3urlUAL7k0wnShoTRTKcGQm8Y8snizMcQXpJNxcVCaUXnTJ2nZN/yMcGer1M1QrwUWBGsZ/haSKjDLl292u06CK4mxq0dAdJmLTlihEkbt9SQBYArhZsS0r/IZi5IdVbD+/SPtE5s7hfsSFM6/vrXY0tMUKgp+FwhTcT1sQ8LH0KaklQjFmnbtSSSTdngwYOKHezAP8/wPbXTsCYIBZUaXSlQloAI2UipVUCHSnMkmzbUYC58/aSnsnbQhgAGktPLb8ZNkSfovEHq/Aa11lYIiGLkr8u5PvCz+m5Z4E0NY9oo7UXq4eT2jXeNBo2lIaZ4IUQcWRwa5SJW1aZNii1lKQvTaLJlzWdtVt47fMQW55mph0ROoLqACzrsrZV/5BRd5BCI+plsbX650I3Sj+laF3Y3I+UnrAW07CAaJE7YlroYH90OR7yh55+L3v2pUJkSPebPpg1QmUujiWNTGooI/uh/z9nrucc2J0acZ2os5TL/LarlZ9zTvrYiI+a/nxoGpBAiWxqEFA0Ybz27hSmZCVN7mKMFQpAM0BXQwlXLrIDdYUSkGWsupcLilHI21lkBEsbOXGrrVDG2h8Vp/zGcxUILWhY/PR/Pu9IfUWEEMjIstMGYLpH2xaWzwDbiBxQQ2PXyevg0NOFeszvm6Q1GhmS9zVsRS5/A4G16/AxdEnkMwlGM/hV1Pgx363FEKkqmjqT+9s7xMoCqsFkVc2lO5XQy5tyzBYYaIB8lO6hXQmB135N3Tztqj/IVtsSIqXwQ2KySBoEnjgl2V84LAt9wnddRGvzwFJE9x+6UEzBETH+pxsh+V2dCH39HCBwXU7fVs6/G0qfw8bc0oDaDYviVQ/mIKHDjwafTnsXur7fqTy+YToSo4jSAGo+YdG1DqErjYO+wSWqITteMRo4wUDA2xL/gt7P+UjJhh5muCbtIjVlnimOg0uS320/p0iXlc2VrxDRrjEg+2Pw8derVcs7SgGQ/ESuAQIVyxAA7ph3KW9E0prV6aO2W2Vw8QpgqYsxyn/ig/+bUHwgGn9OoSZKHo4JIMegJbpW6nmbEnRDfphGiF4XMB7QKqC1dHCg3lyXLfQObhhL9/MasJQmZrmGwzsAVQi2iqctLld/a+LO90sgSoCdH+XFa6FR0y2fspQW8ZGiR69L3t3YcXK+pvtLs0RV0yjzDTQN2V9RYvwK1mFynXBnVpOw2hH8m7G8nLfrmHkyheZa69GJoTZT9DRmggsWolZXV6urUMDIZuUcUzREhuqnF0rotIdZ0mIOo3S1WNIRkTfS9piNB9BmWO3d6tz3m+wy+WXthVDBvEN9E21fps/zwD01qXlZz6YAC6AiFBMZr/H+ZQ2l0YyO21jY7tPkONSR+lFWUj/cWW0FvphxaH0O0DHvB16ONVMmHcWZDClFhqpLsierdfN8+ibMJoMBCPn4z8KseZSe/Qd0H7yXl3GIOlTapS/+zBCWId4GMCN237PT9vx1F3NcIETevQ3jKkOrH7Nucza+kG6WuHTy+XrtbiVdpMbAiIkURiNDzCj9Zb9gcWA8VM2lHmRboFSiW9jPwM3yP4IVwnJYBcEEz66hcmPnIoAxsA+VEWNTABYV/dQITiZF5PlPlkm37v2HXi1EpNjbTSXExx6jtk1D7IvQieYlOq7EM2nLWR1iaFZNxjhR90qdoYG/nxp/abOrQVw5O/gmrpMjrgjxhl/Dckpq7p9dn3irxaQZJJe2Urb6j4Y9V6zUS6XGqkFeTb4oagDwYrozodgnfSDGLKRTMZ1lfSke01++cpK5d8BmLfnUm/yaJFAOCFWpaFMiRAIGHCcGrG1yCHGqUvCzjuZuUXG+CTXJ3UHHHcrI6J6sJOoy++0j8KsYPskth/T7t7eu2B9ZhEkgXatE/eHzSlxZm1D9xGS8EQFUuuGDifCZc8bMfYPhnkPzbGh7LpMim+ST4cnYZHw9xj8NioHxa+YbrmIIZwcegdXMh5NhjOY1XGBu7tkMIPpEaeQkCHAxPsCfAt2EFNmYdvyoilJIQbq/HN1MxJfImK0VoGXdTumHPi2WB34FZy76nPpwLQx1Rja8fPbVdvwjvqllCjhBwimCSHUD1iPLJgLQtegzZ9LtDlKTsSQsQrTInEdufz55R6VDFwq0ch/r8XA0lLsWgSpYSdCP/0Zul3AcZJlb0cVTPcI5Y4ptMvfbkyKo4QZFcl/iBnqRyrddHl6pRa+eswRZ1/AVJlBW6NNp5fuBLQ21ITK++dElvWp/GmpArnR9krB6ElxSnVh064UMoKF10RrE/OtEXQirdtF2Iu9XF9vMSOfv/DtY/mNTqixJTGz0yvPGfq/YmY/wwBFOgbRQNVONwvU+Deekgw7Ub3iUTsbtvn9CjmDwXAfXvAapv8sf5YUKY9qskly/JIbL8xvQNXWAJxvEy8myDqJURJ+glgIlIpsNBb5xgD3n1qyBJfj2iMum2fCGrka6Bn4Juk0ThAw5kuAMToj/nwWoZAVLqAq4dMf4cjFUXpZxZeYGlXI6LkuiE2O1v9UlCxyXNyq45X5Agz4ZlbVxQvkJR5NvcpXHWEPM39MT4t+y0HQOC1K8oSAhqN6ItzNLzc+BjZiNhBa9w/SeyjkwmAnYTKZ6cv1UslacOhKb5qrYUTLmt8el+mzuEuBGrQveyvfE34BzuOBPS5KZ0qw18xLidplPLL+CNJGuddlVtKCiMray99Uw+bRR8ZQDdMMbJ0dxTIMnF2cAkA/fpmYfWmsAyQEF90+u7ApiLbwg+pjKSqlGGddyTxd7P7ImYRbYBQigCN/7lHyli9UnnmLaRCS+wlM9CtRO47448TmOF/Vm52LU2Q1NjgimRLzXBuNA3erMkXL5AOCgP8MZ6rY3HNoKEaqOaofL0V884Y9FPBTyYpKYn2RcCmpjwVFH69r5SD0adNvolucpDPl0hISRxQyddatrX16JNgin6Htkhh5k1bt0LpSve3IeZ69klNRlfTxamWtIojrH9s735n1/Y7jj7myPs01bwf5xDbUeNr1DyCZ5u2VEp/zuvR3lujGSXpW5gY8/f/cwZG1yGQGWVvxDii0d1NG/dtjSuGTvAhW5WYDPocq4UGTqmTh+jqhjHTNiLS9fAST8doiGd6Kc4i6BlIKw0TFYsLLOc9+rAGedaSKOv5j/DeLNUOxD4JZNDd+dajXGYLv2claUH4ziT7rRXziN/IAFNq/dlTA5U0VHtjxmXoFCSocE5WFwXGM73uz2jNDSexuI5Hwb2ITktweIT4AxD47qmklI1fgxSCxyPbbs/chllgYhQp6yrvbUGzQom+OauF3GMjjD31Ty6bBcuGJkK1pBpwS+50TMMHw3TmMWbbwV4z26xQmOVSQkH8ROsbh7CQP50M5IP8Dzc0a4DtIv4ATzeSIkb/t7oeYTWMAF/cPx1zpeZotIvvQSb1R5ji2Ezw+xDZa/20mxO+Ss2lQJmW1fyOvTU/OtRfCBGV4q7QBq0baOizUAIdCoihR2Z0lZsD3iwqLO4iIeRAQus9TXnUsWyIG8BALrgJUZiBQnga5dnNkWZcFNKx+/6de7I5J3O2JXZa0mggVWTKnxmvggXPvyAWZNLJhtJfYQ==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="DPzgXZtTAuiHljrKTrGq20/iqrUe0G35inZ3Tnp7wOdl+mvQfNAlx9o+Pb7yxyfhZ+fhmAgB88jQKd8e9mS6K9eInHHCpjlmdGY2zcPaoVJ+jBDoNxQ1CNnCyD/scejCNcny+JXmcFYYg3EWa6YeNbkrbmmkN/xqJThfQrbpULv9g35jjmvMklEhePZ8sWxHGHlNpLB4pQNN3mXdumkJuJ+SUxCCVYYcSpvFitpWxQZljVa6M0j0CcR4/G6z2kzDPBrf4IeIkA+//yRO7s5jMZpmfmtgxwC/zZkVmm3W/IY=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
