

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Franceschini: crescono risorse per turismo e cultura
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/83750/franceschini-crescono-risorse-per-turismo-e-cultura.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0083/83750/franceschini-2-696x392.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/83750/franceschini-crescono-risorse-per-turismo-e-cultura.aspx" hreflang="it-it" /><meta name="description" content="Annunciato dal ministro il rafforzamento di tax credit cinema e audiovisivo e di alcuni investimenti strategici per il settore, con la manovra di bilancio appena varata. Il plauso Anica e APA" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Franceschini: crescono risorse per turismo e cu...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Franceschini: crescono risorse per turismo e cultura</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-23-18" datetime="2020-10-18T11:23:58Z"><i class="icon-calendar3"></i>
            18/10/2020</li>
        <li><i class="icon-pencil"></i>
            Car.Di</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0083%2f83750%2ffranceschini-2-696x392.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>"Continua a crescere l'impegno per turismo e cultura con le misure contenute nella manovra dibilancio". Così il ministro per i beni e le attività culturali e per il turismo,<strong> Dario Franceschini</strong>, nel presentare le principali misure appena varate. Il complesso delle misure decise dal Cdm - si legge nella nota del Mibact - prevede il forte rafforzamento di alcuni investimenti strategici, dalla tutela del patrimonio culturale, al rafforzamento delle misure per il cinema e lo spettacolo dal vivo, agli interventi per le strutture ricettive, le agenzie di viaggio e le tutele per i lavoratori. Le voci del bilancio del Mibact sono caratterizzate da un segno più. </p>
<p>Da sottolineare: la possibilità di spendere il bonus vacanze fino al 30 giugno 2021 (per chi lo avrà scaricato entro il termine già previsto del 31/12/2020); la proroga al 31/12/2021 del Bonus facciate (il credito di imposta del 90% per le spese sostenute per il restauro e il recupero delle facciate degli edifici); il rafforzamento del cinema e audiovisivo&nbsp;&nbsp;con ulteriori 240milioni di euro annui sull'apposito Fondo che consentirà di rendere permanente l'aumento straordinario del tax credit introdotto nel 2020; il potenziamento strutturale del Fus con altri 50 milioni. Con i residui non spesi del Bonus vacanze verrà finanziato il prolungamento nel 2020 delle misure di sostegno a lavoratori e imprese del settore turismo, che saranno invece coperte nel 2021 con una parte significativa del fondo di 4 miliardi per i settori più colpiti dalle conseguenze dell'epidemia.</p>
<p>"Ogni intervento - dichiara il ministro Franceschini- sarà discusso e concordato con le organizzazioni del settore".</p>
<p>"Una scelta lungimirante, un riconoscimento del valore strategico per il paese di un comparto forte per creatività e produttività - commenta il Presidente dell’Anica<strong> Francesco Rutelli</strong> - È anche una sfida positiva per migliorare qualità dell'offerta e capacità competitiva nel mondo che cambia e cambierà, e per creare più buoni posti di lavoro".</p>
<p>Plauso anche dal presidente dell'APA <strong>Giancarlo Leone</strong>: "E’ la conferma di una politica lungimirante che il governo, e in particolare il MiBACT, stanno attuando verso l'industria culturale di questo settore. Grazie a queste misure sarà possibile proseguire il successo e la crescita della serialità, dei documentari, dei film e dell'animazione in Italia e a livello internazionale e attutire gli effetti della pandemia sui maggiori costi e rischi delle produzioni”.</p>
<p>L'AGIS per voce del suo Presidente <strong>Carlo Fontana</strong>&nbsp;"ringrazia sentitamente" il ministro e tutta la sua struttura per le misure varate: "Sono interventi che consideriamo importanti e strategici per un settore quanto mai fondamentale, in termini sociali ed economici, per il nostro Paese. L'azione del Ministro &nbsp;si dimostra ancora una volta tempestiva ed importante. Per questo ribadiamo il nostro ringraziamento".</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">MIBACT</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83688/franceschini-dpcm-salve-deroghe-sale-spettacolo.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0083/83688/franceschini-2-696x392.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Franceschini: dpcm, salve deroghe sale spettacolo" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83688/franceschini-dpcm-salve-deroghe-sale-spettacolo.aspx'>Franceschini: dpcm, salve deroghe sale spettacolo</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Non ci sarà un ulteriore inasprimento delle misure anti Covid per le sale cinematografiche e dello spettacolo dal vivo e anzi, confermati gli attuali limiti, verrà ribadita la possibilità per le Regioni di derogare. E' quanto dichiara il ministro per i Beni e le Attività culturali e per il Turismo&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83550/franceschini-cultura-centrale-per-ripartenza-paese.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0083/83550/Franceschini-Dario1.png" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Franceschini: cultura centrale per ripartenza Paese" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83550/franceschini-cultura-centrale-per-ripartenza-paese.aspx'>Franceschini: cultura centrale per ripartenza Paese</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>"Investire in cultura non è solo un dovere costituzionale, ma un grande contributo alla ripartenza del Paese", ha sottolineato il ministro Dario Franceschini&nbsp;intervenendo al Festival delle città. Oggi l'audizione alla Commissione Istruzione pubblica e beni culturali del Senato sull’utilizzo delle risorse del&nbsp;<span style="font-weight: 700;">Recovery Fund&nbsp;</span>nei settori dei beni culturali</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83405/orrico-sinergia-tra-film-commission-e-mibact.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0083/83405/olbia_film_network2.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Orrico: &quot;Sinergia tra Film Commission e MiBACT&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83405/orrico-sinergia-tra-film-commission-e-mibact.aspx'>Orrico: "Sinergia tra Film Commission e MiBACT"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p><strong>Anna Lura Orrico</strong> al Panel sulle nuove forme di sostegno pubblico per il cinema a Olbia: "Necessaria sinergia tra Film Commission e Ministero. Puntare sui giovani e sulla formazione per avere nuovi imprenditori"</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83377/olbia-film-network-con-anna-laura-orrico.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0083/83377/olbia_film_network.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Olbia Film Network con Anna Laura Orrico" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83377/olbia-film-network-con-anna-laura-orrico.aspx'>Olbia Film Network con Anna Laura Orrico</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Continuano gli&nbsp;Industry Days dell’Olbia Film Network. Al Panel sulle nuove forme di sostegno pubblico alla produzione cinematografica italiana partecipa anche <strong>Anna Laura Orrico</strong>, sottosegretario Mibact con delega al Cinema e All’Audiovisivo</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">18:44</h3>
                        <h4><a href='/IT/it-it/news/53/83745/alice-nella-nuvola.aspx'>
                            Alice nella Nuvola</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:53</h3>
                        <h4><a href='/IT/it-it/news/53/83744/lockdown-in-vr-con-gioli-e-marchioni.aspx'>
                            Lockdown in VR con Gioli e Marchioni</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:35</h3>
                        <h4><a href='/IT/it-it/news/53/83742/wica-a-liliana-cavani.aspx'>
                            WiCA a Liliana Cavani</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:14</h3>
                        <h4><a href='/IT/it-it/news/53/83741/nanni-moretti-concede-il-bis.aspx'>
                            Nanni Moretti concede il bis</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/la-fellinette-il-sogno-di-cartone-di-francesca-fabbri-fellini/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/FRANCESCA-F.-FELLINI_IMG_0622_2-585x390.jpg' alt='La Fellinette, il sogno di cartone di Francesca Fabbri Fellini' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-emanuele-rauco-16/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/DSC02821-585x390.jpg' alt='CINEditoriale con Emanuele Rauco' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-irriverenza-cinematografica-e-volti-nazionali/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/bruni-tedeschi-585x390.jpg' alt='Focus Fest - Irriverenza cinematografica e volti nazionali' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/sul-piu-bello-le-tante-sfumature-di-marta-e-di-torino/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/coverlg_home-585x390.jpg' alt='Sul pi&#249; bello, le tante sfumature di Marta e di Torino' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/mi-chiamo-francesco-totti-grande-evento-alla-festa-e-grande-evento-al-cinema/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/5f872b6a47652282512426-585x390.jpg' alt='&quot;Mi chiamo Francesco Totti&quot;, grande evento alla Festa e grande evento al cinema' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-pedro-armocida-5/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/C0001.MP4.20_17_30_02.Immagine001-585x390.jpg' alt='CINEditoriale con Pedro Armocida' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/palazzo-di-giustizia-emozioni-e-sensazioni-fuori-laula-del-tribunale/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/palazzo-di-giustizia-585x390.jpg' alt='Palazzo di giustizia, emozioni e sensazioni fuori l&#39;aula del tribunale' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-da-david-bowie-a-steve-mcqueen/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/6-585x390.jpg' alt='Focus Fest - Da David Bowie a Steve McQueen' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/supernova-luniversalita-dellamore-nellavversita-della-malattia/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/supernova-585x390.jpg' alt='Supernova, l&#39;universalit&#224; dell&#39;amore nell&#39;avversit&#224; della malattia' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/stardust-chi-era-david-jones-prima-di-diventare-bowie/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/still2_stardust-1-585x390.jpg' alt='Stardust, chi era David Jones prima di diventare Bowie?' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/la-fellinette-il-sogno-di-cartone-di-francesca-fabbri-fellini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La Fellinette, il sogno di cartone di Francesca Fabbri Fellini
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-emanuele-rauco-16/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Emanuele Rauco
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-irriverenza-cinematografica-e-volti-nazionali/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Irriverenza cinematografica e volti nazionali
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/sul-piu-bello-le-tante-sfumature-di-marta-e-di-torino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Sul pi&#249; bello, le tante sfumature di Marta e di Torino
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/mi-chiamo-francesco-totti-grande-evento-alla-festa-e-grande-evento-al-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Mi chiamo Francesco Totti&quot;, grande evento alla Festa e grande evento al cinema
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-pedro-armocida-5/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Pedro Armocida
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/palazzo-di-giustizia-emozioni-e-sensazioni-fuori-laula-del-tribunale/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Palazzo di giustizia, emozioni e sensazioni fuori l&#39;aula del tribunale
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-da-david-bowie-a-steve-mcqueen/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Da David Bowie a Steve McQueen
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/supernova-luniversalita-dellamore-nellavversita-della-malattia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Supernova, l&#39;universalit&#224; dell&#39;amore nell&#39;avversit&#224; della malattia
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/stardust-chi-era-david-jones-prima-di-diventare-bowie/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Stardust, chi era David Jones prima di diventare Bowie?
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/83750/franceschini-crescono-risorse-per-turismo-e-cultura.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dgNn4IPfr1mzmz5Cfih2sDaAeTBpq1axRZ+AURfmLW9dP17zWiGEDhi8/45OVN4FP527U2ErwN9QEQjvBNR4hMiaK9SVnQskpGVHhYnSeVmmX9BgL4QRHjlQxpzEDV5TwNdAcjc3o4dt9aOEYnXBTBJMwj/KfdyL3lBdPEugwM/9lFyCqdRt2GJutIyYhlbrHO502uM2ZrNCv4w1glHKbZodojon8o6sS0Y9o01CbRM76W+CVOOVMTMsJMUm9+VjW9f9CARVF/kBg3k3d8fvdYsH2RMxMGNlepLcyuxYcGVT29MStyBB/O7voq8VOLVL8M6ErLtw1vB1iTJ9s0uh2hAtQS/i8ck3wopxjVM1HslAONhHZbgFGWXgW/YeIHya0dcBTyWLEMMrO1pMXgVZ7mJOnCkVs007PqN18e+Ian0QSIF4Ww4OulWCeTvAeg89IeU/YJO4jovaNQq1n3PI25sHS+L5zE31v2miW6AvPYigyBt107q3MuasPldv0kYtCERowyPbhC2ukLWK4OpufboaWp1SBDLdlC4LaN11+0M4e7N6BueFbq87LhQrokP9NRU4tD8l0uwFnyf7gKCiSr1pqklOZduvA5dkykqLnQQnKhXX1BZcL2is89OvEJrE8UJJYz5M3mjvqQthfMOXC27869q0AGTWE+Yh5DZpllHP/Z7Ag6y1MjzB89+GZ+B1gDcGaFp94unmkZo+pSQcfxOd5ItZID0Vt2U5g+hrXhKdTkPtbfJJEKpI6Vo72su/bivTuDs9KBdk6UTUBX2dshERe4Swg0fAJWBNIbWPheWSzUqLZnXrGditV7rQEy+1tcWauqkVsu+yCiB54Qcu0nVMdHox+mxiR/4c9dkEIGx5u13ZKjTF74gHBeRJsyinMriBvPInln2Nu0rKB85ZPAk2Eif908Vszitm5cA5/LX3PT7MIeyiRiekuTrO1N7u+ZexD9RnLpIKXSAZ2T/Rr+0pfd8MaJwTOl1NzV/HuAbCQI1BW7b3QJvdclfnumcZY+5Qoc/t78SfXNpnsB0S/rE/yzMJkrxECEN3X5SoM4UEX5zxPxEEhbR46uSdp2BEg1GQywegeEJQn6Ay+H9+2FnDzUMwucqCoD2sOlqk6X/7VIupS3qCoMWxOe1+tJ8qac8uHDel+pZ9QrpMLmesgz8qS409cwgmXGqh+ng2YxYJLmNvbWw3h7633UoAkRxU56yR1IBjBZM17rXKNWvw6+60dhvVns4SN9YvjLiyOmusjrvzgOtCR6buWOBwM+VHwLqm8wp/Wek1diymxjJ75OdPGXMXTOlcOcWZuD1H+M5JorTkN8Pw6QZ8+Xq2lFDsIU6RXAu/eXgXHP5ueqnwJs0PPZvcGCn3t9FMpGIEQfsD7SllgRk5gSfXi8s+hTaBM9k8lHvgVj/5Vg2jv9oCTMu3eEuuzn6MXnmVkbT2kdqW5QR1k1BmCxPaWzUHYoEF9EJ8vABVu/TTWMV8TMlOI5e/aRZNAbO0UuE5Tr16oYxRsj6x8Pcmyg/uvlwaJ+P6ry8ZnhKoewrYj1p8MJRiQpo/a+YjPIb2hycWDabS0AdHJualy98rP6FVfYcyRigEMRYD0eWhBsqIO/ob3lRacpNleK+m4PCSnC0hKcW/lrZFyMiqlsI+2D8uQ2qYM6b0HvnE1LSdlQFJbIPJdprBAkXHg4FlFh2pzm5/d/OZfAeVrngSG7bPV6vjTenHjNyoYX5jgxN0FAJTue00eAjmhh3AlLOsvVYgEasBIE3JSdbRWXiLz1pVOJuE4rG+PK6mzWOCXAOXKxFv+lGk5peAqZxY+Nm8F5kuR7ume5Do/xkCwHGVcp8+4y7QZSnwEciuMPqzW4hNJ8JwZaZ2vaoHRMVzjKbUGWyc7m3vdt4U3cQoyeZn2tF5Y7jf1Yhjqg2b+VQKUsApbLhvNOoUGY/6krYZSxvXrADZtjrCuE2TyPGPGKxicjq7ukBTOA3qrMF1JI6xBKgqF9LXPGF3wyrXjVj0cgwlHHuRWz92Px2M9lGtDvMPVm/bB9WcXMNKMSL00mJ44B0VH5FHoOaIAX1qFxLnjQ6dYqqB2BEJ6O81iRDtvdb649tfczljHCE9gqvg3tG1geFpbfFai5nejWAdZmNCG08Xpoxa0yMgAJnqptw7dYdSevqY9RI8EHZnV73gyh28TEis2P94BG5/r0hbw1GEk69573wnIgsQFj0r4urBOsg+csfAFVeXE5zFrkvc900WLJMP+P+y5S6W9hU+quDlzCPS7OvfFTu8c80dLZT6uG5lr7Xgja1qlXFCpIRiDwzTDSN4f7Fv83D09JqYyp62dOflJdGkOvwpxtKSjSlF+Zchp/PY64xSBvl8EJoeaXA9V7wrTkWPuBiJgfqTtxGnKp7ehMcXJKfE89ARUeurEYYbjFvhmmFZ0o41HB+1Tudn0eBB5ikRhgGVKrifsz8/owx9vnElmGMAO1LzddSB21rh4gCNXkB7FEb6rx2FQOCSeykYjg8gpLcy9zW4s0PIsQlUJQkjwFZOugfegOztd6qcRAEkxu3pVeJrp1D/jOXLYDUZtTlFLYPugIUExyc7dZURvpHQDgyDor9MNsTiG+tAKX80c9njY2TSSY1jwH9DCRsQTT3Jk+1xg8HGnO9P4q580Buf/TsvJvwv1VDTm/STB0INBWo7DfYQsCpOO5oVGuE9x26JlVEjgK18lYCVNithGOYu0jbWL1szwNjTgDoWYzx6auq8CIS8+9PkKTym8QkduGrPGU06jLS29eHpje73P4LIDJlCdap+cojsNtiDyE7h3JkXAVvwCO7uB2gNx9N9jLU0uDDBWByy273KkPae+x5s2R30PijKcXKse27JrPgMbtKag+JAJDd8oBIiP2wGUH0qI2+GeSGfogM062wtT4gSqbkxZshNtU+pRLDEquWlFs4pFelCYKBBy41R7kXn+s5ZogT/Lw1Kc06W3UnmDUB6CoZxjwO82aodx7PbZDjGDRZAaJRe71zdErCMTvAV1CJWd6Z8LQ4vlCGExmSBJcR0xx/HCi9IlRCZPNxqqR5NjPqVqgl2gLoGeFzW370hq8V1+pf4+8ulkiIVKr6xo2KHOmyjzGXTwGGZKa+RC38rSjWyce8fGJ8caUemcwM2rYUmLXEncr5jWo2aodVykrfUxNC15aV1M/v1+Gzd1QJc9pnAxwbFrPBjbtsrXMtnuOTWbEt/4T3WOXb9Qrls3QhcqIh+7wRaO8RP4a6jGXL5f6W3h/I+GhzPkT2Dt7mtQge6MUchzLApuEpYcpGz8yB8dz8cEqv0sypPVYN1xo4TehIBcb9RvGPtKtZSQL/XfGTqB3klSpiT3+a0r+mtLCybYluIV2dvrYHWa7ehbAaGcmjhAzSYptvdFrBjeTARemnwFStczITt4l+sK28ULv71k2IKCBfdppVwWBr/uog1gN7BsLLL8hnGSupoY2a78Phk5OETeAPLyUXp+klbO4kLbTZJiTcR6zraED5EB1wFGCKk+Rv4Moo1KQ037qLeFqNgfnq6fI9urgTwH5KqOaVShp3uss0YUmCGOTRPz9Z9yAAD+StmYLbvfTV/R2al6mknGowUu2Z4fq7LZyuiudliTTOVLpoTX51QxrG/P1JcmV0L8WIRoKwNNM2P8T5ypDPDZQ/FozX0IJKzEgzCkvLxSxa8L0hrmDPwOnqW11vlOyVxyzIAEG2XZLLICz+Z3JRxOCaNjdfXj5Z/s5oSkJJX7zoehlS1WF7+R07brIhvhgK6Ng9bLtyQpSPDAtZmU/5Htz93haGgda0oAmjs3l2QQnzAPIMGTlMCxK0QIAyFXpkEbEiHPCTRpa/XoKEMa//W6McrGUZ/+2/IxHwOrn/a+8BLxBUMDr5MrXZocGRQwexqbWhlHlMunaqmq7VYsxx+q9adPKpunZrdZgzNZW2q+zOptXD7CYd7HcDC/M3DJOLeWIc4s5smj/qmmHxaY5l1S/tzZENWP1SYjUVBVHpYbS9lyJ93UBpA1S2kGiU+KuPkNLitvTqqojNBoFW1sDxcjbOJn/Qc/zrUDh64QyOv7LKcpd0x8FzHJJztBhyjF1hQeYrel3cY3ffLjpbNNNnj7KnBx2EgM0yZRnN10HK287GUKNpEZMIj0gHcYOJ8Jr8Hvla2m1RJquB0mMoE/SmRhgiXuhJUW9rE4lcN4tBDi9mLK7O1DZpzdpfY+YrcbaEdIHRdAXGC0S+MWhTI8bEszYAnFHSBdahRdfzQ8aC8DwDx9eDTFspA901zuIsav0rz7S9hiZnWakcc8jT75tjXZXh3Mk+U82nJGMe6sKH84ZOksOYVe1ZopfEmbWX9PvbujtCwYRDOakdttTHT26MPiis+szE3V5QuI+6rvnKrnJxpw0XKFdVETS3acMp6gYvHBKN7+UqmO/kk8wx9UeC96yo6eOGZKHJGsoFop3Q2Iot2VhfGjzQz1f9vP7cM6NNXRBxZVqIIPVoSJeyfgc0rXEFN+OIPOhh8pn2yvlkHvB8WPM3ZFQ1d88ai4DnoT6ILuOGycWYLAG+qQdSdRMZEZDrj2eoajVf2W1VkY/rH2G2Sl/1WFPincNOp2BTb0JGFB5GFPBsigFhyhfHEgXeFOifBKN7EcVMEj8sN1vnFm/fcoJ1s4ZB1cs/4GPbPyIkCcqZiAWMxKMhkp0AxbJMHzb4R+acfUA5l4zlYKN48UtPJFmvjHQ/CkKdQCv2TabZr/OuIX0Bnr0KKzEskY8zqYeqNf06L/ff3QAJvtoX42fSVv95fljMNoYDb6LNWlSEtpe0h5zJQ1th+GcM+LDZFC/ETupsmSMx3rleSwYj5Agx56Qo63QgjiFGyXnAU/IMi6yIXV1eLtYnuQ+pn+RRhpGZPruwyFamNXPxjD1LnD6+nFpa5MU0aZVTIHOBv8Dxdge/WfR3nEKIwxrkgiu0XThfolYnJvrWOteUiU8PMej5FiGHC6sFbKpEHdGonwpFryO/8II8tDIBWHJCrOyMg7RN5RDXRnOZ5PVPZG2NZNYZU1Z8vOa4vI2rHPaAkijy4p+JVd0sdWbq3/6e09Qocm5AVVPyvG2i+E0+O+870pWvjGncx16P966+PznKrgZUuhX+aXzH1KEHZhoHQLBRyAOPHP1tOmNsjG9ueI44tJNfk27Eu9ZPpBXbv5x6kWAuMiIhD78/EntCw4ZyO9X3vz1J1BXoqwZiaVE/W9KmFIAMF/6iW711sECn4j+gYO1uqH8rnsL4GVcT6HKjQk+CnTMbRbIX6FT72U3QzDUAeOnW6g2lxzeE/Lm8WtH0DKnyt/BcPcNeygMuISIcB07jog0MLkJVCv6Rg3FCa5xLWgFXY6dzge9O3l+9Uo5Msclw9kQidV9IRzIZFK2fBhTBGMcrw2KEX/mB0r4Kv4tYbLQsz8OqUJP20tfL+0nbvoLwkiHRnxl213lSXpWfEAEGB/LElYnilo9M+F2GhlmZrdu5ZIKiUTJmHxQDwJOhdpFd1CEJHZTkxIE5Gwau1kFnLIs/A95SwbWmyDRcbPMrLm+6Yl+owZPQeLpd6Eq1UocebTgtHjcXVGMjeYjQsEkpzw4nEBzj95dCK34vJHXuVln/+qgIfi/eep5y4l0ZMu1BQJG1kwpR6SG36gb8yobvQq2Bqam2jZLZ1KdEg4Rs20UqizCcgCy6h7hJtVU2XEXipa7za7MPQsxbCiij7knCV/DSE8eK3meHEXBHO+OF0iaPeWR64VZQSkBxzQflwTO1spJVrllQTs5vsh6WuhZJcvtbK2aEpQCtDX1vRHfmqdz2Uin45UY+ONf0uJ7zy+AfMEznfZ1bGB5RejKiuY9gqe3SDEgPa2fGjkh5SEP3+S9RQFXhMWOA3wCW6ByLIiQazx3RspOa5RA6TdDP6l7izSTwfxOXOOc/eUvutEFDCLwXWM1UQg5zkr2rZihjJPpk33K6rFQOKokuBLixQWT609y2puLE3wDrsCNMj95y3B05cPJx/j+E1iUo/ykqzeBYSH3XCxkcurBv507ow7HST2Mf5I60x45dg1bLTxqgy0zjWKbxPRCv31QlNadN4WmsFogqMkJQh0U9M/+VScrAC8Vf1IGs0BDYcqzHizlXsTZdUfYRP8I8n7Cr3LjCg6HQRbX9zWHPPfg0f4DrHloZ9wr4GLyYrdWiNPuP0/2TTxyBSq0XnwS0M7H8csFhEXvd+YdSmLTewwmgbdCSEfTS1O1UomcqnJEbAX1kNWGDL0j1sEIPBZdZp0X2LFM70Guw9YPCkXML3jrX2Qo4TwSEYfMi0JeBozjeR/pkawJW7iILElwgNtjp1+qP6ONUHg+w87ktSpR8+/1wxFn+hl4mOrJ0qtIX5Q7Q2J8SNSpg9h+VKAsGsylNrXtDv6PqmFplO42LT7p02GR0oknL6wFqkkHKGvP58yR/45PPsssFWcr20g46jYFR1ZWoY7qISPoLGQvQGeyMFP9MPn1vKa4/Ix+ObJQCePEXyADw6DVnaSbD8NMCuXK7JojsxqY6G5nTQ26bfhOqJXoGa2xfuXOb41X0Eckw/SsI9dZVieYb+Aw3HLAXB7qW6Kx4zYMJ2rIIytlKxazBWXRQEPWG6UnGBr1JTTdnZv81nvOUAnULOwxc8jxAq0PGzoid8aIhYFPbd4ONuMC2blQKblesBA99dHoVrYr9q4Hts4jKz67G5tnObiMMgSpz7pwjcOcscQwnjkQ6DhXYg73ronXpXxmzRq4faxhAgOnM1KozXJ1kXl7F+ZWIJ2KJZj/5KukOqqY7u+y//ttQOF45jHKONtbcC8AQCGvBQaQ8O4dWMWEfLwIzf5BZ5mbomrM7ljJK1v2PclHVjQ91J22QWfuuUzf5mHF7fNnotJzb2eC2aGLdLrCE1yWYr0qnwS7jmPPyN5KfclG131ggqG4+QLKSuuQmV0B21Us3FfhykjkgDn7ofPEhIFV9wmaJsrLQ0CTMa3D3LRzOAtS7M30rjZfP8+7d6fkFHB9GOTjyY0kpUnRaHqSA7kHlIf5W3Kb99Ac2A/ZseZ1lsS9GG1QwOmQhq9bfzxia7aFE4JmuJXtoin+yXp5BnAT0/aoefZaPTAmc+pw3Am+CQY3yHaLv95B9UMyEXsIuREiUo6ZDAvRULCne04SesY1Hg6CgF4q9PMcAzjYtZ3pIktm5k+GDAUxHgWgP8PzMCzcmobc5zbLT4Bmuxg7KaFp3JWAfcXfNmGWVQCUgd8Y5merHdrVKkxh138aUu0Xdkuc7TkQ5oQ1urB00huCjuyzKe9eRWr+CacXgFlRhpH3khurQm+JjQbwQKHNw9Od+v8lNhiwQbw6usnK+rKH7Q9l2RnV52xiQcWXvAdpBarf2umxVTMiVqo50/UU7HIfSFCwP3l7iQa/ixK/WXfcaimw5SlywqlgeA2/EJylS/vfVY+jm5Zjeqy/HscDm9TNVI6Dyk1AI4f0J4G6otMV/DiIckHFr+59cPlHnY9T8gNtOrwcZjI5B2axg1ZDHCROSyTUegeKVNq5hOLbwPPxlb2I6D45G3HpilJM/LNROJ5NYLOaqCecoiz8PWQhfkxwr0M61fU8c6tg8bJsOPV8/cO0TTIKfnveWtG9TvnYJSvTGnac35I+3pO7nnl+PVGc7Hot67tTG+/lSqwSWLKGJYaMBmd5Q5KWUms1ngBFawhQ9xN36JznT+IjRBrWbD02S1S4H7oSQqFbYPdJ0y8/LSU+8h7/7at8kfsi7YAneFCNRkDI6o0RFTOAqCJkJvQYcTyquqswxbaONf35jAX9B2KHVFqejkkj+HrrC8HzZNSABmT4kMf+SaHyHuh+Wzo/GBbsCKKgF7ymXkZY0FTA10Ahcpt1SGqp3DBqMCx+hEtL/EEhb9Nvsefl+pifIq/Q1aZcaEGmWeDWr2lAEIPCKhDkwB5VaZnkfYEdd4JFFCRbcCVyxkm1EH+PMNWArSbPr1NCiToBjvVCm2Wlm2ck37PmrvfGn+hvrAWRPQIZjaj4jdVxlzC0EV+dTm/LyYbJTrTgqK3Xgfu2qIncTi50sP13zEjEjZt6otZ71r6fVlmkBhDXVDKYZrZ7/z9+RPgRQecyq6Ijl7peocJIHiNiFcPHM+Gp5ZCw4rhVjQe1rI1vFeAM68pbsKTHl8Lpa+82roX2bql50GmDFPVEMliSws/xX+1LwpbOGjfcG3ha8tbngvYpo0vqDOabwKkRQ3oiosZ2jLv8wdADe/Ida7RIomC0UKDGY+bFOOWBTlX0lP8nuhQkzGmlR8gmTylZBWVwwnlbOaeVwWYHgQWH827FKEhoyT1NDpzApBPgMjrB82PkeCxGA/Dc0zhhNdDfgADZ4aOb+WwKu2xXtP8hFsjTMG8O6IKSjjna5e3qkbivgr2ruyiECLgIDIcjVbZAWYlZ+KZBaknv588Od4Ifh1UQTAigoaqrhYiUz5vg47cSKTL5xguiYpQ2TCJuamFe13ol0pDxFbZzuGYVpx46ChDRJpAh6rkbkrE8ig5ghaQ9Oj28SkysSWGRsQeJOZsQUF1iLOgyBfU/uMqoMHqCGiEJav9dLIXiqj0FefUW3mt5Z/FRl7pZm+n6MS+jRM+zYyUNQkigXBZMy6bzVrm22nbczH8TqFsd4g4wbuOKwS23GKpZUSAtHB3+QCBpiKhM4dAbH7YRjICRZIKuq9iQ/2kO7/CfgNDEiHCQhR6/vxof/BanomtdT0qvnHndJHF7YFUKOwvviZjrujglWWJDMf75ulqFWvNyPfvSIgBV/wtQ/wBxfDlCoYC9IhDsIow2L5wjC88NcGt9fXsdJZHV6n2whdFdF4RIhA7OPbOhEYRzjxnu8tI2flxRONuv3rkIq0xtHYz+4Fo7MW9gq8dmz7S0DiLVCMnzHpggP1hW3hIdKq1/eH4acPJYcDLteCW5LXshkPPIr82yIgZVS+CqE6NXox4BqJ/iyRn3Mi7UzB5DQnasUckSWve89w4kQbCikhmztXasqHcUGBsCSi3ylf0SPFPpvXsifu985xvMDHvew2AQ6KzCmR5/idihe6jlq5SFPe+Wwh1hjCxGkYtvqDuF8UqKlMETTIftsSE3SoUnl2m7zt6STDL+a3n+/hOxkC60C0h3nvGlEFXCQGwVp5UZOvQpxQPCYSKAOgitgwjzrm2HVlgdn+GqDTdMZzXvPpZ8N9MjWPFt6HsZzXQoAYQZb5iPSvgDG//WyHC84vcP/Ia8yv3mk4nwjqvFlpulJgnfcQHxSttbs1IAC/SrkP1dPAu8svs0Q3CbRAPkF39FyDVWG5o/UgSg5NiV+4o1z7yxRGjheMHRp0lQ/bYWYWDeSVPRB4UFcmsOxBM+rfZD4GzHMzFfcNOaQ3aA1j0pQxBmrtbMmVKY7N2pVGkfj8m6qt7N8lqxWrAokqSpdcLc7989kI6gFmBQVir84gO3LdSbT7n5wubGRMlWaX3YdXwL9e0FDEWrAj8W+MYd44JRaWIU2LIRkmpWnWtMaLvtXSX5iwz5HSU1LiH47wKWkfaOXEhCWR5Mn80Y7tJDpJWF/pRas3IYiTnSUjeHD6LYhylEnyetiD4AWJ4Hf++eVXKjPAqCdjnNy5wO/+1TXMKs/tB3/+BK1KmL6P6ggiqnAmwKe0B9l2/njfMhki/Bwlzq6wKl4VX3MTVd6DWPgxB6JIT2qkNLHsBfMkE1+FnS5mdZlRCVouEiethppk7j3gUeb8HeYEeHdnQGkJGivw78qDade1wbfn3RajSz/hD8KlGo1m0oIJX5rrSdnMMcgKMLY0Oif+8Fg73BANvJpIB2MTGERMzYBfpfwJr+jhOZ4mCfTdGS3EbZO9Ii98Y8WJWtvrdRBKLq8LtWHoJHhhjxO777g5HiuAAO0eT1iCGKdAnokDICOsIhkGgpyZnXefGtVwdZpBvD8O3ylu4pMzfh+6Go8o+aWDX1PdvlMEmc+w8Cd+E//Ksz6VY8xXVDMYreI75R4NXzbIgfpnH1lVI01wT2yJ1pZ3mLCm0t2YPsD9qzQ0ZWRnEJZUqafWb7mLjk+GwYRIMWMGVrLtCtELeOwbM90jmmqP0rdp/qR+RNphMIR/lU6jpocbdPCTLhhVRW8Q3tL5PaqvlVRaAU1dLW22J3G1ySAChOXAjsCpV76RIjyIxWMNXxUhW/+E37YHVulcv8VOhTAaJOOw6GSwn3vpcEy8plEMVBpQND7krQveEPFp1KpG/4KhnrB4i0WVLd/Igs2Q2yGsg5WgiNToTVxrAgo/whct2tLBytAo7747Hk6/twT3ycVv5rfKQ33nmUcHwFcLid35HDtLMteN7HxRcmWVdED6vAgPbxkPJ6kffpC6B3uW8JNSZPk/j1EJo9wjbZzpqVQ1l9X+88qFp1Q07knx172yDpohKp3M3eydCb5Yqz7aKG3RVVYyd5bM4cz6xl4dVSp0VXXMzEA587L5j5+OFv/8KCfHPJGN6fVTyD2YtMAOEpWOOofsjMmN1k4I6z6XqCI59f/vXAhL/VE9pXUmfCRLh8dXmFYNoMnHLz1ovntlhDA0OqjR8D8xJW7bR2AyxX1u9REYsCxsxbd3xSGEYsTH6nYFIdmKPjeuNkGOn1a4UGvoh/vkGItOHyhJ7CDPfJ1DU7YmDdLvsheDXwQWWMz1XZFSRcmqccDrbkH0hDTlqfS5VVK+MVjU88rMt4dB00YYJbJwrBGs6S114Z5YQHlJ51nL2xvql//gZRCTlt2skM5Rw5PLYX4kwpi0AtbUTh88qcaT8azs0zwZGA3l0uyUVe3IShUJtufWvSn95/K1PBk11f190q94AmvCzsIqBVzwarQbhq7X7o/sEeKr8eQ0sBXOxNIIyXX9laQ9wRJRsPCWQKqizHssD0R77sq0LbEyWvNR/HDr3KHIeByWqCq5144OGUnZ3sxLgXn8hpMHvHvIP00lVuR3uM3Fb9oWYPupQ34eozDv7AX6sdDrp3FQhZF+tUVk89HZwlmyO2Ci8FyBj7IdMU9qNw4S0AWSFL5pR1p5L59rYWD1R5MgrBSr1ltWVAsELwUvGJIYCquEDcoz2oAYxiQq/IhfCp9hg650j1ztJ1DNWv8N/AmLYC5nDQLMh5cFimw+2tSoGBSxqzz7jpLfKf4JheuBHsZtp7U5fjtZx+6Y8+9fcrxs4dw5RQuRcBqVwECpXGTnt1gaETjuDXgItJDSxwUgMe5SVrlLIJpK3vq9hVXXNto3iWsVZsnj7PIY1dH6PNepcLUWHyBSTLyJMhCHSaez1H+ukzPsB8TAeGNYSSBAN0BH2tMno+zNZWlVSW+RWFFelsNsnlheDj1R3lB12CI4Mfg+pM4Xa9EvczCrXeMLu3wdU6czwjcu+3cOnbdLtCrPPGIkOPuWP51IIARZlFBs1zZZhHCsslryBYzNFgnJdXAs4KS95W4HNZrh4mkMG4rmNfD2Se2x8Ve/goUa/h2m0vb2+EUqWQUnZB3cn570ZVXoasmPdiyTlhihZX+VyoVWiJy0Hbsp9o6Ro+eN5dcJKzBvtX45FE1mRADiYRs18TKFcfjQDwAI2vaPwBCUSLqJJqatbVLZvkHgsz7mI4bDLEI3PpvJxFOA++YkramaAPW4bi06E1qWN8ccbU2na5krrxNyKhYNtdqhJtuReUZL6LbN/AyqpdyQQS22HdQMKcjAFdLVMXvIgE9YFDDPmDLjBVrS2nvAW0BKHiE1aXVfc+aF68aH9C0Sv0SOBsGNMl6zkm1kJsGRrZsNWAcjrUvkLOJne++VI39skOGwuNKTQ17+bE0xDEkcJpDh5cmMHbLY2gLG/2yZkCaiNVIzqFBB7TcwoyZKHs8WaAqlrwKrzetUfdlfiWfc/W7CvMYSRwLihhOzoukpmA+WcE5P3Zt1Nug9wl+GddrleEArqcDKT13EheH88iPnOwMwQms1AwEOB2x2+0XKlWM7J3vCDL+W4TUIcghDcvQN9nwHLON2I1YwP1s+EENqsTnuRE+C3sk14HeJPkBCBeL64WLs+OKimoGBFENUxr17mtqT/GwHUHhk5b4Up9gUhqzlX7K1ZuNY5+eoA8mV6tQjw1LCyNmDlyD1WRpMv5XSNMTRJ3jPAAopzZcqxiTd1Ph8a6vnAP1sAueHzh/vHi3jA9RFHtgOw8ooDVjy0GVymiqtRRuhuMWJVW9uVhDj6WB+tndeok9Xd5dMbc4m7H/uXKGlN3MgCwgamBlmf93LeYf9+LwLvpvSISac2rTlJIUfnrmLVf99fETyeAnsq1eeBXP+QamLDRg629IratuMurmUBNnmyb1JoZRxjf8i6idRSMqAjRNYaMbbKazZnYaxTs93HH1VCPDHA5xKIwiRhCR7Pv1UMrSjbO1AdyUQ4CXKs7gySMCxc1OxKv5RN/1KC+ATImb0j3YzGev1u8ansVoelsB32l2BFtXwS+LcNkFfFiF0wQ/ABMCW+Pq+vqEvbfX0K4aw0EbvY5fM4EuT1OzUcTw1oCglBu193eG+QDE90TEktJDpaDDonsQng3Z6t6cEn3mG/tbowLfjrszGgPKSIyyqeuY8egqaWIRFg3jilPIxlccAlHiFZ0ATgfX9ESf+2OFdeiC8K4q1fSTMVcsYCU5dkRe31eIUt6Ay6xPNmdg9J3btmLAXH831G7CGLqKxsAOuGX19S21vYZxB6gkn/WJ3c3L5oe1AWALFt0C9oLKwEuh6UnUcNBPLwyHRupKe0LUqLozzFZCVfkkNdZv1LRtIyHxyDrtUDMBKN3mm2lUIs7ofjN/m5Rzu+vEOdt5nyhE/9dUeH5l7MgYffEqm/enFf9GWa4bmpfO6crtbEoF2bFQra0+7yUY/7RAFVv2Hc/p/LSrUVmxpqHeMX0RGfrY0s2SRf57aTnqmcTbAlaB8idOyaZyXB0wicJ204b7Xs8QC3KW/sYd4lEFVDz1LicTbYgCWacviMH8/KaqNRX1ibq4nTPwePuJPqod25rwwBh53JBclFu1M81uzSzedqGJyIYOaH1MGnNy5PgJHCex7HPuBfNoUU2jH2sT0bK/4cXpOY7Fmh84M1/3Xa6FCrjuqKa+nQGSaJTgk/UNccztPFeAO0uKgcIVckMDw64QcTEirCnfe8GBdWBD/kCkheVbLt/dkM+rWNbMNZURzxkgHNVIlucflrvnXfp9ZYDdzCO3sGeMFsZEtKgFCeNX/xhtCQmzdFMKrs+7zdyqXxjzGns3WYJxt3LIiqy2rl6lSVFVV2ayhp0185gTcYqHnap+JCA//M1Qrv7scHWn7BeRDF4PW8JshgFhbEY8SLkOFs0svGwL4SBBH68rP1IYFxzvJ9R95reCsAeo2anmpuKBmVn+o5FWY+Gz+7eaNohF34o6KDA+zdGQXh/b1Nj5ikSrt5B83bB3rtft8Sc99gNCit/nhPYdfjQdZwBjonwH3pyBHX0z0Q0rz+m5gnrB0eiQsokW5UAuSVIJ6k0bmzKkeDuWpZy8TKaPTuEs9GAdoGRzE/6Fhzdg4n3je7/nJveHlZ7ILcullCmQ+ckZuCJeJJez2HCR/zrRBQy5a3lJTZnbaW2Lot6NiQvCSqchl7XI7vgtaeCPnZ/bbP0xGtWUvcWfMQly4e1Ogkh6EBiXi0xHpMailE5wyREH3MrnyJfwT2jZ2v/Dqh9/Z72ZSE4845SucQRTI6KQcdpGL+uf7etOm/kC18ppqKzeStqhpS22mWL4Y6bEbtuEzw41OSzNm1ZPY1gPcblkeiGOR9wrUG3ig/Ba/nEp4oRjub1UerQ5zzjewPRdWzhfwv7AvsvY+NAGEkMHhv6RVTfk79hecawZG69nc6BLZJSZv+y1sw7cPdN2fp0nKwuEnWVzKqVoZYBiQYnjXTcJFiw2/J3XKGAHAwAL4o3obeqxyWUP5LKgHghX7jnwc6GZNOcN0DcH9egh/7qJfIzw7Zbb5qWiYymKpzek/vJ5GbyEU+k9Q7BFlDQaXp8HzCZBFt7NOvCZmj4RwIVFFHNqtHCpB/N3Al7B70JgoPBFEfb4Z0S47F1VgykUJIp/JwUcuHI3PuzELlNt5FfSAW7EZfHPswi5k+y6LArUyxZxXsuIQBOU2GS3eSMAD2sb9SA6b9fBOt10Xp1+i4SYzWCB+fvICUYxYpMzLrpA6imN+a99OsMJ+sdfFkeBQqC47eLKp/xY9nrUML44m+HBFf0bcUE0d+rcPuKULbG9yHRwFq/FM6Tznl51dDaaKAbWNmUqq3czpN0rWuX8frBohfvkPxoTmF2AQy2ZwmTDi26c1UGrE+Ne3xHp3eRoj5aNN0ZWeiAjD3xXSjRQAssiy8borgsSjATGwKmux0MtCAKMa3hFvEIZt23rR7FS7+KMNFIYj0IgsVZyaXDSOK4ieExi2RdTU306KLClsXixXrM871ZgbrV1pLuwR1FwkFVyUAEs8n18PitZnya3kZLY5TxYjSTyjeUWlYwOERJmthBJoLhNo2Yp9J3hKp8tTVaDgkTYe9a+3iB4GGKn5cBYVaiXy1Sj32/dTdqLp7fkAATc7HNVCLSY96TEjtCoWb8slToDpnzCYN6HoOSI74eS+4YbhMEpd1IQT/lVmWCKGoCIdZ/Ybv7pZoiBaVmWBgD9lqN5+NoG67oGgQuKdfIRYyTHpFrw36r3M7YZAB/OyrXSVKI8nOIUu5Fm/257qRRZbkTcwkPu1DVh86rihcSSMs7fnp7Yor2v9tjxb5mztj5k3u6qLnXOsVgExkTAawINArj0U6hqw1vfVCpTqMXuq9BdhmYQ6m9ElSFvDUgoZ0R/XXXKf4A/k3T6J/jQJatmTJh8sWpbtNN9zKkROpiynb9dpleilb267OkO2QrO7GpzruGorwSBz4HW3S7+fusVnhTXoMPRJlclHsJoGboBRxJny/oF44mWPVHf8QSYUjUmP+pXKXO8x2Esd3ocDKqqcoIbnL51z+V89IrrsXYLEAm9NeLk3ndDgE6ULKkc7/RHgs4I1fona1rXKtZ0LniV2UisM3MUnONevCHNkf1ZWOdqXUpnthsZVfwoGuVAGC7WA24UThM4GohIL7FJ48YnUCfuMQEKn9BBKXPmcfYDrubMbpZ4VUxkDs7Ay6Pbprasv+z73VWi+AyTobR8Gdem0MaXX4Ql+0MG++rFU3aRNalik+9BPDEdQwVZg+tCuovVtqzuoQ0Nh2nwye2fSTQ7Ez+es8BpQqUF0aH92NrIBUSPtbTEnkHEDLFq5xOrkQLT7Q2CZPhlMu60O+nvHVQTUefKhCTCMsAUukObq9GWwwvbb3Z9QM07e0GysBnp7caB/VNonBVqcOdc1fhSDdwRraVLf38zHD2eAY/FGuHvHcg2gja5ONntO2oI5r8VrTXKZxtNmR7WtT7eheZU+bDdfKre4rzRX6er7zumtD6cgzGvtEksFbR32HtlbZgWBICJI5WZCF8W7g20DFQM5z33c6MZIvCcZiA4qF+xoDoZc0nn/aY8abskjpx9oT+pfe/ZRBsGqTfc3wS1t8dxc8D6VSkXM2FsfWW0Bq30TraYlE/gASvRXmNxi+BLBUnSUsuGa40yfcxWuFQ2Qwr5TKGzELpELyDt9GMinM1gLXTW8v/HfxWNotf2PJfYpHmJiYpus+q7+ZHMXBGXo6PHfVdfTsqjuivvoZ4578Kf8gIYHMqIbM/dyYYLGrHEi8huKt2Af3NZ51K0QP+WAL9ZHQJF04UUjFYNZU2LjJjN1jG3qpeHqOQSjP0Pe/yHwbgzQHx9NXmDw5uIbmSVqAb7alAa6DEwqmp8tZU72AuFBzv9kb2e1Z3gHCajVDMH/EC5m3jAhYNKG80rh78Ie5hPLzpUE55lNrgbYEfOwA5NYimjBUmwlUk6PS3BuczNMUxrCTJMFNxebys+Pl3R6aSLICwgJq6vg6UMzipQBixP2p4sQOrJgqNjAP6eY36Zm1+rzG30vCmoVP1/MreBYe2eqfZ6yM0/+FdK0nXzxrRX8HBdXStrheWPJXj2N6++Ei5YawB+lHPdSEEXszc4SoGMLYyYOoQcz9F6oVwKlVNluqHL175LcUO3h8YKMOZDTzBnFjJlESNDFdNLoEpmRRfrcBbAElB4GddkjDqb5Q11AGiuyPx7O/xbuYS60F29RlP7b3eg2R2l3fchjlmwfAUpu3YOdtBSoyAhd3N/66Pf5yAoGSx+QWdH7pXhBOfs2cTQUGOfiVWIfalXtjtGoyIqOccEkKglMfevO5K9yOOP5DzDlFT3og4AQ1Ppn4AReGs65Rum6UHFqfxJAWWqJlmgjZMfKrD8KyebhZKf79Gx8emCf2KmY50ObR/axvATbWR44SkSG4SzLCMArZGQ7GzdDpJwDyPaZtxf/8LDhJpkMUV2eZ3J/9u53FY82JioLtN35trUn2Wxp22IFsdS3g6ZeA8Dbox8Hm8NFEALqwWPVDg2/cpUZzcVoovSS/ql60mdFOL1I6fJMrGaaVIE/JsAQl4vF3w1Xz0YiFSuEhWQcH2wOk/+3IR6LoDqKA8Wq3rfg7R8muiktvjzFqKs+UTCQ81wFS9hBmkr5U4n4fa2tMMa1ie8Pb93QC4xNmXFSwySuUnDt4PujNVMIQ8mKx/bOZ2304PlzkyKdOgeOXM7pZy8FT8Qs1qhc70y3xpS7zaZlMhoPuPvEQwWqLJuEaqeJlpnP5uOCDJPfnEpmLKgyBtHkXo1VZAuHwEpwuRU41vSvIQ+CBm1fKeLLiswfEHj5qMCU88e5hKPgqCmukf1FddtvsXdhyK6WUCplJFaE29n5J+bObcRAK7ZK/ZwstFbYFC6Fo4C45dAVmS2IZdPbq8SeVITdjOpCY8SCpPR/fkpyEwkmIZZgNkxCfcC5bRe7ZjMIv2rO7XNQ4/63kUZ06g42YXqcWOTWbj7G+KlCFiBlSzMUmpRy4k4c8onEZc8p8U8gFkD51LRO3gGCjwdeMfTYvZtSUDlIZ/TrDttJh+O1/+WwdceJzz/NeYLpdAIvrKd0zaeCn3ZS8q8zvgsR4kNB0rphILpOndkTjRB4QOmVRglbk99Vdk//lsuhJKv78Jd1epss3g9KXMKB+ZDOtdlSJS9mkM59L0uMMkQOK00fVxQ87xBbc6dwMtjnKe2zB152Ta6Gi6blEPvMfeuCwP2uyXViaq1/twRJiuWWuwrz92tbRAiGOGm/PwsBw+gdDk7url/ydjo13KIPF8cA1ND7A5HSg8d3eL1cTF0YfsFJy+xO6ml0T692PQ0W4f2pXdPShnTTeuUPhApduWztfLz/sG661IxLXnhdCLKUrwfbCtmOTOTSqvlJUMT5q3yOTfFlWgvDYgkiPkEhGpufBx8Rq7IHSICGxpf8X+L8aTRlTGV2fpSjxLIR+Ge4oNqDRpHG2IdoM6GJF9tewSITxQeVWsK2gcXxFytf2Kd89Cg7D0LHQ9NVuQ4FjUPDvNjZXeI7y3qWrs0bSvtMa4upg7IP8UABtmBNDUPlxN09YPzIItO6Y1wIRiCy5SP8boerVLFa7cNmGIV4PsL8mveZrhwnQSnZGYBcq5bzFdE0yTRjIby7inuOm5SEmTPeTJIaJcbS/cH9VGG0g3N6AWWp7ZFktG3kf6mNbgUaL1R3yXfteInZ+pyeYLccFs2laJJcgZEJEt6BiRz0Loxm2MhFv9elfHGB7CQfuwBhUlsyj/eE9J+QWvTQDr+leT+JbE/YcCzfgdhm8GTP4D3MO4O9v1WC2ba4saxpMAO2dgohY/CeS5+UWVYhI4VGSn+Dcj+AWlD4LYp72ak1icGXZNKyqac1JxTSy8wmvET5S7oahYSy1rJ68sZNL4Exy6f3htMTIovs6GFQjnR+x+ZpQo25UD6Nh5jguXm+qWRQCe45IcwVeRRytZEyM4oqjIYNQxoTK4aE0x+/YvjRLEYwWZ9kgDIHRGWVEf+brMzhbBQ8DoIXgQ75wrNpRRI1y0iX3gml0C8c5QUpDVnt7TW0MppZcvmp917+KB/P5FFLCPQL06A+ju6ZnqQieOjgt1ROcFMNsfKKdnBzY3mQR7lBZMzIlZTyDx/RFMWYDdDpbVDGpp/dNojKf4AXNH0awM9IE93kmWiH/50yn0qskFUghfDPSysxNmRfgLBvzHMTapFnsjd3rnECBYZsiaElY75z+Ri8qGtHXuCu/OxKiLk13fra09//P/x6aD9Uinc3OYUnZ11RYX0lOCubGGpGozEjnFIc+TOMRo8hnk2IZPmIYj1XfffQaiiqz6a1BnfjpZzvrap5g/7sZtQNPdyQz/i9zPN1r5UbNkF1nWGZUPGSkREyHFND8Hry4REBHBQBCHlo1KIlPXArrukXK53+WwxMQc+L2E256XaKw1Dpizhs9/tn4d4B9SqgP86Ba7EK5Vv/8i43VHRxtpWSrYxk9I+lsUrtz9FnBiIxTkgOiopPEv852eR7Fu4SoSRZ1o7RI2mRFNyAD4ljqNasQWRSH+nGLxCrv5nVm5xZdy3dTo4MvAfQGv4XBM5Pa0anlt3UGYkN45sXBkELAR74bDxrHPpqst3PrS2ihU6c+g07XTqbFxqeRZiFmzVQ8DsOAVKnPPJrpmOKfwLKX9RSRfouIR0RpYaI62omuTMmm5LTlZ/m3+ihV/Cm7h1PRdOOAI4VdD42pmToknCoyIKFwx3qNYtwahJSBfpF67H0ksqC6aCheNyMekoYZH9/7pSAmDqQCp2bxXOYhQO44VfxdFSKAkpVyDcStHPS1IOA22ZwyMY/3M4469otzjiaWV1uQyOXtZ9v8sqgr8e00fzCUNcDwcRx51lCoGHGbPPP1fvILR7BfyPnWRvznQQGTkIp8+4uaA8ycXnr9pdZS/cAW5MD7tXDOEpMzb35ZxyyfN1uvgw/2FfzoiGI+Q+4I8al1OaEdGLpA1N+CB7EanNEgG4vgDruNjqOf+HswprEwW80+Bj3DqDuno+tJ5vA+GYe4s28I6V4HrjihwCTUMCSUXJXOQ5oYoytl2uwOCRt3041aHYKsN/peqhk6a+apw37+z7sk3QLiXnJHcYhlMp7mXjjj4kV8sgsKTPkPGtdqQ1Q69KL8Bqmkjc6jcWaWkyuEK2FrhigM9+bXwJf3udLYJHvkZ/UZy657wF+Ob83CnIp7v7HHQbkvZeh0QPyy7CbTHOBxUtGbeKzOg4ur9tdsFLyCCaTEKSoKuZLphupsQF7hCJ6odQ/YlYbRPRmrSDFIUKfh2cQXElSUqiVzVhQSkCe8sUkP+NxeJ+gGUUhC5QKZgKER5r06yAE1nnyfEaKUiKab/kJDnVWpfybydI3HwiKsgygyn+Cgr4r7VBtgNI/VzTxluo0D6rln38eWZdth4akNtJKYUv/z8Uu7B5cGqqfQqT4Ws07vyckOrCWFQdtrcKc7BwZD5frCHnw4galmAXrN60WrvEbp0WcjBPso5E+fDmdtrg5s7fPcRb+NdOS601HlIK5PeApPlxymJLd1tUVjAoBJcBYgsrrtsGd3XRtX23Og3tPC6jjmkDYlCE4IO6Qp/xpC+2n5PTW/04ig3wTk2MqnnzxPa8bMStZeaIMQ+tTpt8f++XgFy4FMUnHp1zviTSP0X/ep/1lJoVRJ6HHhc5ykboOh3adHrnSxm3/2Bn5SqeZZZeMsQ4/h1hDYN4ko64smVuQk/5DhIjQF7nPQRVsjHm0oxRuWGxTsyCKDwZ/psYfH+LXwH6FaWUD4D+UGvhRkP0c7cGWC2M+LJfNhmojqMhTUM6WlRkmjx1pGfusHRukBC0ZgTVP9SKeqp+4ye84+kMURV43bzaV0/4OvalwQVw2YmIwncbCFvpoZRGmoCAFdpEFz3KbpIczqF5anSRtAKK+Xlzw3OOXA5azDuKYv6cQAAZPVMF+BHAW4PtyMe8J8NXgKynzUgzwf4T7hWpVMb9xv3vsRAjY8KOXvcJXLY2RoYlyPjxJXx+FBSvuR82hp93Gl/REpyTMXkTW0erV0/8sSt+4ll/XLv3bu7poNtAkv1MKzIwk1whFCx9615W2gRijo4MsB9ppfou15eXZ9s4mmgY55LnO02bfCxmVSqZrmTcKbQrm1BZIYU43xsREwwVSp/tr4pHEr25pBKQQ0rpvBOnlhW0sSH2jvR8wRa2HJIRmzkOETx4tChdFGOg2zsNlUPaXTus57rM31bPP6Ulrz+KkCy31Cc173yY+AeMzAGtpGOyYKvvdJVTHTUbH98BdsRvPN9GYo+K/y1F2x5RGz+pnb0Y3I38clNeZ4gHrBYhXV+fxITz8YPlyFNzlhGtcDZQxda+ITiQem3PRw0rcEGEki457lE7fIYro+XBOZiH8nWVw4wxyZilX5DjAsiOATNDxC8dVGAKR4dgLDhUMk63eBjFZfPJq9Qo5/GVXC/D/lkF1gCXsaDBGk+sH1+IsMzDEdgx16N29RlHB2DEsxSph5OW+a7OXipSFhNi2Od71KzuH9WA4jOW/Iz1diB7zS1B78V2Ds5uq9XCm5MgmvxEhlpy6pzE4iZLmVLm1HnifPGSlFkBbVt/oHwuM/gwg/bt43KjcM8HrFMyX0maTkF4wZrXEf5fRXylWNoOqOmLszBXwaOL125qj8Q5zeG+v+5Km5nGTk/MAU/TaQwC1DnX/jg4plOaxNLMrZNSZLH5qGK7rF9SDeotvEW6oZEzW87xJEj+WI5y9ln11ecLVATlQzXgTl9hev0ZQoJkiTTikH3YI30HoYugKnrKD3BC7KjDEil/18Lk3BfpK2CQ+++rOLbaXcnQFiC692Xu4Ru7tKPEMH/DAYlh0Rfh2mJFo+nKw+Ku0Z7/k2Op+8Q6eOOL142VYt85c7tD7BqtZLm/rCEZYUluMbyLBQFY+diqEHchJin+CjOrgOd5fZbjdzfe4o/cFXmqVegWjQ5viQ3Ocz0qEvogbnsd/11k0KoMo57tbgnVsyRfq/JcVQe3L5yqeee8ZwXaOhRa65p4RGQZuF5Q5oQ6f93pi3vZZo/1O0PVOyb+Epdl2NSSY49NG/4xNKKpRFGStLHVZQkIF/7jMaP5rCupe8OSVCxDbkYmSCX46jwkmbwnJb0I2tuLluyGyFnYmYktGwJBa0NA8Ncgha6hMIP1hZAc5+PaVJ3TiHYhq1TmYHFZtSd270Um+tc8aaN7P2W7ZHtegndt3C1g0DGxeHQNDoTD7Cc7BcOvvAML6LkV0RcqRbWuDW4v8sBn7b/GhO8A5nZY0wyAYn+yQrPC1RdnJm9FlPJSVGJ+VhYrd1et22rvzcghr75GVRxaJk8DpRUJc1f+f4N/DvFpMnT6pVkh+vOfse4lOQlTkQzi+73lSrH6lH76zOjplcKvg24BMaS9CeHS79UA1rByQi5G8dqFgWxzsZhyQjqbWu/EKgT2YvKKKE08tMWGp3FgXyNlC9Z4+Fodk13Sbc71pfAx/lRVF81NGHIr+GC3S0kSNUXcDBKdnqnBz7FQKd0EaTDnIBp/kubhD5+LKONpt9lCUVSQx5Ptm9bKhVqRNpuOY/zyf20ltauxDDRaSe6sHr5Wh3xWaD9Ff6eu5qNK2+2vKMmixBPVQ5zH5kFknJFW2tGu7miFgCvzgQJGyUC9LJHPXgpMz/jOkYjyZsxQl8jm0/AvrvXjdKpH3x/blEU3QcISiEBmomGA997WQEMnj20wI+uBwRf19QIjr03ch9Hbubv0X0Xem7rxPZjK3IV3qKskxD42PGhFalgOll6ZhW19v6K6izElAuftjQWIcFQ84OpqTLU6HFI5qmVUThZHN4445Ij1zWmIxy3ySixaEfiDEglwqUCAsM4xpG367YrFKX/oCCFUIjlV1yzLUqnehz3uI3J+k/sCi1VFln6cXZVLQK39ZOkbJ26U45TRJr1maaGyQKnwWqriyQ1dZiJMRRTKU3VWhJ/aVa1z37UNpxshh5RbFzl7gK5ZIQWjmF93E9bQG4ayhlzsCpWQvtRVdj4jYumSR61sqrkFTVZCcp+p6L6lcapxLc2drx3AsHZqlkzNytxzkAd4PBXbxRPnZmXCbM08wp/ifIFQsEyJDoVV3wHbfH5Ho/PKxsqdIjjbB7ET92QuO7p7LR4xfZcDuI+dhj/XdzPvk7ITbrIy+T97P69SrSaJcfzIa7KazoZ1CPyc7j6DRPja4XDz19uODEucX64ZmuqRzJojUMc5OhvNp8HhFzv3Hw/OhwjMHff0M4GJQ7DUvirMoUT5hDAXxNA+4JBMhkXm+mph6UHA0Cg2arIIQS4ch16g7Jo2d0QYfvktRhsKk9L5wn0XjqeAz4UOfM75m7HoWhpWI0174jfWqvcSHnghoyKYQTCjHvfVr+YGRcCk6EOrikb2gVD44EF8x9gzC+m96daIcJ1y7rinfdzo9yfhRtFgrIK2u4t95E/JisFIdQJxTZNVmf/BaZCRV/lpDiiBRRY06VDwa0Ovr2KKgueI8lWztAZS3GoC1dw4Fq4y0irQjy/p9ZJ7Uu22ZDeipXN7HS71pn3uTiN6tpbCFE1EY/12FX5W21GUgv+1S7vjsXPbyPbUI1NBYyGZW8fErXSoFagOZnGA9m6hvikDh8+nR2ADC+mx9gqkA1trJSpGOWPU+857W4iW+MLwou0OWQVWX19uBskzqUGILEGxs5aFpNFXcR7JC1pSGOBms9x7dcInLyDpf4AzUoXkPIHDwt9ivAIYALszK9bSc/NvbPfXDh5/C1CWcMNbbW02kpwGPO0NoUKCzAoa47xRuAryXvd2CJLdX05/eUEqm2IrvZ4z6Wes0iAPNQqr1N2IBfpOS/E7aExVNQcUUibuOrdt0M6xcaj4/9a61u5TeoeBY4Kom/ZQWHA+F8nZ3CcxXWyXl86dH6XeAddcjaQlpItIzWUhYkEgJE/P4wG6QKj1HCTqfEaC9mi/EvFy+dxoUaZwoRGOV5GwHzKhd6aD2N9JoBr0pcG05aIRz9fRw4QRI156DZ94uIGQ22CvlTlGpHk9sTwv3xC6bV9gur/IsO16GqEeepMeREdbBjUuI9apDj6rLePW2Eiv7t1JLZODn/kXeKVSjDM/C3vOoB9IFSCNf1p/jwMy3yqO2E6Sh+CFwcCZtuFpnXetTRlvXh8lYWnPLrwiHeWoK0zBQLYUmBGeTJybT3/vlX1r5sO85LsLA2dNPOwIoWDDhG5FPoH1Sizx+cH0m6PIEGayAPLQyUPR3HcmRPixYaABWKE4eDWmDyTQRi6zp7MXP4NA7C+kMxXJ/RatB8pXkJ2qikkQUz9TM+7PXEwO2pAze+2r/OPTx7nYnVSjM3Y8SG54O/Wwv5ZWLLuXQviOwl1CxDE7znNUA6qb7yn0JZ4glM3kQLYwgkxmFOg0qslZ6xyxnyxXN6YVrmRRLepSI+o+1tQZ+ydPH0kwBE0rRha8Su7G/iKqQXJbMNLY/b8e/FFXUWDguDCVdDvXZQINi+pyJ0YbmDhGhnB7EHEBXIrPssOuEgZZvWSvnK69IjKduhCAgvn1r9f3KCCojo0+xWCD+ZHwNS4f+sh+nZmnFHSHG8lkG9w9xIJSqplc9LQY51fne3LyDpGA8Zp6rJjJewLnzVnydKUXMJL3AImS/On+B42DnRd8xiY3mFvz0KXNjmkZctyanZN9IoJsjD8cQ7DfxNobooZHtXkVosRJq59U0zf693NScAPX6Y4bXnwC+bB5/e3wc9ZnoOpiAFe3NmQp4Ap7W8aLo5YRfuvahmIMzmumXhuDktTYUuecuU/9vBCjqlnzn9Z8fKdmN2HTnwIRJeoeivdcztX69wixdmZAj1wnDcsuMjlPmQnJuc5vvjaCpdgaAH9C/1Ls48unGfHDG/8pJf4LrtyN/ZPrQEGwwOIprgnIIhbpP9l61EEC93MM9dgBB7OzBvttjqGaAN4K5Y1t+eizY+iJNRksSufGVmJ5Ftn1dGhriat8H5p8ki7SjOw8Qc4IU2mg1HrZfZ0kjcpj4LV08rOoFDQEqK9Jsc8OIIHknG991w18l0IBBYnAGzFGnQlf5Hqzip3HnpORz6nnssVFEUCfj8X93zJc0jpYkhxdl+RsOBE/Uj3PHjQdOjxb5YJ3TnM4onDUt8+b/imROT7kyQYgBUuJpIc77mJfG6/0w9PtutEkkxDjYqJlt5dO30FAOK8jIO3WEO3s5LhkxCae8a6OZDUzM3XD0EDjHM4iISqidk5iFb8E6uZDfHpIWCUcc6Pz5E08o5t+O67MRW6ua8XpurLAZWUqh5XKRjXXpenprCFjKWxxOzk5mFr7m+ps+p7mnhN784Fx1Mqnv5lh3cQMaGzqGfjdODvz4WqHrOUbGXJJKT1BQw6ze0oH39Y08+GWmEpqDNKiJUSAGfbwP0Liguv5WeitLL3ZVWhKHZfLKricW8vWNIpf2MFDrbJ9eG4UuxolhijSYN31HQohzc0tJ+SuJ7CZT6jv5xDJPh8rIYJgG/xSCXOzmltRMmGxoupFUTwvstXxWtrdOESpRzdcj4OAWWQaC61d6YE7rybggAApJLgfyi9g+b0/yb24eyvlaY9/TE/jPvNSKcx0zkACslb3LJP/hKfZCTvxKU1f7sSqEZ6wUX0XSXYN94rbBv90kn5lLkbz81CTMbtcjCN5PnKRijSxr9lVXvw1TVbEvQDpyTU1jFF1qWAzTgZ8FBdEtPCw0b1cbJQDySHG8ZmJ+cmSE2wYZkgAM5zBkaJGSZeIJmSjp3fkBXmpmcs3597sGXIiEJj4B9yQ0M6ePyKl2xaYrcZrtAP/ehp8E/CyXWdYarCPicRa5o7M1So6gso52Blam98hULuMnPpSznLRP4ZEeCCkPvAQfwjz0MwMlP7Zc0Df9xcOmTH0ud5FvpiUnl+jPKbV9yr1XiMAh6LSDnhFtrTIRRwPAyJ1BdS0cKFLjI2kJ0PYAf85kDPoPuDkpAa75SL7mHyCNythkpRLISAfZxYjcFhd5HygMIC+sqq98fk5kl5y5pByr9wipuFpMkhLzOvRucR6STakSAM5R4rET4xIZRztGhEF4I+0nkGbFHD7xrNE4m2ahmYbm6vfN9sXt3cu/7o9oZlHOYVGLhguWEcRb68PuHcdLE/r8Cahb653RiFV5rhMQDTjHhBZcjKdD7T2JWY+CJYFSXiqMp/7AhHlK1F2oHL9Ov1HMrU6ZfEBZE7WHqFgkODmj5hDAEx8OIjfrsKRjUXUOuCr7fTnvMG8iR+lppQHm3lArP5K6KntRsPyA/g54vHBENwTv1L76xCi2JpkTBM5u01AcYAtWPGxBe20GhzOC7u0vq0lvxjxpEf56c7nBzYNH/qcC1Xis2EoJOUhjleFVVecfNM+VLpmFVyQD6dO3LxuPOJ/wRmxxSpxDCwitsoH+GSBPZKjWjMksb+lulkhbkcX76UvPUaRDAIv/HxWa78xcPdIfjRdIZJ9b028cyZantzPReEDThYxovne6I6WXtuhVhFhazfMyp9hHZ1HL6HVTKTMm7UtB2+QVIwMITDq9mewnYXHqoy5kXqb7vzfJXVW0LB4Gi2Ag1nu5g80YNSLzCRFj2b0CKmmIFXg85vg31bTFT+GhuE2zrOTWv3KHuT+a1J9f3U5aDPdjozNqIvD+9/CMmR6xyHB3c3H3gAVQKi2FfDSPjs+h2QPE3z+ZtVDwQpaG8JdLUz5RYC+0VG1BJiQpuLRTrzZRIiLf8lSfThBk8Ngq26tU7AAWs3QM0qXSogXCfvAHozrhlC/VSjuiAf5hbnIyZIZuE9u/PhTax8WASwsa05WLwlX7DInrj+HO+VtU0cOTfrScBviezHWZFwQWYuPJ4KsNo+F+6iWUNOAnT0K4Q3CoC/bw2zvmVKW/X14AAocSHpgT2gtTPWEe/zyq7d44DQRNd08t+1ZRubBmbKl+D01dypaVqjcDEOXV4Hn8bbTlVYBeqY44wfhvAktlSDDlAaZfAwXXBXdo2Zkp8Z5E+0CK0hmDUBGHnIrK6zAxcYbzwsuMkqdBXSpj8icxlTwawv8Bs8FEbIKPbH/Ll3t8WqIQxiMyKMJfh9KKehKWdgRhAddvIb9SCaBb/D7DnXHFTePlq9476ZPtkJ2tJE/teOF0qJP/LnStW9aZewtZoutrvYAonPRtIsRT7Y/L3rI2lwuw5EspF8qsKSZRKApX1c/AT56yL77COksOjdfS3T6zp6oXk3atQtMg5jkhWAGlwagyLS4rqReJY0t/N53U9C1lqpewVpCCqd5ogf/TRJDHX1C+M/UmwqJOeTNcrpKCUNgQrK2LbX+pqhSiJ3RBXE4hdH3ysGGAq1SgLp4RAi/O3MUBRH7xAcfNJBRwGlnTq6NbRrhMQGLui6uHePmPMD5Ko4rU2lj3jHBhUvCNlSYYhqV7m1PlGHZteEGkR/BiKfZ7ZWotAJeq0UwMCMTFK1FgwkMVhmQM72lSU/deZcKup7Y0FmMBept8mUmIvpBFcqw2JqqFVH6Fk8UwJXzn9uWsNsF8lesfGzBdvlVFov7MQqQjOF0znEXZxRuRbFcxTK8iPVbgt9GPq87Fw11+BQTFXNa/Ihyb89UpFQjPJ/s67NKp5EFVC1xmSvKSTScRxxkF3WFPu2w7PjBbXuq41RPjqVioIFCJXtmBLgIhB6lVUNTS46abVIIBeDPFaFh5em1cmL4dERIvgiSopjHI25X3CUeIoOvcIJy5sSpdFQp+9Ig7oypJr4S4WdpI+7migpmKf4AJ322h0BCB6yzwCPbVyW+LBrSbxQkzMQhtGZtagkOu8MOT3bHdJkRNWGps37FIvdr0Q4QNdbSGFNuoSulhg1l3aERNsrQeGDJyBCyBXHz56gBBKwJ3V+oIiAXbkQ7sykfvEUHyF45FaFUcEPnrBHrzuWFABqEHy6Dvr7i8UdEmTtur54E7O2i3rr0D3pbxSECbSzngSIJtPP+/lvMBsU0gQlo4sNrPibscoKx1Rrs50RlwBRi61jJ7l4/65ZlBi28Udg9Q3pctP57qtDIDid+zI+hDurION30sHclxTf4wdACjOz8cZanlgeRMDJnyi7YZyI0l8q0QTw1zc5CNy/fdEFd5VdaB4fufofTFnaernAfTYX8kdcF5NYwNxWA5eGStF2/5dRrDFcfAmrNIH3QBnO+MR7m/GAErdHCjwIwHaUmUha/PuJFPbn28jbxtXn9WZNMOwPtfMGokfO/H2dIRvHeBHgwi9QlwJa5u+mDrwbRcjGQ0wCmnr6d7DYa0Lcnj/51I+J8QC6Mn34008JRjrF2Ic90BilyDFF1gTdCTqowsvaANfmtd21eaL2QwDDhFIt9P2dgVFtuLjhELLRl8K4ZbBRCwG9PL1p8IsMlEX8NTj4Y0QalIWAxy2aBL1gKxT/ePvcs3zORbO7tgmlHhnpDgPgtCc4UIybtRkaShHTMlcuyqICQAIwtu491z77uMz5xJxGynMQNNlH2ZY18IqkZRVvNhYPAm5iIB8boFdybVEZc/f4P532HwFqzenLJhmxlr09adfjCCLZsK4+1OZ7WtlTLN8GqJsUT1oHneaVlqY7zElLy8vuZCErqGnrg5BxgTN2kqXuulncLcRE6Nl5K5puTt7cWqqW/sMy7UQm0QEECD+DieqOekT6LG8pECeQ6M5clFJlmHcNjOENnD0ROmvJfxX9/VdGlFhvoXuXuXaFqsKz8vk+HFJEmPPAobZ/F6vEIHJeXAVm7DWh3+OQ91yZHo4qZiu1ksXyPncBrFsQ47U7KBc5wSZAKWObCV5fmGETTyOm5RYVZ95WgTNUlKljQvLppIkdVMsO+NJgh/xD8A2w/BhEjQTC78XmgT5/DFabCjpmwnOXfYxge5MJTItcgO5IgxvplIaEZUHcMnXC/2AAZLmoQ/hpCUCqAgvVMoU1P29/rvWv3e5lDnZ4t7lDUEXhvGjrFfRONhYnVglcnUJ3zIoLRq2Z4r0K/nmaOlVKcphqy4h+svvKmdo36IpqSHXo7sK3w2t3tiJifJgJY3tG3JIIxtjrvmA5ROHMhI/GR+NCmomLZzWkmPr9LX3JHme5UnXliOiHk6UAHDJtOjRZo83C+KbW56+Y+LfAtYR6BwICFXjFRhCpH0uRRMANtxfVKQIqDBc7AbsY9WIprXZ9z5nCpEpn7Uh92rL6XA1Sx6abF7prd3BsN+OAdG8ueyUFlgoPL/i4ISVsky4ir7Ni+AGCxgq2nUGnoOn49QfubRU2dv+qMn6See2eN9kOVwM0P/srgxasFtrmCXnG978WciBMdYTrKCB6OliJLLcVtZjpUZp39psOn1aFO3x7n4VvNgitkweOtZFsnb/3PB3vtR26oP+efSqlnliIMz1i56l8yHkeOgwdy4gxzu6S8oYnyLMfqu9mhlX7UnPH84DAoePQKBobnbYA0PbR6xCzYMU4oviQCyraOfUkW8ODfYQKfeDa7KDv3DV186ovBXOeKX6+ECkQnTA13g66lskY/nPGLLkLT2YyRVAcE2pNS75sn2RnuquWfOwHUT5CAFa6+hk7Jwz+zxxLDX8lDrKaEKpnLjz1Y9uVNiBFR6zXBmEZOILN2spfPT32UsQmcRpT8FXuSEyQLqQlbEo3gWZGeMTlTucCSPAZSO0Bi5S4LUWl9vOSfMGXMSZQNEbGeJPEoCgzonAlp3shBxwIzc6rbEzoC05AUpFZprCy2skqNhrQeF313oovtsm+7/HxPpfNHOwDzkYVpMOMk2gti9wndJfFloJIRgIwC4/hgK/Poj/2UaiqCGojuaHEZrgNBmYyM7CUkhxteUoPFzQOUUbIwW6wV3UAMFRAoIWY5tH2YbbyGvIXNAeizCPISbQwnM9Z7ipIuwVXfiFM/3pcyEFelhBpQzlnozKrveQSv+ZxmlvAkSuAVaI7PHeNmTtflbhqhQPYoKJz9CpubMgORZMi+OXQ+E2BvIlPV9l4FxHM1ma/XTuGMfvlCBLM7kAgSHdHSY3iM0X2QRVVLDpxxePQGNCLgAfeJzKQpDDzhmOqwFt8q526TtTFTXm/Nhbgo/WsnGQ4DyRt9eQJKn4mvyNALCNObqBmC/K/yOSrGBUJB+JNx0HSz1tcpUUdkZl1Va19ZSTWpeNk2AQw9ivtDzZDsDd8hWYoGAf/ANicu3wqlT//8N5Xm6LZ/Cc2sF0Kvuh/r7aKXF+3jC0C4N+LLxHYi80iiOXy/RfBEplyJSoDBbb3CKy/UaIFLdZho03LZdWQtfjttpy3VJNoispFSHvSArM7ARjQ5ClcKYsRFdSwaCd0fFfftdYjKbCDaOX1YAFi9txm8bCsLRkr6Fb7lisGZRAxvl9NzUilCyPYPef8KkwIth" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="q+f324Y6jp5zw9F0s+pEnXieCkd9uce6DAgbu0gYHcvBJmJp04ugHMaVhx36iUl61jSLxbED6D9BZanjb2zXPg64zXjtRa86eP/YYAiOmkKKtFG+nNgwjMEku5e/nhvcAUnETkBjWP8q9DiaQTKjubdiILaHLVaW6EdBjproE7iKY4JqP2Kb9v4Pz1d1R1BbfL9gpWdCPuaPWeSs+R85uQZN2u/MkmERNaQ3j8Rk/mWFyW1iUyKVGlsK/KIdlrZQGs1Wdb2sYwmR+r11oiXJWSvbZXsTFw8YM8c16V8S4jo=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
