

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Cinecibo 'in tour'
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/83968/cinecibo-in-tour.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0083/83968/lecce.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/83968/cinecibo-in-tour.aspx" hreflang="it-it" /><meta name="description" content="L&#39;iniziativa di Donato Ciociola è protagonista alla 21° edizione del Festival del Cinema Europeo di Lecce" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Cinecibo 'in tour'
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Cinecibo 'in tour'</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-29-03" datetime="2020-11-03T13:29:00Z"><i class="icon-calendar3"></i>
            03/11/2020</li>
        <li><i class="icon-pencil"></i>
            Ang</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0083%2f83968%2flecce.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Cinecibo è protagonista alla 21° edizione del <strong>Festival del Cinema Europeo di Lecce</strong> che si sta svolgendo online dal 31 ottobre e si concluderà il 7 novembre 2020.</p>
<p>Cinecibo è il festival del cinema gastronomico che si propone di valorizzare la corretta alimentazione e il cinema di qualità. Tra i progetti satellite di questo Festival vi è ‘Cinecibo in tour’ che, durante lo svolgimento dei festival del cinema partner, premia registi, sceneggiatori, produttori e altre personalità di prestigio del mondo cinematografico, che si sono distinti nella valorizzazione dell’arte culinaria, della territorialità e della tipicità enogastronomica locale e nazionale <strong>Cinecibo in Tour </strong>- ha dichiarato Donato Ciociola, patron di Cinecibo Festival - é un viaggio nei più importanti festival del cinema italiani ed europei. Tra le tappe di questo itinerario - prosegue Ciociola - non poteva mancare quella di Lecce per l'assegnazione dei premi a pellicole in concorso che hanno valorizzato il cibo e i territori di provenienza dei prodotti enogastronomici.</p>
<p>L’iniziativa è realizzata in partnership con Inteli Comunicazione e Terra Orti.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FLASH NEWS</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83967/iorestoinsala-appuntamento-con-alex-infascelli.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0083/83967/infascelli.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="#iorestoinSALA: appuntamento con Alex Infascelli" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83967/iorestoinsala-appuntamento-con-alex-infascelli.aspx'>#iorestoinSALA: appuntamento con Alex Infascelli</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Prosegue a pienissimo ritmo l’attività online di&nbsp;<strong>iorestoinSALA</strong>, il&nbsp;circuito digitale&nbsp;cui aderiscono&nbsp;più di 50 cinema italiani. Il regista romano introdurrà la visione del documentario&nbsp;<em>Mi chiamo Francesco Totti&nbsp;</em>conversando via <strong>Zoom </strong>con il giornalista&nbsp;Paolo Condò</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83961/the-components-of-love-e-grandpas-vincitori-di-linea-d-ombra.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0083/83961/col.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="&#39;The Components of Love&#39; e &#39;Grandpas&#39; vincitori di Linea d&#39;ombra" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83961/the-components-of-love-e-grandpas-vincitori-di-linea-d-ombra.aspx'>'The Components of Love' e 'Grandpas' vincitori di Linea d'ombra</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>“Il festival ricomincia da 25 ed è anche l’Anno&nbsp;Uno di una nuova era", commentano i direttori&nbsp;<strong>Peppe D’Antonio</strong>&nbsp;e&nbsp;<strong>Boris Sollazzo</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83959/asylum-fantastic-fest-in-streaming.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0083/83959/asylum_fest.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Asylum Fantastic Fest in streaming" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83959/asylum-fantastic-fest-in-streaming.aspx'>Asylum Fantastic Fest in streaming</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dal 4 all'8 novembre incontri virtuali con Cristiana Astori, Ascanio Celestini, Jennifer Mischiati, Neri Marcorè, Maurizio Nichetti, Giobbe Covatta.&nbsp;Concerto di chiusura del M.° Claudio Simonetti dedicato a <em><strong>Le tre Madri&nbsp;</strong></em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83952/sky-omaggia-proietti.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0083/83952/proietti.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Sky omaggia Proietti" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83952/sky-omaggia-proietti.aspx'>Sky omaggia Proietti</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Una serie di iniziative rendono omaggio all'amato attore, scomparso nella data del suo 80mo compleanno</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:55</h3>
                        <h4><a href='/IT/it-it/news/53/83969/debutta-la7prime-senza-abbonamento-film-documentari-serie-tv.aspx'>
                            Debutta La7prime: senza abbonamento, film, documentari, serie tv</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:15</h3>
                        <h4><a href='/IT/it-it/news/53/83967/iorestoinsala-appuntamento-con-alex-infascelli.aspx'>
                            #iorestoinSALA: appuntamento con Alex Infascelli</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:04</h3>
                        <h4><a href='/IT/it-it/news/53/83966/giornata-aggiuntiva-al-trieste-science-fiction-festival.aspx'>
                            Giornata aggiuntiva al Trieste Science+Fiction Festival</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:22</h3>
                        <h4><a href='/IT/it-it/news/53/83965/sipario-storie-di-teatro-in-tv-su-sky-arte-con-luce-cinecitta.aspx'>
                            ‘Sipario! Storie di teatro’, in tv su Sky Arte con Luce Cinecittà</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/gigi-proietti-il-re-dei-mattatori/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/aladdin-gigi-proietti-copertina-1280x720-585x390.jpg' alt='Gigi Proietti, il re dei mattatori' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/non-solo-cinema-per-greg-ma-anche-teatro-con-laccendino-magico/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/accendino-magico-5-sm-585x390.png' alt='Non solo cinema per Greg ma anche teatro con L&#39;accendino magico' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-la-15esima-festa-del-cinema-chiude-con-olaf-e-bruni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/LastoriadiOlaf_BrignanoAutieri-scaled-585x390.jpg' alt='Focus Fest - La 15esima Festa del Cinema chiude con Olaf e Bruni' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/la-storia-di-olaf-midquel-di-frozen-su-disney/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/olaf-frozen-1280x720-585x390.jpg' alt='&quot;La storia di Olaf&quot;, midquel di &quot;Frozen&quot; su Disney+' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-cielo-da-una-stanza-il-lockdown-raccontato-da-piu-voci-intervista-a-virginia-valsecchi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/il-cielo-da-una-stanza-585x390.png' alt='Il cielo da una stanza, il lockdown raccontato da pi&#249; voci. Intervista a Virginia Valsecchi' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/donna-di-quadri-la-storia-di-graziella-lonardi-buontempo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/donna-di-quadri-585x390.jpg' alt='Donna di quadri, la storia di Graziella Lonardi Buontempo' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-alvaro-moretti-2/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/DSC02875-585x390.jpg' alt='CINEditoriale con Alvaro Moretti' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-dallomaggio-ad-alida-valli-alla-serie-epica-romulus/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/21-1-585x390.jpg' alt='Focus Fest - Dall&#39;omaggio ad Alida Valli alla serie epica Romulus' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-stefano-amadio-2/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/DSC02883-585x390.jpg' alt='CINEditoriale con Stefano Amadio' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-mio-corpo-tra-solitudine-ed-emancipazione-nel-cuore-della-sicilia/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/10/Il-Mio-Corpo-Michele-Pennetta-585x390.jpg' alt='Il mio corpo, tra solitudine ed emancipazione nel cuore della Sicilia' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/gigi-proietti-il-re-dei-mattatori/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Gigi Proietti, il re dei mattatori
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/non-solo-cinema-per-greg-ma-anche-teatro-con-laccendino-magico/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Non solo cinema per Greg ma anche teatro con L&#39;accendino magico
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-la-15esima-festa-del-cinema-chiude-con-olaf-e-bruni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - La 15esima Festa del Cinema chiude con Olaf e Bruni
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/la-storia-di-olaf-midquel-di-frozen-su-disney/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;La storia di Olaf&quot;, midquel di &quot;Frozen&quot; su Disney+
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-cielo-da-una-stanza-il-lockdown-raccontato-da-piu-voci-intervista-a-virginia-valsecchi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il cielo da una stanza, il lockdown raccontato da pi&#249; voci. Intervista a Virginia Valsecchi
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/donna-di-quadri-la-storia-di-graziella-lonardi-buontempo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Donna di quadri, la storia di Graziella Lonardi Buontempo
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-alvaro-moretti-2/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Alvaro Moretti
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-dallomaggio-ad-alida-valli-alla-serie-epica-romulus/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Dall&#39;omaggio ad Alida Valli alla serie epica Romulus
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-stefano-amadio-2/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Stefano Amadio
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-mio-corpo-tra-solitudine-ed-emancipazione-nel-cuore-della-sicilia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il mio corpo, tra solitudine ed emancipazione nel cuore della Sicilia
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/83968/cinecibo-in-tour.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="P4Fzhd+afT6ImVLfHt/nXfaAuZUUoqOG8kDoKUR1qAQ7cGhYJ8JRjrbr+w8aJREObInf+iu6p/5Z68boG+NzewISOLPcCt7p5D0BUTJOpxRHmZq1RuU5nrMhm9qC1iVVcjSCps0Rz0ufgD9IcPj3IKsLrXNhcZyGea5iqIHmM4tafVVBIL5EIt5au/pOAruyLgTDdTGKaq5kiM6ZN5wzo/GySVF+CpD//Wt7S+JiyXzVSZUFze0ouqM+vcQgKrl9IQDLPlCZJDBc9yT44CUEAZDuE0PjCwZreb7ADA7fsJ4=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
