

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	“Movies Animation & Digital”, debutto online, con Goldman e Bozzetto
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/84277/movies-animation-digital-debutto-online-con-goldman-e-bozzetto.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0084/84277/Schermata 2020-12-01 alle 08.44.53.png" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/84277/movies-animation-digital-debutto-online-con-goldman-e-bozzetto.aspx" hreflang="it-it" /><meta name="description" content="“Movies Animation &amp; Digital”, debutto online, con Goldman e Bozzetto" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                “Movies Animation & Digital”, debutto online, c...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>“Movies Animation & Digital”, debutto online, con Goldman e Bozzetto</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-46-01" datetime="2020-12-01T07:46:50Z"><i class="icon-calendar3"></i>
            01/12/2020</li>
        <li><i class="icon-pencil"></i>
            n/b</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0084%2f84277%2fSchermata+2020-12-01+alle+08.44.53.png" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p><strong>"Movies Animation &amp; Digital"-MADFest,</strong>&nbsp;<strong>nuovo evento dedicato all’animazione</strong>, sceglie, come propria immagine, quella del robottino MAD, che gusta i suoi “cinematografici” pop corn accanto ad un tucano: un''immagine tra tecnologia e natura, con un pensiero rivolto alle sale. Nato da <strong>un' idea </strong>del produttore <strong>Luciano Stella</strong>, il Festival gode della <strong>direzione artistica</strong>&nbsp;di <strong>Marino Guarnieri</strong>, già presidente di ASIFA Italia e regista, animatore, illustratore della squadra di MAD Entertainment (<em>L’arte della felicità</em>, <em>Gatta Cenerentola</em>), la factory creativa di <strong>Napoli, città da cui prende il via l’evento</strong>, quest’anno in <strong>edizione digitale</strong>, <strong>dall’11 al 15 dicembre</strong>.&nbsp;&nbsp;</p>
<p>Si potrà partecipare attraverso la pagina <strong>Facebook</strong> della manifestazione, mentre per le proiezioni&nbsp;&nbsp;sarà utilizzato il circuito <strong>#iorestoinsala</strong>.&nbsp;Durante questo primo "Movies Animation &amp; Digital" saranno presentate <strong>le prime immagini di <em>The Walking Liberty,</em></strong> il prossimo film di&nbsp;&nbsp;<strong>Alessandro Rak</strong> prodotto da MAD in collaborazione con Rai Cinema, il sostegno del MiBACT e della Regione Campania. </p>
<p>Tra gli <strong>ospiti</strong> annunciati: <strong>Gary Goldman, Bruno Bozzetto, Maurizio de Giovanni, Francesco Ebbasta&nbsp;</strong>e <strong>Ciro Priello</strong> (The Jackal), <strong>Francesco Di Bella</strong> e <strong>Dario Sansone</strong>. Tra le adesioni agli incontri in Rete: <strong>Anna Laura Orrico</strong> (sottosegretaria MiBACT), <strong>Francesco Rutelli</strong> (presidente Anica), <strong>Piera Detassis</strong> (presidente e direttore artistico dell'Accademia del Cinema Italiano), <strong>Carolina Terzi</strong>, <strong>Conchita Sannino</strong>. Con Fabio Viola e il direttore del Museo Archeologico di Napoli, Paolo Giulierini , si parlerà di <strong>videogiochi</strong>.&nbsp;</p>
<p>Il viaggio in sala virtuale inizierà da <em>Tempi moderni </em>di Charles Chaplin,&nbsp;&nbsp;si vedranno <em>Minuscule</em> di Hélène Giraud, <em>La famosa invasione degli orsi in Sicilia</em> di Lorenzo Mattotti, <em>Buñuel - Nel labirinto delle tartarughe</em> di Salvador Simò.&nbsp;</p>
<p>Poi l'opportunità di<strong> APERITOON</strong>, <strong>evento di networking</strong> dedicato a quanti per studio, passione o professione frequentino il mondo dell'animazione.</p>
<p>"Movies Animation &amp; Digital" è organizzato dall'Associazione culturale Achab, con il contributo della Regione Campania in collaborazione con la Film Commission e i patrocini, tra gli altri, di Cartoon Italia e ASIFA Italia.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">APPUNTAMENTI</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/84062/med-meetings-il-12-novembre.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0084/84062/MedFilm.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="MED Meetings il 12 novembre" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/84062/med-meetings-il-12-novembre.aspx'>MED Meetings il 12 novembre</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il 12 novembre nell’ambito dei <strong>MedMeetings</strong> sarà possibile incontrare online, a partire dalle ore 12:45, un referente della <strong>Regione Lazio</strong> al fine di avere informazioni sul "Lazio Cinema International"</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83967/iorestoinsala-appuntamento-con-alex-infascelli.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0083/83967/infascelli.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="#iorestoinSALA: appuntamento con Alex Infascelli" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83967/iorestoinsala-appuntamento-con-alex-infascelli.aspx'>#iorestoinSALA: appuntamento con Alex Infascelli</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Prosegue a pienissimo ritmo l’attività online di&nbsp;<strong>iorestoinSALA</strong>, il&nbsp;circuito digitale&nbsp;cui aderiscono&nbsp;più di 50 cinema italiani. Il regista romano introdurrà la visione del documentario&nbsp;<em>Mi chiamo Francesco Totti&nbsp;</em>conversando via <strong>Zoom </strong>con il giornalista&nbsp;Paolo Condò</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83802/omaggio-pittorico-a-sordi-a-via-margutta.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0083/83802/sordi.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Omaggio pittorico a Sordi a Via Margutta" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83802/omaggio-pittorico-a-sordi-a-via-margutta.aspx'>Omaggio pittorico a Sordi a Via Margutta</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Tra i riconoscimenti di quest’anno spicca il premio alla carriera per<span style="font-weight: 700;">&nbsp;Paolo Salvati</span>, poliedrico artista romano del Novecento. La mostra è programmata dal <strong>29 ottobre </strong>al <strong>1° novembre</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/83667/l-aria-di-nuotare-nuovo-romanzo-per-sestieri.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0083/83667/claudio-sestieri.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="L&#39;aria di nuotare, nuovo romanzo per Sestieri" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/83667/l-aria-di-nuotare-nuovo-romanzo-per-sestieri.aspx'>L'aria di nuotare, nuovo romanzo per Sestieri</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Lunedì 12 ottobre alle ore 18 <strong>Claudio Sestieri&nbsp;</strong>presenta alla Libreria ELI di Roma il suo nuovo romanzo&nbsp;<strong><em>L’aria di nuotare</em></strong>. L'attore&nbsp;<strong>Pier Giorgio Bellocchio</strong>&nbsp;leggerà alcuni brani del racconto</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">09:18</h3>
                        <h4><a href='/IT/it-it/news/53/84278/clooney-the-midnight-sky-il-mio-film-piu-difficile.aspx'>
                            Clooney: "The Midnight Sky, il mio film più difficile"</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:37</h3>
                        <h4><a href='/IT/it-it/news/53/84276/decreto-ristori-quater-90-mln-per-lo-spettacolo.aspx'>
                            Decreto Ristori quater: +90 mln per lo spettacolo</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:30</h3>
                        <h4><a href='/IT/it-it/news/53/84275/glassboy-premiato-a-tallinn.aspx'>
                            Glassboy premiato a Tallinn</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:13</h3>
                        <h4><a href='/IT/it-it/news/53/84274/l-italiana-berry-bees-miglior-serie-kids-ai-diversity-media-award.aspx'>
                            L'italiana ‘Berry Bees’, Miglior Serie Kids ai Diversity Media Award</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/jacopo-quadri-racconta-ultimina-il-suo-doc-presentato-allidfa-di-amsterdam/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/ULTIMINA_15-585x390.jpg' alt='Jacopo Quadri racconta Ultimina, il suo doc presentato all’IDFA di Amsterdam' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/massimo-ferrari-racconta-la-rinascita-del-rione-sanita-di-napoli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/rione_sanita__MURALES_PIAZZA_SANIT__-585x390.jpg' alt='Massimo Ferrari racconta la rinascita del Rione Sanit&#224; di Napoli' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/regina-lopera-prima-di-alessandro-grande-ispirata-da-un-saggio-di-recalcati/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/Regina-e-Luigi-1-585x390.jpg' alt='Regina, l&#39;opera prima di Alessandro Grande ispirata da un saggio di Recalcati' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/la-rivoluzione-siamo-noi-ovvero-larte-e-la-vivacita-del-decennio-1967-1977/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/OFF_LaRivoluzioneSiamoNoi-585x390.jpg' alt='La rivoluzione siamo noi, ovvero l&#39;arte e la vivacit&#224; del decennio 1967-1977' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/le-conseguenze-degli-anni-di-piombo-in-il-buco-in-testa-di-capuano/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/3.-MARIAFABIO-T.SaponangeloF.-Di-Leva-MURETTO_CREDIT_FOTO-Nunzia-Esposito-scaled-585x390.jpg' alt='Le conseguenze degli anni di piombo in Il buco in testa di Capuano' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/1974-1979-le-nostre-ferite-monica-repetto-racconta-gli-anni-di-piombo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/OFF_1974_1979LeNostreFerite_03-585x390.jpg' alt='1974 1979. Le nostre ferite,  Monica Repetto racconta gli anni di piombo' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/chi-sono-gli-indifferenti-di-oggi-lintervista-a-leonardo-guerra-seragnoli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/8.Valeria-Bruni-Tedeschi@Angelo-Turetta-IMG_6377-585x390.jpg' alt='Chi sono Gli indifferenti di oggi? L&#39;intervista a Leonardo Guerra Ser&#224;gnoli' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/vera-de-verdad-personaggi-sospesi-tra-vita-e-morte/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/OFF_IoSonoVera_VeraDeVerdad_06-lg-585x390.jpg' alt='Vera de Verdad, personaggi sospesi tra vita e morte' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/resisti-linferno-del-covid-19-nel-corto-di-bongiovanni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/Untitled_3.37.2-585x390.jpg' alt='(R)ESISTI, l&#39;inferno del Covid-19 nel corto di Bongiovanni' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-talento-del-calabrone-thriller-che-racconta-il-bullismo-e-il-rapporto-con-i-social/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2020/11/DSC00053-585x390.jpeg' alt='Il talento del calabrone, thriller che racconta il bullismo e il rapporto con i social' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/jacopo-quadri-racconta-ultimina-il-suo-doc-presentato-allidfa-di-amsterdam/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Jacopo Quadri racconta Ultimina, il suo doc presentato all’IDFA di Amsterdam
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/massimo-ferrari-racconta-la-rinascita-del-rione-sanita-di-napoli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Massimo Ferrari racconta la rinascita del Rione Sanit&#224; di Napoli
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/regina-lopera-prima-di-alessandro-grande-ispirata-da-un-saggio-di-recalcati/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Regina, l&#39;opera prima di Alessandro Grande ispirata da un saggio di Recalcati
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/la-rivoluzione-siamo-noi-ovvero-larte-e-la-vivacita-del-decennio-1967-1977/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La rivoluzione siamo noi, ovvero l&#39;arte e la vivacit&#224; del decennio 1967-1977
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/le-conseguenze-degli-anni-di-piombo-in-il-buco-in-testa-di-capuano/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Le conseguenze degli anni di piombo in Il buco in testa di Capuano
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/1974-1979-le-nostre-ferite-monica-repetto-racconta-gli-anni-di-piombo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    1974 1979. Le nostre ferite,  Monica Repetto racconta gli anni di piombo
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/chi-sono-gli-indifferenti-di-oggi-lintervista-a-leonardo-guerra-seragnoli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Chi sono Gli indifferenti di oggi? L&#39;intervista a Leonardo Guerra Ser&#224;gnoli
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/vera-de-verdad-personaggi-sospesi-tra-vita-e-morte/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Vera de Verdad, personaggi sospesi tra vita e morte
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/resisti-linferno-del-covid-19-nel-corto-di-bongiovanni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    (R)ESISTI, l&#39;inferno del Covid-19 nel corto di Bongiovanni
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-talento-del-calabrone-thriller-che-racconta-il-bullismo-e-il-rapporto-con-i-social/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il talento del calabrone, thriller che racconta il bullismo e il rapporto con i social
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/84277/movies-animation-digital-debutto-online-con-goldman-e-bozzetto.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="8IaCbtprf5Qr+YuYNsAJQrLGb/z/9Eshgs795R5ns5Da1SubPBxCWb41wriJwkfbVimI9UQRFUuEMXqRzyJtnAVIdaaZHsS3vSinECmOgfYW2QhK/uBGIPto/vlD3r5Oja3JhexfO0jh20wNOWzHRjUpDgcQiPxjheOaZ53fAZCi5/TpsKIUGU1+DLB6RdghzQniRjy1n353C+8d2gQm+6oJmYsI+5zBHmxkR3Kd2XxTyQAWNRoMYcIY2YceLtqE0WizoZaOeRXlfIPbulkfIjfHQzi/CcOO+IQ/Yx/6yYw=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
