

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Dal 26 aprile riaprono i cinema all'aperto e al chiuso
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/85465/dal-26-aprile-riaprono-i-cinema-all-aperto-e-al-chiuso.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0085/85465/franceschini4.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/85465/dal-26-aprile-riaprono-i-cinema-all-aperto-e-al-chiuso.aspx" hreflang="it-it" /><meta name="description" content="Dal CTS ok alle proposte del ministro Dario Franceschini sull&#39;aumento del pubblico. Dal 26 aprile riaprono teatri, cinema e sale da concerto all’aperto e al chiuso" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Dal 26 aprile riaprono i cinema all'aperto e al...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Dal 26 aprile riaprono i cinema all'aperto e al chiuso</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-00-16" datetime="2021-04-16T18:00:00Z"><i class="icon-calendar3"></i>
            16/04/2021</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0085%2f85465%2ffranceschini4.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Il Ministero della Cultura rende noto che il <strong>Comitato Tecnico Scientifico</strong> ha accolto le proposte del Ministro <strong>Dario Franceschini</strong> per il riavvio delle attività legate al mondo dello spettacolo, permettendo nelle ‘Zone gialle’ la riapertura di cinema, teatri e sale da concerto sia all’aperto che al chiuso, con l’aumento del pubblico ammissibile. Si passa dal 25% al 50% dei posti occupabili in sala, con un innalzamento a un massimo di 500 spettatori (prima erano 200) nelle sale al chiuso e di 1.000 spettatori (prima erano 400) in quelle all’aperto. Il pubblico, gli artisti e il personale dovranno naturalmente rispettare tutte le misure di sicurezza previste dai protocolli. Il Comitato Tecnico Scientifico, inoltre, come chiesto dal Ministero, ha ammesso la possibilità che le Regioni autorizzino spettacoli ed eventi, con un numero superiore di spettatori, adottando misure di sicurezza aggiuntive. La notizia arriva alle ore 20 da un comunicato del MiC a correzione di quanto annunciato nel pomeriggio, quando non era ancora chiaro quali misure sarebbero state adottate per le attività al chiuso.&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">CORONAVIRUS</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85454/proposte-della-conferenza-regioni-per-riapertura-dei-cinema.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0085/85454/salacinema1.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Proposte della Conferenza Regioni per riapertura dei cinema" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85454/proposte-della-conferenza-regioni-per-riapertura-dei-cinema.aspx'>Proposte della Conferenza Regioni per riapertura dei cinema</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Almeno un metro di distanza - frontale o laterale - tra spettatori&nbsp;al cinema se indossano la mascherina e almeno due metri di distanza qualora le disposizioni prevedano di non indossarla.&nbsp;Dalla misure sul distanziamento sarebbero esclusi familiari e conviventi</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85437/franceschini-fino-a-500-spettatori-al-chiuso.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0085/85437/franceschini_3.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Franceschini: &quot;Fino a 500 spettatori al chiuso&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85437/franceschini-fino-a-500-spettatori-al-chiuso.aspx'>Franceschini: "Fino a 500 spettatori al chiuso"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>"Ho chiesto al Cts di poter passare al 50% della capienza, fino a 500 persone al chiuso e fino a 1.000 all'aperto, con la possibilità alle Regioni, come è stato l'anno scorso, di dare deroghe per luoghi particolari", lo ha detto il ministro della Cultura <strong>Dario Franceschini</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85436/cicutto-su-riapertura-stadi.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0085/85436/cicutto.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Cicutto su riapertura stadi" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85436/cicutto-su-riapertura-stadi.aspx'>Cicutto su riapertura stadi</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>"Negli stadi, che contengono molte persone, metteranno il pubblico distanziato. Anche noi saremo distanziati, mascherinati come abbiamo fatto lo scorso anno. Le regole speriamo possano essere eque e accettabili per tutti coloro che riusciranno a fare, come noi ci auguriamo, gli eventi dal vivo", ha detto il presidente della Biennale</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85406/franceschini-al-cts-sperimentazione-nelle-regioni.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0085/85406/franceschini3.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Franceschini al Cts: &quot;Sperimentazione nelle Regioni&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85406/franceschini-al-cts-sperimentazione-nelle-regioni.aspx'>Franceschini al Cts: "Sperimentazione nelle Regioni"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il ministro della Cultura ha proposto al <strong>Comitato Tecnico Scientifico</strong> di consentire alle Regioni di sperimentare in determinati luoghi all’aperto, eventi con numero maggiore di spettatori, introducendo misure aggiuntive di sicurezza, come già avvenuto in altri paesi europei</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:03</h3>
                        <h4><a href='/IT/it-it/news/53/85470/liberata-tatsiana-hatsura-yavorska.aspx'>
                            Liberata Tatsiana Hatsura-Yavorska</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:38</h3>
                        <h4><a href='/IT/it-it/news/53/85468/nuova-stagione-internazionale-per-raiplay.aspx'>
                            Nuova stagione internazionale per RaiPlay</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:28</h3>
                        <h4><a href='/IT/it-it/news/53/85467/un-giorno-la-notte-doc-sulla-disabilita-visiva.aspx'>
                            'Un giorno la notte', doc sulla disabilità visiva</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:09</h3>
                        <h4><a href='/IT/it-it/news/53/85466/si-gira-margini-esordio-di-niccolo-falsetti.aspx'>
                            Si gira 'Margini', esordio di Niccolò Falsetti</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-luca-manfredi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/5DS_0072-585x390.jpg' alt='LUCE SOCIAL CLUB - Luca Manfredi' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-malika-ayane/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/5DS_9851-585x390.jpg' alt='LUCE SOCIAL CLUB - Malika Ayane' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-maria-antonietta/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/5DS_0044-585x390.jpg' alt='LUCE SOCIAL CLUB - Maria Antonietta' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-paola-tiziana-cruciani/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/5DS_9897-585x390.jpg' alt='LUCE SOCIAL CLUB - Paola Tiziana Cruciani' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/non-mi-uccidere-il-secondo-lungometraggio-di-andrea-de-sica-lintervista/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/Non_mi_uccidere_di_AndreaDeSica_RoccoFasano_e_Alice_Pagani_picture-by-Federico-Vagliati-©-Warner-Bros.-Entertainment-Italia-e-Vivo-film_DSF1013--585x390.jpeg' alt='Non mi uccidere, il secondo lungometraggio di Andrea De Sica. L&#39;intervista' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/anna-la-serie-di-niccolo-ammaniti-arriva-su-sky-lintervista/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/unnamed-file-1-585x390.jpg' alt='Anna, la serie di Niccol&#242; Ammaniti arriva su Sky. L&#39;intervista' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-antonella-lattanzi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/5DS_0628-585x390.jpg' alt='LUCE SOCIAL CLUB - Antonella Lattanzi' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/governance-tra-potere-e-tradimento-lintervista/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/Untitled_1.81.1-585x390.jpg' alt='Governance, tra potere e tradimento. L&#39;intervista' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-paolo-fresu/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/5DS_0415-585x390.jpg' alt='LUCE SOCIAL CLUB - Paolo Fresu' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-luca-barbareschi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/04/unnamed-file-585x390.jpg' alt='LUCE SOCIAL CLUB - Luca Barbareschi' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-luca-manfredi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Luca Manfredi
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-malika-ayane/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Malika Ayane
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-maria-antonietta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Maria Antonietta
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-paola-tiziana-cruciani/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Paola Tiziana Cruciani
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/non-mi-uccidere-il-secondo-lungometraggio-di-andrea-de-sica-lintervista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Non mi uccidere, il secondo lungometraggio di Andrea De Sica. L&#39;intervista
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/anna-la-serie-di-niccolo-ammaniti-arriva-su-sky-lintervista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Anna, la serie di Niccol&#242; Ammaniti arriva su Sky. L&#39;intervista
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-antonella-lattanzi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Antonella Lattanzi
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/governance-tra-potere-e-tradimento-lintervista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Governance, tra potere e tradimento. L&#39;intervista
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-paolo-fresu/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Paolo Fresu
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-luca-barbareschi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Luca Barbareschi
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/85465/dal-26-aprile-riaprono-i-cinema-all-aperto-e-al-chiuso.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Cit0tl6cI9U/FFOdHne3NdsreA0t2+uf/k6XvujUdxw8wW+LGbQqunzTOdI7BjScrat2YT6Bi1z27vMDAGzD1gUuYq5lWW/kV1WzMgjKP7/Ui4UdfnGgdBvjiRELMhyAUYW8s3gi5cKm61x76u1V9l4eaWw3gBy9N9U7AhKrHLV7wO2BgXRmGlvlxcHlZj01qIjfVM9JzrxrOUKvnW/90Py4Db+0QI+ryXWrRJJc+1s7eH89NFj/+sW6uJn40nVzKEQgTnV3B1ghQIA5n0RR5c1armoT9qGmu50ID8a9/qM=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
