

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Notti Bianche del Cinema con Fantozzi e Argento
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/85945/notti-bianche-del-cinema-con-fantozzi-e-argento.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0085/85945/Fantozzi.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/85945/notti-bianche-del-cinema-con-fantozzi-e-argento.aspx" hreflang="it-it" /><meta name="description" content="Un segmento fondamentale nel nuovo piano nazionale di riapertura delle sale #soloalcinema. Tra le prime anticipazioni del programma, la Notte d&#39;Argento dedicata a Dario Argento e ai suoi capolavori" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Notti Bianche del Cinema con Fantozzi e Argento
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Notti Bianche del Cinema con Fantozzi e Argento</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-37-25" datetime="2021-05-25T13:37:02Z"><i class="icon-calendar3"></i>
            25/05/2021</li>
        <li><i class="icon-pencil"></i>
            ssr</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0085%2f85945%2fFantozzi.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p><span style="vertical-align: inherit; vertical-align: inherit; vertical-align: inherit;">Si allarga la squadra delle </span><strong><span style="vertical-align: inherit; vertical-align: inherit; vertical-align: inherit;">Notti Bianche del Cinema</span></strong><span style="vertical-align: inherit; vertical-align: inherit; vertical-align: inherit;"> , l'iniziativa con quale Alice nella Città, in collaborazione con la Regione Lazio, partecipa alla </span><strong><span style="vertical-align: inherit; vertical-align: inherit; vertical-align: inherit;">campagna #soloalcinema</span></strong><span style="vertical-align: inherit;">, promossa insieme alle associazioni di categoria Anica e Anec, agli artisti di UNITA, ai 100autori e alla Fondazione Accademia del Cinema Italiano - Premi David di Donatello, a cui si uniscono la CNA Cinema - Confederazione Nazionale dell'Artigianato e della Piccola e Media Impresa , e l'UECI - Unione Esercenti Cinematografici Italiani, il SNGCI con i Nastri d'Argento, l'ANAC - Associazione Nazionale Autori Cinematografici, la FICE - Federazione Italiana Cinema d'Essai, l'ACEC - Associazione Cattolica Esercenti Cinema, l ' AFIC - Associazione Festival Italiani di Cinema, l'IFC Italian Film Commissions, la Fondazione Cinema per Roma e la Fondazione Sardegna Film Commission.</span></p>
<p><span style="vertical-align: inherit;">Un evento che rappresenterà un segmento fondamentale nel nuovo </span><strong><span style="vertical-align: inherit;">piano nazionale di riapertura delle sale cinematografiche #soloalcinema</span></strong><span style="vertical-align: inherit;"> : le </span><strong><span style="vertical-align: inherit;">notti del 2 e del 3 luglio</span></strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">   le sale si aprono una grande festa per il cinema; </span><span style="vertical-align: inherit;">ad oggi sono 60 le sale di 25 città italiane coinvolte in questo primo segmento del progetto di ripartenza nazionale #soloalcinema.</span></span></p>
<p><span style="vertical-align: inherit;">Da Milano a Palermo, da Torino a Roma, dove la Regione Lazio parteciperà mettendo a disposizione uno spazio rinnovato di prossima apertura, sarà una vera e propria "festa" di mezza estate che passerà da Bologna a Napoli, da Livorno a Bari, da Pavia a Cuneo, da Savona a Cesena, da Caserta a Benevento e tante altre città che in questi giorni stanno aderendo al progetto come: Venezia, Torino, Brindisi, Rovigo, Fermo, Macerata, Ragusa, Sassari, Cagliari, Cosenza, Bologna e Taormina.</span></p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Le Notti Bianche del Cinema saranno 48 ore di eventi non-stop che prenderanno il via il 2 luglio alle ore 20.00 e che includeranno anteprime, incontri, omaggi, iniziative speciali e due maratone notturne con il coinvolgimento di tutte le professionalità del settore: esercenti, distributori, registi, artisti, sceneggiatori, giornalisti, critici e curatori di festival uniti per la ripartenza. </span><span style="vertical-align: inherit;">Agli eventi che si svolgeranno nelle notti del 2 e del 3 luglio, dalle 23.30 alle 10.00 del giorno successivo, si accederà con un </span></span><strong><span style="vertical-align: inherit;">unico biglietto agevolato</span></strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;"> . </span><span style="vertical-align: inherit;">Due le formule previste: il "bigliettone d'oro" al costo di 8 euro per la maratona notturna della sola notte del 2 luglio e il "bigliettone di platino" a 12 euro che darà accesso alla maratona notturna sia del 2 che del 3 luglio .</span></span></p>
<p><span style="vertical-align: inherit;">Tra le prime anticipazioni del programma: la </span><strong><span style="vertical-align: inherit;">“Notte d'Argento”</span></strong><span style="vertical-align: inherit;"> organizzata in collaborazione con il David di Donatello e dedicata al maestro </span><strong><span style="vertical-align: inherit;">Dario Argento</span></strong><span style="vertical-align: inherit;"> e ai suoi capolavori e il 3 luglio - grazie alla collaborazione di Medusa, RTI, Eagle Pictures e Titanus - in occasione del quarto anniversario della scomparsa di </span><strong><span style="vertical-align: inherit;">Paolo Villaggio</span></strong><span style="vertical-align: inherit;"> , Volume Entertainment e il Socio Aci presenteranno nell'ambito la </span><strong><span style="vertical-align: inherit;">Maratona Fantozzi</span></strong><span style="vertical-align: inherit;">&nbsp;proiezioni non stop dei film della mitica saga fantozziana: </span><em><span style="vertical-align: inherit;">Fantozzi, Il secondo tragico Fantozz ”, Fantozzi contro tutti, Fantozzi subisce ancora</span></em><span style="vertical-align: inherit;"> e il docufilm </span><em><span style="vertical-align: inherit;">La voce di Fantozzi&nbsp;</span></em><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">con l'ultima interpretazione di Paolo Villaggio. </span><span style="vertical-align: inherit;">Le proiezioni trovano luogo a Roma e nelle principali città italiane, con la presenza di numerosi ospiti speciali. </span><span style="vertical-align: inherit;">La cerimonia di apertura avverrà alla presenza straordinaria della famiglia Villaggio che ha scelto questi dati significativi per l'inaugurazione, con una partecipazione eccezionale, una serie di iniziative che verranno annunciate nelle prossime settimane.</span></span></p>
<p><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">Tra gli eventi, come annunciato, anche una serie di incontri e presentazioni ideati e organizzati in collaborazione con i 100 autori, UNITA a cui si aggiunge il contributo dell'ANAC. </span><span style="vertical-align: inherit;">Attrici, attori, autrici, registi tutti insieme si metteranno in game per comunicare che la sala è un luogo sicuro e il migliore per assistere allo spettacolo del cinema.</span></span></p>
<p><span style="vertical-align: inherit;">Tra gli autori hanno aderito all'iniziativa anche Giuliano Montaldo, Roberto Perpignani, Pupi Avati, Ricky Tognazzi e Carlo Verdone, che si uniscono a tanti artisti già confermati per gli incontri nelle diverse città: Giorgio Diritti, Susanna Nicchiarelli, Edoardo De Angelis, Francesco Bruni, Davide Ferrario, Gianfranco Cabiddu, Stefano Rulli e Sandro Petraglia, Vittoria Puccini, Pierfrancesco Favino, Paolo Calabresi, Vinicio Marchioni, Elena Sofia Ricci, Valentina Lodovini, Beppe Fiorello, Sabina Guzzanti, Edoardo Leo, Anna Valle, Ulisse Lendaro, Michela Cescon , Carlotta Natoli, Paola Minaccioni, Fabrizio Gifuni, Anna Foglietta, Thomas Trabacchi, Francesco Bolo Rossini, Giorgio Marchesi, Giorgio Pasotti, Alessandro Lunarelli, Marino Spada, Irene Ferri, Ignazio Oliva, Pietro Sermonti, Andrea Bosca, Camilla Filippi, Stefano Lodovichi,Aldo Giovanni e Giacomo, Francesca Marciano, Paolo Genovese, Wilma Labate, Stefano Reali, Matilde Gioli, Enza Negroni, Gianluca Jodice, Roan Johnson, Gualtiero Marino e Co., Silvio Soldini, Claudia Potenza.</span></p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">EVENTI</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85940/argento-e-fantozzi-per-il-rilancio-del-cinema.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0085/85940/darioargento.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Argento e Fantozzi per il rilancio del cinema" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85940/argento-e-fantozzi-per-il-rilancio-del-cinema.aspx'>Argento e Fantozzi per il rilancio del cinema</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Durante le Notti Bianche del 2 e 3 luglio un evento interamente dedicato al maestro dell'horror <strong>Dario Argento</strong> e ai suoi capolavori. Lo ha annunciato <strong>Piera Detassis</strong>, nel corso della conferenza stampa di <strong>#soloalcinema</strong>, iniziativa per il rilancio del cinema italiano.&nbsp;Ci sarà anche una maratona dedicata a&nbsp;<span style="font-weight: 700;">Fantozzi</span></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85810/la-valigia-dell-attore-con-pif-e-ragonese.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0085/85810/PifAdolfoFrediani.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="La valigia dell’attore con Pif e Ragonese" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85810/la-valigia-dell-attore-con-pif-e-ragonese.aspx'>La valigia dell’attore con Pif e Ragonese</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il regista e il critico Fabio Ferzetti condurranno la 18a edizione che si svolgerà&nbsp;<strong>dal 28 luglio al 1° agosto </strong>a<strong>&nbsp;</strong>La Maddalena.&nbsp;<strong>Isabella Ragonese</strong> sarà la tutor del<strong> ValigiaLab</strong>, il laboratorio residenziale gratuito sulle tecniche di recitazione in programma a&nbsp;<strong>Caprera&nbsp;dal 2 al 9 agosto</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85778/normal-per-la-giornata-internazionale-contro-l-omofobia.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0085/85778/Normal1.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="&#39;Normal&#39; per la Giornata internazionale contro l&#39;omofobia" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85778/normal-per-la-giornata-internazionale-contro-l-omofobia.aspx'>'Normal' per la Giornata internazionale contro l'omofobia</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il film&nbsp;di Adele Tulli e&nbsp;<em><strong>Boy or girl?&nbsp;my sex is not my gender&nbsp;</strong></em>di Valérie Mitteaux arrivano su<strong>&nbsp;Nexo+&nbsp;</strong>Il&nbsp;<strong>17 maggio&nbsp;</strong>Giornata internazionale contro l'omofobia, la bifobia e la transfobia</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/85681/arrivano-le-notti-bianche-del-cinema-italiano.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0085/85681/cinema .jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Arrivano le &#39;Notti Bianche&#39; del cinema italiano" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/85681/arrivano-le-notti-bianche-del-cinema-italiano.aspx'>Arrivano le 'Notti Bianche' del cinema italiano</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Promosse da <strong>Alice nella città </strong>con le&nbsp; associazioni di categoria, gli artisti di <strong>U.N.I.T.A.</strong>, i <strong>100autori </strong>e l'Accademia David, prevedono&nbsp;48 ore di proiezioni non-stop, anteprime, incontri ed eventi speciali per un grande evento di mezza estate in tutta Italia con la partecipazione di esercenti, distributori, registi, sceneggiatori e artisti, giornalisti, critici e curatori di festival uniti per la ripartenza</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:33</h3>
                        <h4><a href='/IT/it-it/news/53/85949/il-riscatto-di-una-donna-in-la-vita-che-verra-herself.aspx'>
                            Il riscatto di una donna in 'La vita che verrà - Herself'</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:08</h3>
                        <h4><a href='/IT/it-it/news/53/85948/vinicio-marchioni-interpreta-alfredino-una-storia-italiana.aspx'>
                            Vinicio Marchioni interpreta 'Alfredino - Una storia italiana'</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:00</h3>
                        <h4><a href='/IT/it-it/news/53/85947/cannes-carrosse-d-or-a-frederick-wiseman.aspx'>
                            Cannes, Carrosse D'or a Frederick Wiseman</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:57</h3>
                        <h4><a href='/IT/it-it/news/53/85946/cinema-societa-con-le-invisibili.aspx'>
                            Cinema & Società con 'Le invisibili'</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/il-divin-codino-su-netflix-il-film-che-racconta-roberto-baggio-uomo-e-campione/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/d_IL_DIVINO_AM_00920-585x390.jpg' alt='Il Divin Codino. Su Netflix il film che racconta Roberto Baggio, uomo e campione' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-nicolo-carnesi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/5DS_2127-585x390.jpg' alt='LUCE SOCIAL CLUB - Nicol&#242; Carnesi' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-arturo-galansino/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/IMG_9990-585x390.jpg' alt='LUCE SOCIAL CLUB - Arturo Galansino' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-pietro-caliceti/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/5DS_1846-585x390.jpg' alt='LUCE SOCIAL CLUB - Pietro Caliceti' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-vinicio-marchioni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/IMG_0088-585x390.jpg' alt='LUCE SOCIAL CLUB - Vinicio Marchioni' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-cattivo-poeta-il-racconto-del-dannunzio-decadente-nel-suo-vittoriale/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/ICP-18-19-151_Sergio-Castellitto_@Paolo-Ciriello-585x390.jpg' alt='Il cattivo poeta, il racconto del D&#39;Annunzio decadente nel suo Vittoriale' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/le-donne-di-eleonora-ivone-in-ostaggi-inarrestabili-a-tutte-le-eta/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/STILLS_DD_1.238.1-585x390.jpg' alt='Le donne di Eleonora Ivone in Ostaggi? Inarrestabili a tutte le et&#224;' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/ostaggi-lopera-prima-di-eleonora-ivone-e-una-black-comedy-sui-compromessi-della-vita/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/Ostaggi_GianmarcoTognazzi_FrancescoPannofino_foto_di__Salvatore_Galluzzo_per_Obiettivi_Creativi_MG_0196-585x390.jpg' alt='Ostaggi, l’opera prima di Eleonora Ivone &#232; una black comedy sui compromessi della vita' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-pier-cortese/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/5DS_1802-585x390.jpg' alt='LUCE SOCIAL CLUB - Pier Cortese' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-cristiana-capotondi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/05/5DS_2375-585x390.jpg' alt='LUCE SOCIAL CLUB - Cristiana Capotondi' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-divin-codino-su-netflix-il-film-che-racconta-roberto-baggio-uomo-e-campione/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il Divin Codino. Su Netflix il film che racconta Roberto Baggio, uomo e campione
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-nicolo-carnesi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Nicol&#242; Carnesi
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-arturo-galansino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Arturo Galansino
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-pietro-caliceti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Pietro Caliceti
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-vinicio-marchioni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Vinicio Marchioni
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-cattivo-poeta-il-racconto-del-dannunzio-decadente-nel-suo-vittoriale/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il cattivo poeta, il racconto del D&#39;Annunzio decadente nel suo Vittoriale
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/le-donne-di-eleonora-ivone-in-ostaggi-inarrestabili-a-tutte-le-eta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Le donne di Eleonora Ivone in Ostaggi? Inarrestabili a tutte le et&#224;
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/ostaggi-lopera-prima-di-eleonora-ivone-e-una-black-comedy-sui-compromessi-della-vita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Ostaggi, l’opera prima di Eleonora Ivone &#232; una black comedy sui compromessi della vita
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-pier-cortese/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Pier Cortese
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-cristiana-capotondi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Cristiana Capotondi
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/85945/notti-bianche-del-cinema-con-fantozzi-e-argento.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="QWtDC0u3bnovxD+asGXaFEetxXHjr7/XH5BtGj8mX2nNdaNrxJL1Jb1Kt/SxBQ2NabaTUlC08mxWZBbrbJB07bOO45HH+oS3niIMxY5gD3ll5CAEh31e9ExTE3oVjtNNJJayKBuqDq34+S0zhR+2eZBkvc2KhTqWCEhjYsNStq9uN7npyQ0epV5ikhfMPnS6T/kjXHuP4WJ+lcDezDaaAJtrLTOweXZnAnHn89xvFdes/nH4tUY3zdjk9bFScQXTz6hWdZld9wzf3EOjCJ8DER6FIgeruupwTlitQwK3+wM=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
