

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Franceschini: "L'Italia ha bisogno della cultura per ripartire"
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/86892/franceschini-l-italia-ha-bisogno-della-cultura-per-ripartire.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0086/86892/franceschini.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/86892/franceschini-l-italia-ha-bisogno-della-cultura-per-ripartire.aspx" hreflang="it-it" /><meta name="description" content="Il ministro Dario Franceschini è intervenuto alla presentazione del rapporto &quot;Io sono cultura&quot;, giunto all&#39;XI edizione" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Franceschini: "L'Italia ha bisogno della cultur...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Franceschini: "L'Italia ha bisogno della cultura per ripartire"</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-24-04" datetime="2021-08-04T19:24:58Z"><i class="icon-calendar3"></i>
            04/08/2021</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0086%2f86892%2ffranceschini.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        "Le grandi crisi portano grandi problemi ma
creano nuove opportunità. Sono convinto che sia arrivato a molti
decisori politici, lontani dai temi della cultura, il messaggio di
cosa voglia dire un'Italia senza cultura. Lo scenario vissuto durante
il lockdown, quando abbiamo visto le nostre città coi cinema, musei,
teatri e i parchi chiusi, senza musica nelle piazze, né i concerti
d'estate, ha fatto comprendere cosa significhi in termini di minor
attrattività per tutto il Paese. Questo ha portato alla consapevolezza
che l'investimento in cultura è una delle priorità dell'Italia e la
scelta fatta dal governo di investire 7 miliardi del PNRR in questo
settore ne è la dimostrazione". E' quanto ha dichiarato il ministro&nbsp;<span style="font-weight: 700;">Dario Franceschini</span>&nbsp;nel corso del suo intervento alla presentazione del rapporto "Io sono cultura", giunto all'XI edizione, realizzato da
Fondazione <strong>Symbola, Unioncamere, Centro Studi delle Camere di
Commercio</strong> insieme a <strong>Regione Marche e Credito Sportivo</strong>.
Il rapporto è stato presentato, oltre che dal ministro della Cultura,
dal presidente della Fondazione Symbola, Ermete Realacci, dal
Presidente Unioncamere, Andrea Prete, dal direttore della Fondazione
Symbola, Domenico Sturabotti con i saluti dell'Assessore alla Cultura
Regione Marche, Giorgia Latini.


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FLASH NEWS</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/86887/corto-e-a-capo-2021-il-domani-migliore.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0086/86887/corto-1_2.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Corto e a capo 2021: il domani migliore!" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/86887/corto-e-a-capo-2021-il-domani-migliore.aspx'>Corto e a capo 2021: il domani migliore!</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dal 18 al 24 agosto si terrà la VII Edizione della rassegna, quest'anno dedicata a "Il domani Migliore". Pasolini, Sandra Milo, Carmine Ioanna, Amanda Sandrelli, Michele Placido&nbsp;e il Premio Mario Puzo a Francesco Bruni. Laboratori, cinema diffuso nelle aree interne, cortometraggi, lo spazio dedicato al sociale e nuove collaborazioni</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/86884/sedicicorto-premia-de-la-vallee-francesconi-e-dante.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0086/86884/leon.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Sedicicorto premia de la Valleé, Francesconi e Dante" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/86884/sedicicorto-premia-de-la-vallee-francesconi-e-dante.aspx'>Sedicicorto premia de la Valleé, Francesconi e Dante</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>I due prem<strong>i&nbsp;Generazione G</strong>, assegnati in collaborazione con MyMovies.it, vanno quest’anno a due giovani talenti del cinema italiano protagonisti di<em><strong> La terra dei figli</strong></em> e <strong><em>The Nest</em></strong>. A Dante il premio <strong>Amazing</strong></p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/86873/grande-successo-per-il-premio-marateale-2021.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0086/86873/DeNardis_Verdonecut.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Grande successo per il premio Marateale 2021" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/86873/grande-successo-per-il-premio-marateale-2021.aspx'>Grande successo per il premio Marateale 2021</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>La giornalista e regista&nbsp;<strong>Janet De Nardis</strong>&nbsp;ha condotto&nbsp;per la quarta volta <strong>Marateale - Premio Internazionale Basilicata</strong>, intervistando giovani creativi e artisti affermati del panorama italiano e internazionale</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/86861/corrado-oddi-interpreta-verga-ne-il-filo-segreto.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0086/86861/Corrado Oddi sul setcut.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Corrado Oddi interpreta Verga ne ‘Il filo segreto’" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/86861/corrado-oddi-interpreta-verga-ne-il-filo-segreto.aspx'>Corrado Oddi interpreta Verga ne ‘Il filo segreto’</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p style="background: white;">Il documentario scritto e diretto da <strong>Modestino Di Nenna </strong>racconta la genesi del romanzo ambientato in Irpinia <strong>Il marito di Elena</strong> dello scrittore siciliano Giovanni Verga</p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:04</h3>
                        <h4><a href='/IT/it-it/news/53/86891/fashion-film-festival-milano-call-entro-il-3-ottobre.aspx'>
                            Fashion Film Festival Milano, call entro il 3 ottobre</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:42</h3>
                        <h4><a href='/IT/it-it/news/53/86887/corto-e-a-capo-2021-il-domani-migliore.aspx'>
                            Corto e a capo 2021: il domani migliore!</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:19</h3>
                        <h4><a href='/IT/it-it/news/53/86886/l-addio-al-cinema-di-ethan-coen.aspx'>
                            L'addio al cinema di Ethan Coen</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:48</h3>
                        <h4><a href='/IT/it-it/news/53/86884/sedicicorto-premia-de-la-vallee-francesconi-e-dante.aspx'>
                            Sedicicorto premia de la Valleé, Francesconi e Dante</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/adler-entertainment-line-up-tra-documentari-e-finzione/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/ADLER.00_00_26_24.Immagine002-585x390.jpg' alt='Adler Entertainment, line up tra documentari e finzione' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/beniamino-placido-spaziando-tra-i-generi-come-da-dna-notorious-pictures/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/NOTORIOUS.00_00_13_09.Immagine001-585x390.jpg' alt='Beniamino Placido: &quot;Spaziando tra i generi, come da Dna Notorious Pictures&quot;' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/disney-titoli-forti-e-all-stars-per-sostenere-il-ritorno-al-cinema/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/DISNEY.00_00_00_00.Immagine001-585x390.jpg' alt='Disney, titoli forti e all stars per sostenere il ritorno al cinema' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/koch-media-protagonista-nellanimazione-giapponese/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/koch-media-585x390.jpg' alt='Koch Media, protagonista nell&#39;animazione giapponese' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/a-cine-xavier-albert-neo-dg-e-ad-universal-italia/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/UNIVERSAL.00_00_04_18.Immagine001-585x390.jpg' alt='A Cin&#232; Xavier Albert, neo DG e AD Universal Italia' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/lucky-red-semestre-ricco-e-legittimamente-ambizioso/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/00012.MTS_.00_00_17_07.Immagine001-585x390.jpg' alt='Lucky Red, semestre ricco e legittimamente ambizioso' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/medusa-film-centrale-e-la-grande-commedia-italiana/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/MEDUSA.00_00_15_03.Immagine001-585x390.jpg' alt='Medusa Film, centrale &#232; la grande commedia italiana' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/vision-distribution-listino-da-major-italiana/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/VISION.00_00_03_04.Immagine001-585x390.jpg' alt='Vision Distribution, listino da major italiana' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/01-distribution-e-rai-cinema-contenuti-e-ruolo-istituzionale-per-la-ripartenza-delle-sale/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/01-DISTRIBUTION.00_00_00_00.Immagine001-585x390.jpg' alt='01 Distribution e Rai Cinema, contenuti e ruolo istituzionale per la ripartenza delle sale' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/eagle-pictures-solo-titoli-forti-per-la-ripartenza-dei-cinema/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/EAGLE.00_00_06_01.Immagine001-585x390.jpg' alt='Eagle Pictures, &quot;solo titoli forti per la ripartenza dei cinema&quot;' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/adler-entertainment-line-up-tra-documentari-e-finzione/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Adler Entertainment, line up tra documentari e finzione
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/beniamino-placido-spaziando-tra-i-generi-come-da-dna-notorious-pictures/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Beniamino Placido: &quot;Spaziando tra i generi, come da Dna Notorious Pictures&quot;
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/disney-titoli-forti-e-all-stars-per-sostenere-il-ritorno-al-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Disney, titoli forti e all stars per sostenere il ritorno al cinema
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/koch-media-protagonista-nellanimazione-giapponese/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Koch Media, protagonista nell&#39;animazione giapponese
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/a-cine-xavier-albert-neo-dg-e-ad-universal-italia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    A Cin&#232; Xavier Albert, neo DG e AD Universal Italia
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/lucky-red-semestre-ricco-e-legittimamente-ambizioso/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lucky Red, semestre ricco e legittimamente ambizioso
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/medusa-film-centrale-e-la-grande-commedia-italiana/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Medusa Film, centrale &#232; la grande commedia italiana
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/vision-distribution-listino-da-major-italiana/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Vision Distribution, listino da major italiana
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/01-distribution-e-rai-cinema-contenuti-e-ruolo-istituzionale-per-la-ripartenza-delle-sale/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    01 Distribution e Rai Cinema, contenuti e ruolo istituzionale per la ripartenza delle sale
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/eagle-pictures-solo-titoli-forti-per-la-ripartenza-dei-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Eagle Pictures, &quot;solo titoli forti per la ripartenza dei cinema&quot;
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/86892/franceschini-l-italia-ha-bisogno-della-cultura-per-ripartire.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="g2L1jar8+gVf8JQxf3EWrszFa13qOKEEBcjryyPiCjOZnMewhuLPJEJ7YQDb2VBKQnVbNBLJPS/bIzNF3DE8RfM/rEQxQtkFE0eIxODOVo+tdZYarQJYFYEUgG7f7gkzdv6KSIgTmSo86wfI6wCQfFSU4KANU8mjkK2uTvwoWAdoMYGfpYPtrnRRIHTkaJDj/hkgCIYVtEwQgFYy1VQvzLXgb0GJ1Q3kQoOAmvAB28+6mFNoKL5Y78ES944W7dWK2IqNUOUIiqpIuJChYRUq9HshF1fp8cPVx37Z0E+RoHg=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="/default.aspx?pag=62&amp;nav=IT&amp;lng=it-it" target="_blank"><span style="color: #c00000;">Privacy policy</span></a>.</p>
<div class="line" style="margin: 30px 0px;">&nbsp;</div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/63/societa-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Società Trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/244/bandi-di-gara-e-contratti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            Gare e albo fornitori</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_5">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="https://cinecittastudios.it/it/chi-siamo/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/studi/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Studi</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/servizi/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Servizi</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/soluzioni/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Soluzioni</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/girare-in-italia/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Girare in Italia</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/navigazione-tematica/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Navigazione tematica</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/2017/11/08/portali/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Portali tematici</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/245/fondi-internazionalizzazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_8">
                            Fondi internazionalizzazione</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/263/archivio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_9">
                            Archivio</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
