

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	DocuDonna, Massa Marittima capitale del doc al femminile
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/87405/docudonna-massa-marittima-capitale-del-doc-al-femminile.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0087/87405/241820391_248205820640738_9060681561458095596_n.png" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/87405/docudonna-massa-marittima-capitale-del-doc-al-femminile.aspx" hreflang="it-it" /><meta name="description" content="Sono 19 i film diretti da registe in concorso in questa terza edizione, che si svolge dall&#39;8 al 10 ottobre presso il Palazzo dell&#39;Abbondanza grazie al sostegno del Comune di Massa Marittima (GR), sott" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark-new.png"><img src="/images/logo-new.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x-new.png"><img src="/images/logo@2x-new.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                DocuDonna, Massa Marittima capitale del doc al ...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>DocuDonna, Massa Marittima capitale del doc al femminile</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-11-28" datetime="2021-09-28T10:11:39Z"><i class="icon-calendar3"></i>
            28/09/2021</li>
        <li><i class="icon-pencil"></i>
            C.DA</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0087%2f87405%2f241820391_248205820640738_9060681561458095596_n.png" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Torna a inizio ottobre <strong>DocuDonna</strong>, il festival internazionale che ogni anno dal 2019 rende per tre giorni Massa Marittima (Grosseto) la capitale del documentario a regia femminile. Sono <strong>19 i film diretti da registe</strong> in concorso in questa terza edizione, che si svolge <strong>dall'8 al 10 ottobre</strong> presso il Palazzo dell'Abbondanza grazie al sostegno del Comune di Massa Marittima, sotto la direzione artistica di <strong>Cristina Berlini </strong>e con la conduzione di<strong> Silvia Lelli</strong>. Sei dei film selezionati saranno disponibili dall'8 all'11 ottobre in visione gratuita in streaming grazie alla piattaforma Streeen </p>
<p>Produzioni che arrivano da Francia, Iran, Stati Uniti, Irlanda, Olanda e Italia sono il cuore del programma, che prevede anche incontri con autrici e altre professioniste del mondo del cinema: un omaggio dedicato a<strong> Cecilia Mangini</strong> sarà curato dalla regista <strong>Mariangela Barbanente</strong>, una conferenza sulle registe del genere horror sarà tenuta dalla docente dell'Università di Amsterdam <strong>Patricia Pisters</strong>, e una proiezione speciale sarà quella di <em>Shooting The Mafia</em>, il film di Kim Longinotto sulla fotografia politica di Letizia Battaglia. Tutti i film saranno proiettati in lingua originale con sottotitoli in italiano e in inglese, a ingresso libero. </p>
<p>"DocuDonna è un progetto che nasce dall'esigenza di dare spazio alle tante registe di talento nel panorama internazionale - sottolinea <strong>Cristina Berlini</strong>, direttrice artistica e fondatrice del festival - che tuttavia faticano ad emergere in un ambiente ancora a prevalenza maschile e a raggiungere di conseguenza un pubblico vasto. I film arrivati, peraltro, testimoniano l'interesse di molte autrici per tematiche diverse da quelle abitualmente considerate 'femminili'. </p>
<p>L'edizione 2021 di DocuDonna conferma una volta di più che non c'è un tema che non possa essere affrontato con maestria da cineaste donne". "Un festival di assoluto livello, - sottolinea<strong></strong> <strong>Irene Marconi</strong>, assessora comunale alla Cultura - che il Comune sostiene con orgoglio, perché offre alla cittadinanza nuovi stimoli culturali e allo stesso tempo consente di promuovere la città di Massa Marittima in un circuito di respiro internazionale". Per accedere al cinema sarà necessario esibire il Green pass, oppure un tampone effettuato nelle 48 ore precedenti.&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">DOCUMENTARI</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87399/vernissage-di-fabrizio-bellomo-vince-a-bellaria.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0087/87399/image2-6.jpeg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="‘Vernissage’ di Fabrizio Bellomo vince a Bellaria" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87399/vernissage-di-fabrizio-bellomo-vince-a-bellaria.aspx'>‘Vernissage’ di Fabrizio Bellomo vince a Bellaria</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il documentario che racconta una giornata estiva nella periferia di Bari si aggiudica la vittoria del Concorso principale<strong> Bei Doc</strong> del <strong>39° Bellaria Film Festival</strong>, tenutosi dal 22 al 26 settembre 2021 a Bellaria-Igea Marina (RN) sotto la direzione artistica di Marcello Corvino</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87378/l-opera-prima-di-sei-maestri-nel-doc-di-tayu-vlietstra.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0087/87378/01495cb83956567ce382b7ee303c8ceb.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="L’opera prima di sei maestri nel doc di Tayu Vlietstra" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87378/l-opera-prima-di-sei-maestri-nel-doc-di-tayu-vlietstra.aspx'>L’opera prima di sei maestri nel doc di Tayu Vlietstra</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Si intitola proprio <strong><em>Opera Prima</em></strong> il documentario di Tayu Vlietstra, in concorso al Terra di Siena International Film Festival, in cui <strong>Bernardo Bertolucci, Mario Monicelli, Lina Wertmuller, Marco Bellocchio, Liliana Cavani e Francesca Archibugi</strong> raccontano i loro esordi</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87361/pantani-days-il-cinema-celebra-il-pirata.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0087/87361/PANTANI_POSTER_100x140 .jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Pantani days, il cinema celebra il pirata" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87361/pantani-days-il-cinema-celebra-il-pirata.aspx'>Pantani days, il cinema celebra il pirata</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>I prossimi&nbsp;<strong>18, 19, 20 ottobre</strong>&nbsp;sarà celebrata nelle sale italiane la tre giorni dedicata al Pirata, i “Pantani Days”, in occasione dell’uscita su grande schermo de&nbsp;<em><strong>Il Migliore. Marco Pantani</strong></em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87296/il-documentario-su-carlo-levi-in-tour-per-l-italia.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0087/87296/Locandina_Levi.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Il documentario su Carlo Levi in tour per l’Italia" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87296/il-documentario-su-carlo-levi-in-tour-per-l-italia.aspx'>Il documentario su Carlo Levi in tour per l’Italia</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dopo la buona accoglienza al Torino Film Festival, <strong><em>Lucus a Lucendo. A proposito di Carlo Levi</em></strong> di <strong>Alessandra Lancellotti e Enrico Masi </strong>è pronto ad essere accolto da numerose città italiane.&nbsp;Il film è prodotto da <strong>Caucaso </strong>e <strong>Cinecittà</strong></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:51</h3>
                        <h4><a href='/IT/it-it/news/53/87407/una-serie-sulla-valdese-lidia-po-t.aspx'>
                            Una serie sulla valdese Lidia Poët</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:48</h3>
                        <h4><a href='/IT/it-it/news/53/87406/il-solinas-torna-a-la-maddalena-tutti-i-vincitori.aspx'>
                            Il Solinas torna a La Maddalena, tutti i vincitori</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:36</h3>
                        <h4><a href='/IT/it-it/news/53/87404/mattotti-ancarani-e-di-costanzo-a-la-roche-sur-yon.aspx'>
                            Mattotti, Ancarani e Di Costanzo a La Roche-sur-Yon</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:52</h3>
                        <h4><a href='/IT/it-it/news/53/87403/a-due-studentesse-le-borse-di-studio-mina-larocca.aspx'>
                            A due studentesse le borse di studio Mina Larocca</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/titane-una-insolita-storia-damore-palma-doro-a-cannes-2021/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/titane-585x390.jpeg' alt='Titane, una insolita storia d&#39;amore. Palma d&#39;Oro a Cannes 2021' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-antonio-manzini/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/FAB60388-585x390.jpg' alt='LUCE SOCIAL CLUB - Antonio Manzini' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-mirkoeilcane/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/FAB60235-585x390.jpg' alt='LUCE SOCIAL CLUB - Mirkoeilcane' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-nicola-guaglianone/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/FAB60449-585x390.jpg' alt='LUCE SOCIAL CLUB - Nicola Guaglianone' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-denise-tantucci/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/FAB60301-585x390.jpg' alt='LUCE SOCIAL CLUB - Denise Tantucci' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/tre-piani-il-primo-film-di-nanni-moretti-realizzato-non-da-un-soggetto-originale/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/foto-tre-piani-5-low-585x390.jpg' alt='&quot;Tre piani&quot;, il primo film di Nanni Moretti realizzato non da un soggetto originale' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/nastri-dargento-grandi-serie-la-cerimonia-a-napoli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/3a95759d-47aa-402e-9165-8481a5ff2484-585x390.jpg' alt='Nastri d&#39;Argento Grandi Serie, la cerimonia a Napoli' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-edith-bruck/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/FAB69937-585x390.jpg' alt='LUCE SOCIAL CLUB - Edith Bruck' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-fulminacci/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/IMG_4238-585x390.jpg' alt='LUCE SOCIAL CLUB - Fulminacci' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-anita-caprioli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/IMG_4362-585x390.jpg' alt='LUCE SOCIAL CLUB - Anita Caprioli' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/titane-una-insolita-storia-damore-palma-doro-a-cannes-2021/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Titane, una insolita storia d&#39;amore. Palma d&#39;Oro a Cannes 2021
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-antonio-manzini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Antonio Manzini
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-mirkoeilcane/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Mirkoeilcane
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-nicola-guaglianone/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Nicola Guaglianone
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-denise-tantucci/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Denise Tantucci
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/tre-piani-il-primo-film-di-nanni-moretti-realizzato-non-da-un-soggetto-originale/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Tre piani&quot;, il primo film di Nanni Moretti realizzato non da un soggetto originale
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/nastri-dargento-grandi-serie-la-cerimonia-a-napoli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Nastri d&#39;Argento Grandi Serie, la cerimonia a Napoli
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-edith-bruck/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Edith Bruck
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-fulminacci/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Fulminacci
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-anita-caprioli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Anita Caprioli
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/87405/docudonna-massa-marittima-capitale-del-doc-al-femminile.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="4AlxxsdOTZKIp79MAUteKZAT+kGthpJwD4ekS5QyCsBfJVp89CVNB7677M4viXqXR6meWPr/eis36xHrly03urWCdawcj0ztGPpKclsPq+WC6O9kwGD4tbZA4LvUFckRY9Yj0VAMAkoVMjWSiel35vuCnr2wn7i8mlOQM8YnApQVsXar9OBICoPDxzbtRhB3aSGvhkmFxRnfDEXMw1DSNYc3g/aDKqH6oIRLkL4JOH/ca3uo9Qx+lOO/sXm1Bm1+7j29kAaBBoTcUxfA6wStIba92+3zTnpgAnPGPJl/Blk=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="/default.aspx?pag=62&amp;nav=IT&amp;lng=it-it" target="_blank"><span style="color: #c00000;">Privacy policy</span></a>.</p>
<div class="line" style="margin: 30px 0px;">&nbsp;</div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/63/societa-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Società Trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/244/bandi-di-gara-e-contratti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            Gare e albo fornitori</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_5">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="https://cinecittastudios.it/it/chi-siamo/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/studi/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Studi</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/servizi/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Servizi</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/soluzioni/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Soluzioni</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/girare-in-italia/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Girare in Italia</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/navigazione-tematica/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Navigazione tematica</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/2017/11/08/portali/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Portali tematici</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/245/fondi-internazionalizzazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_8">
                            Fondi internazionalizzazione</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/263/archivio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_9">
                            Archivio</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
