

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	La caduta dell'URSS al Festival dei Popoli
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/87714/la-caduta-dell-urss-al-festival-dei-popoli.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0087/87714/iStock_000008094556_Small-696x464.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/87714/la-caduta-dell-urss-al-festival-dei-popoli.aspx" hreflang="it-it" /><meta name="description" content="Rivelata la sezione “Diamonds Are Forever – Red Utopia”, dedicata ai documentari del festival, oggi negli archivi di Mediateca Toscana" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark-new.png"><img src="/images/logo-new.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x-new.png"><img src="/images/logo@2x-new.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                La caduta dell'URSS al Festival dei Popoli
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>La caduta dell'URSS al Festival dei Popoli</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-27-20" datetime="2021-10-20T12:27:44Z"><i class="icon-calendar3"></i>
            20/10/2021</li>
        <li><i class="icon-pencil"></i>
            Ang</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0087%2f87714%2fiStock_000008094556_Small-696x464.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Un giorno non comune,&nbsp;<strong>il 26 dicembre 1991</strong>: al culmine di un lungo processo di lotte politiche e tentativi di riforma,&nbsp;l'Unione Sovietica cessa formalmente di esistere. Il potere simbolico e l'impatto dell'evento sono enormi, in diretta proporzione a ciò che l'URSS ha rappresentato per l'immaginario mondiale lungo tutto il XX secolo. A 30 anni esatti da quel delicatissimo momento storico,&nbsp;il Festival dei Popoli, il festival internazionale del film documentario, nelle date della sua&nbsp;62° edizione a Firenze (dal 20 al 28 novembre), propone con la sezione&nbsp;<em><strong><em><strong><em>Diamonds Are Forever – Red Utopia</em></strong></em></strong></em>&nbsp;una selezione di opere provenienti dall'archivio del festival – un patrimonio che consta di 15 mila titoli –, perle rare da riscoprire del cinema documentario e confluite oggi negli archivi di Mediateca Toscana.</p>
<p>Un viaggio tematico curato da Daniele Dottorini che incrocia visioni diverse, dagli scorci di vita quotidiana alle immagini di un mondo in crisi, dall’utopia di un paradiso in terra al mito di un cinema che è sempre stato molto più che espressione di una propaganda. Un'occasione unica per vedere (o rivedere) sul grande schermo alcuni tra i più eclatanti capolavori degli ultimi decenni, girati dai maestri incontrastati di un'arte capace di farsi politica ed evocativa al tempo stesso.Tra i film in programma,&nbsp;<strong><em>Our Century</em></strong>&nbsp;di Artavazd Pelechian (1983), sul “secolo breve” in Unione Sovietica, e&nbsp;<strong><em>Elegia sovietica</em></strong>&nbsp;di Aleksandr Sokurov (1989), visione lirica e lucida su un impero in procinto di crollare; l’imperdibile<strong><em>&nbsp;Belovy&nbsp;</em></strong>di Viktor Kossakovsky (1992), uno sguardo realista e poetico sul mondo contadino, e&nbsp;<em><strong>Paradise&nbsp;</strong></em>di Sergej Dvortsevoj (1995), in cui si dedica attenzione ai gesti quotidiani di uomini e donne in lotta per la propria sopravvivenza; poi i ritratti di persone sconosciute, spesso ai margini della vita frenetica delle città in&nbsp;<strong><em>Alone&nbsp;</em></strong>di Dmitri Kabakov (1999) e l’omaggio struggente di Elem Klimov alla sua compagna Larisa Shepitko (Larisa, 1980) e all'idea di un nuovo cinema sovietico; il movimento inquieto e frenetico di una generazione che anela una vita differente raccontata da un regista straordinario come Juris Podnieks in&nbsp;Is It Easy to Be Young?&nbsp;(1986). </p>
<p>A conclusione del percorso, la memoria del cinema che riemerge nello sguardo di uno dei registi più significativi del panorama contemporaneo, Bill Morrison con<em><strong>&nbsp;The Village Detective</strong></em>&nbsp;(2021), incentrato sulle bobine di un vecchio film sovietico recuperate da un pescatore a 20 miglia dalla costa islandese.“</p>
<p>La presenza della sezione retrospettiva<strong> ‘Diamonds are Forever’</strong> nel programma della 62° edizione” dichiara Alberto Lastrucci, responsabile dell'Archivio del Festival dei Popoli “rinnova l'appuntamento pluriennale con film appartenenti alla storia del cinema selezionati secondo criteri che mettono a confronto stili cinematografici, periodi storici, formati di ripresa diversi. L'intento è far confluire tale eterogeneità in un discorso unitario in cui il cinema,&nbsp;tout-court,&nbsp;si fa veicolo di una riflessione mai puramente nostalgica, bensì strumento utile a decifrare la complessità del reale”.</p>
<p>La sezione “Diamonds are Forever” fa parte integrante delle iniziative che il<strong> Festival dei Popoli</strong>, affiancato da un partner prezioso come&nbsp;Fondazione Sistema Toscana,&nbsp;ha intrapreso negli ultimi anni per la catalogazione, la digitalizzazione e la valorizzazione di un archivio audiovisivo internazionale&nbsp;di grande valore sia per la quantità e la qualità delle opere conservate che per le informazioni raccolte in oltre sei decenni di attività dell’Istituto. L’iniziativa è realizzata nell'ambito del progetto per la catalogazione, digitalizzazione e valorizzazione degli archivi Festival dei Popoli e Mediateca Toscana, che vede impegnati Regione Toscana e Soprintendenza Archivistica e Bibliografica della Toscana.</p>
<p>Il programma della 62esima edizione (fino al 28 novembre, in vari luoghi della città), che verrà annunciato in occasione della conferenza stampa in prossimità dell'evento (10 novembre), presenta anche lo storico&nbsp;Concorso Internazionale&nbsp;(18 film tra cortometraggi, mediometraggi e lungometraggi, tutti inediti in Italia) e il&nbsp;Concorso Italiano&nbsp;(7 inediti assoluti, per un viaggio appassionante nell'Italia dei nostri giorni). Ci saranno poi numerosi&nbsp;Eventi Speciali&nbsp;(i film spettacolari per il grande pubblico);&nbsp;la sezione<strong>&nbsp;Let the Music Play&nbsp;</strong>dedicata al documentario musicale; il focus dedicato all'ambiente con i film di&nbsp;Habitat, la sezione rivolta ai giovani spettatori e alle famiglie,&nbsp;Popoli for Kids and Teens.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FLASH NEWS</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87717/pirateria-fapav-apprezza-le-parole-del-presidente-draghi.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0087/87717/Pres_Draghi_bio_0.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Pirateria, FAPAV apprezza le parole del Presidente Draghi" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87717/pirateria-fapav-apprezza-le-parole-del-presidente-draghi.aspx'>Pirateria, FAPAV apprezza le parole del Presidente Draghi</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>In un comunicato il presidente della Federazione per la Tutela dei Contenuti Audiovisivi e Multimediali esprime forte apprezzamento per le dichiarazioni del Presidente Draghi "Ciò che è illecito offline deve esserlo anche online"</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87710/giffoni-festeggia-i-70-anni-di-claudio-gubitosi.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0087/87710/234728660-dc5ee80e-f27b-4233-935e-7bfa735bf213.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Giffoni festeggia i 70 anni di Claudio Gubitosi" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87710/giffoni-festeggia-i-70-anni-di-claudio-gubitosi.aspx'>Giffoni festeggia i 70 anni di Claudio Gubitosi</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Claudio Gubitosi, fondatore e direttore di Giffoni, compie 70 anni. Oggi 20 ottobre, nel giorno del suo compleanno, verrà festeggiato da tutto il team e dall'intero territorio</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87702/locarno75-un-bando-per-scegliere-la-nuova-immagine.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0087/87702/unnamed (12).jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Locarno75, un bando per scegliere la nuova immagine" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87702/locarno75-un-bando-per-scegliere-la-nuova-immagine.aspx'>Locarno75, un bando per scegliere la nuova immagine</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Grafici, illustratori, designer, artisti, fotografi hanno tempo&nbsp;fino al 6 gennaio 2022&nbsp;per proporre la propria idea di Locarno75, l’immagine che racconterà&nbsp;nel mondo questo importante traguardo</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87700/digital-media-fest-l-audiovisivo-digitale-segna-il-futuro.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0087/87700/gruppo 3.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Digital Media Fest, l’audiovisivo digitale segna il futuro" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87700/digital-media-fest-l-audiovisivo-digitale-segna-il-futuro.aspx'>Digital Media Fest, l’audiovisivo digitale segna il futuro</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Nell’ambito della Festa del Cinema di Roma, è stato presentato il nuovo programma del <strong>Digital&nbsp;Media&nbsp;Fest</strong>, che si terrà presso la Casa&nbsp;del Cinema&nbsp;<strong>dal 10 al 12 dicembre</strong>. Le parole chiave sono innovazione, digitale e audiovisivo, miscelate creativamente all’insegna di un evento unico nel suo genere</p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:48</h3>
                        <h4><a href='/IT/it-it/news/53/87717/pirateria-fapav-apprezza-le-parole-del-presidente-draghi.aspx'>
                            Pirateria, FAPAV apprezza le parole del Presidente Draghi</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:50</h3>
                        <h4><a href='/IT/it-it/news/53/87715/addio-alla-pure-imagination-di-leslie-bricusse.aspx'>
                            Addio alla ‘Pure Imagination’ di Leslie Bricusse</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:18</h3>
                        <h4><a href='/IT/it-it/news/53/87713/fellini-museum-la-rinocerontessa-alla-festa-del-cinema.aspx'>
                            Fellini Museum: la rinocerontessa alla Festa del Cinema</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:53</h3>
                        <h4><a href='/IT/it-it/news/53/87711/cinecitta-per-l-inclusione-con-4-weeks-4-inclusion.aspx'>
                            Cinecittà per l'inclusione con '4 weeks 4 inclusion'</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/crazy-for-football-matti-per-il-calcio-raddoppia-dopo-il-documentario-arriva-il-film-tv/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/SET-Crazy-for-Football-Matti-per-il-calcio_GRUPPO-CON-IL-REGISTA-585x390.jpeg' alt='&quot;Crazy for football-Matti per il Calcio&quot; raddoppia, dopo il documentario arriva il film tv' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/caterina-caselli-una-vita-100-vite-caterina-caselli-posseduta-dalla-musica/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/Schermata-2021-10-20-alle-12.46.42-585x390.png' alt='Caterina Caselli - Una vita, 100 vite. Caterina Caselli, posseduta dalla musica' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-due-grandi-giocatori-del-cinema-tarantino-e-castellitto/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/quentin-tarantino-585x390.jpeg' alt='FOCUS FEST - Due grandi “giocatori” del cinema, Tarantino e Castellitto' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/inedita-e-susanna-tamaro/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/susanna-tamaro-585x390.jpeg' alt='Inedita, &#232; Susanna Tamaro' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/anni-da-cane-il-film-psichedelico-di-fabio-mollo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/11.AnniDaCane_PrimeVideo-585x390.jpg' alt='Anni da cane, il film psichedelico di Fabio Mollo' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-pedro-armocida-7/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/E0004029.MOV.03_13_46_08.Immagine001-585x390.jpg' alt='CINEditoriale con Pedro Armocida' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-di-serie-in-serie-con-marco-bellocchio-e-zerocalcare/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/Bellocchio-festa-585x390.jpeg' alt='FOCUS FEST - Di serie in serie, con Marco Bellocchio e Zerocalcare' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/the-north-sea-nuovo-disaster-movie-di-john-andreas-andersen/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/the-north-sea-by-fantefilm-as_QZfHIH9X.jpeg' alt='The North Sea, nuovo disaster movie di John Andreas Andersen' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/anima-bella-il-nuovo-film-di-dario-albertini/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/DDD_2151-585x390.jpg' alt='Anima bella, il nuovo film di Dario Albertini' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/come-prima-tratto-dallomonima-graphic-novel-del-fumettista-francese-alfred/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/come-prima-585x390.jpeg' alt='Come prima, tratto dall’omonima graphic novel del fumettista francese Alfred' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/crazy-for-football-matti-per-il-calcio-raddoppia-dopo-il-documentario-arriva-il-film-tv/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Crazy for football-Matti per il Calcio&quot; raddoppia, dopo il documentario arriva il film tv
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/caterina-caselli-una-vita-100-vite-caterina-caselli-posseduta-dalla-musica/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Caterina Caselli - Una vita, 100 vite. Caterina Caselli, posseduta dalla musica
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-due-grandi-giocatori-del-cinema-tarantino-e-castellitto/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    FOCUS FEST - Due grandi “giocatori” del cinema, Tarantino e Castellitto
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/inedita-e-susanna-tamaro/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Inedita, &#232; Susanna Tamaro
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/anni-da-cane-il-film-psichedelico-di-fabio-mollo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Anni da cane, il film psichedelico di Fabio Mollo
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-pedro-armocida-7/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Pedro Armocida
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-di-serie-in-serie-con-marco-bellocchio-e-zerocalcare/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    FOCUS FEST - Di serie in serie, con Marco Bellocchio e Zerocalcare
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/the-north-sea-nuovo-disaster-movie-di-john-andreas-andersen/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The North Sea, nuovo disaster movie di John Andreas Andersen
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/anima-bella-il-nuovo-film-di-dario-albertini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Anima bella, il nuovo film di Dario Albertini
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/come-prima-tratto-dallomonima-graphic-novel-del-fumettista-francese-alfred/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Come prima, tratto dall’omonima graphic novel del fumettista francese Alfred
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/87714/la-caduta-dell-urss-al-festival-dei-popoli.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="xAyICk5xpkBzxF8PL/KZQQ2/BBwgsknyipLdXWWyGdnFFXYWCVr7N1k2faL3mdIGB5lkxEK3xNR3E+DaIkfQOCqSrjtHu0271fn4UQxRcXwe+6BOus6k1Wa3aE6FPGmsij83Og51Ew67m9hGilUBibhbNJPPZ2p5amxQ4wz6qtSJKukwgRiIqPxf/BMx6cZha4PXBCKLj6GiwUbZ/0f9ZUCWlAt+XlR3aFT3SI4CXOGCWbgCwnrsOYIF2nfRVNAXb/MWSroRBehQsZfmjOv74GWnZU5+VbLexL0Ad3TX14k=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="/default.aspx?pag=62&amp;nav=IT&amp;lng=it-it" target="_blank"><span style="color: #c00000;">Privacy policy</span></a>.</p>
<div class="line" style="margin: 30px 0px;">&nbsp;</div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/63/societa-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Società Trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/244/bandi-di-gara-e-contratti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            Gare e albo fornitori</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_5">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="https://cinecittastudios.it/it/chi-siamo/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/studi/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Studi</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/servizi/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Servizi</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/soluzioni/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Soluzioni</a>  </li>
                    
                        <li><a href="https://cinecittastudios.it/it/girare-in-italia/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Girare in Italia</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/navigazione-tematica/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Navigazione tematica</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/2017/11/08/portali/" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Portali tematici</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 300px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/245/fondi-internazionalizzazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_8">
                            Fondi internazionalizzazione</a>  </li>
                    
                        <li><a href="http://cinecitta.com/IT/it-it/cms/263/archivio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_9">
                            Archivio</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
