

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Michele Placido contro il cyberbullismo in un corto VR
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/87902/michele-placido-contro-il-cyberbullismo-in-un-corto-vr.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0087/87902/LA STANZA - foto di scena 02.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/87902/michele-placido-contro-il-cyberbullismo-in-un-corto-vr.aspx" hreflang="it-it" /><meta name="description" content="L’opera in realtà virtuale La Stanza diretta da Giuseppe Alessio Nuzzo è ispirato al primo caso mondiale di denuncia e vede tra i protagonisti Michele Placido" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark-new.png"><img src="/images/logo-new.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x-new.png"><img src="/images/logo@2x-new.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Michele Placido contro il cyberbullismo in un c...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Michele Placido contro il cyberbullismo in un corto VR</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-34-05" datetime="2021-11-05T11:34:01Z"><i class="icon-calendar3"></i>
            05/11/2021</li>
        <li><i class="icon-pencil"></i>
            C.DA</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0087%2f87902%2fLA+STANZA+-+foto+di+scena+02.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Raccontare le insidie del bullismo e del cyberbullismo ai ragazzi attraverso il cinema.&nbsp;Sabato 6 novembre alle ore 12, a <strong>Cinecittà </strong>nell’ambito del<strong> Rome Game Lab</strong>&nbsp;si terrà la presentazione del film breve in realtà virtuale <em><strong>La Stanza</strong></em>&nbsp;con protagonista <strong>Michele Placido</strong> nei panni di un poliziotto. Saranno presenti il regista dell’opera&nbsp;<strong>Giuseppe Alessio Nuzzo</strong>&nbsp;e l’attrice&nbsp;<strong>Nicoletta Romanoff</strong>, la psicologa&nbsp;<strong>Maddalena Cialdella</strong>&nbsp;oltre a delegazioni di Polizia Postale e Rai Cinema. &nbsp; </p>
<p>Ideato per incentivare la consapevolezza alla sicurezza in rete, il film breve <em>La stanza – The Room</em>&nbsp;vede tra i protagonisti Michele Placido&nbsp;affiancato da <strong>Nicoletta Romanoff, Michele Rosiello,&nbsp;Pamela Camassa</strong> e&nbsp;<strong>Gina Amarante</strong>. La colonna sonora è il brano <em>Castelli di carte</em>&nbsp;di&nbsp;<strong>Anastasio</strong>. L’opera è fruibile in Realtà Virtuale 360° 3D su&nbsp;Rai Cinema Channel VR&nbsp;e nella sezione&nbsp;VR Stories&nbsp;sulla piattaforma&nbsp;Rad. scaricabile gratuitamente da&nbsp;PlayStation Store,&nbsp;ed anche&nbsp;in una versione lineare su&nbsp;RaiPlay&nbsp;con l'opzione dell'audiodescrizione e sottotitoli e versione LIS&nbsp;realizzata da&nbsp;Rai Pubblica Utilità. &nbsp; </p>
<p>Per la prima volta lo spettatore diventa protagonista assoluto della storia,&nbsp;tutto si muove intorno, tutto e tutti si relazionano allo stesso. Il protagonista si chiama <strong>Andrea</strong>, senza mai alcun riferimento al suo sesso, al fine di permettere una completa immedesimazione nel caso in cui lo spettatore sia di sesso femminile o maschile. La storia è raccontata in piani sequenza totalmente in soggettiva e realizzata con l’ausilio della tecnologia di ripresa in&nbsp;realtà virtuale 360° 3D 11K con audio ambisonico 4 canali. &nbsp;</p>
<p> Il film breve è ispirato alla storia del primo caso al mondo di denuncia della quindicenne canadese&nbsp;<strong>Amanda Todd&nbsp;</strong>che il 10 ottobre 2012 si tolse la vita, ma prima di suicidarsi pubblicò un video su YouTube in cui con una serie di&nbsp;flash cards&nbsp;descrisse la sua esperienza di vittima di bullismo e cyberbullismo.&nbsp; &nbsp;</p>
<p><em>La stanza</em>&nbsp;è una produzione&nbsp;Paradise Pictures con Rai Cinema, in associazione con&nbsp;An.Tra.Cine e Eduardo Bellotta, con il contributo di&nbsp;MIC&nbsp;e&nbsp;SIAE&nbsp;nell’ambito del programma “Per chi crea”, con la collaborazione della&nbsp;Polizia di Stato&nbsp;e della&nbsp;Film Commission Regione Campania,&nbsp;con il patrocinio dell’Agenzia Nazionale per i Giovani&nbsp;e del&nbsp;Comune di Acerra&nbsp;girato interamente nella cittadina parteneopea presso il Liceo Alfonso Maria de’ LIguori.&nbsp;&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">REALTÀ VIRTUALE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87903/il-grande-male-l-incubo-diventa-realta.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0087/87903/Roberto Corradino.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="‘Il grande male’, l’incubo diventa realtà" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87903/il-grande-male-l-incubo-diventa-realta.aspx'>‘Il grande male’, l’incubo diventa realtà</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Si sono concluse a <strong>Bari</strong> le riprese de <em>Il grande male</em> scritto e diretto da <strong>Mario Tani</strong>. Protagonista è <strong>Roberto Corradino</strong>, che interpreta Giulio, chiamato a risolvere un mistero a pochi giorni dalla fine del mondo </p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87901/chiara-sbarigia-su-ascolti-la-scelta-di-maria.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0087/87901/CHIARA_SBARIGIA_STATUA.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Chiara Sbarigia su ascolti &#39;La scelta di Maria&#39;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87901/chiara-sbarigia-su-ascolti-la-scelta-di-maria.aspx'>Chiara Sbarigia su ascolti 'La scelta di Maria'</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>"Gli straordinari dati di ascolto fatti registrare il 4 novembre su Raiuno dalla docufiction&nbsp;<em><strong>La scelta di Maria</strong></em>, che ha sfiorato il 18% di share, sono per noi una grande soddisfazione". Lo dichiara&nbsp;<strong>Chiara Sbarigia</strong>, presidente di Cinecittà e Archivio Luce</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87900/l-appello-di-george-clooney-non-pubblicate-le-foto-dei-nostri-figli.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0087/87900/clooney1200-690x362.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="L’appello di George Clooney: “non pubblicate le foto dei nostri figli”" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87900/l-appello-di-george-clooney-non-pubblicate-le-foto-dei-nostri-figli.aspx'>L’appello di George Clooney: “non pubblicate le foto dei nostri figli”</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>“Non possiamo proteggere i nostri figli se una pubblicazione mette i loro volti in copertina”: il celebre attore ha mandato <strong>una lettera aperta ai media</strong>, chiedendo di smetterla di pubblicare le foto dei bambini delle celebrità, che non hanno scelto di avere questo prezzo da pagare </p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/87899/torna-il-premio-mattador-quattro-sezioni-per-giovani-sceneggiatori.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0087/87899/11-premio-mattador.png" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Torna il premio Mattador: quattro sezioni per giovani sceneggiatori" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/87899/torna-il-premio-mattador-quattro-sezioni-per-giovani-sceneggiatori.aspx'>Torna il premio Mattador: quattro sezioni per giovani sceneggiatori</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Torna l’appuntamento con&nbsp;Il Premio Internazionale per la Sceneggiatura Mattador giunto alla sua 13ma edizione con tante novità e la passione di sempre.&nbsp;Il bando di concorso è consultabile sul sito: il&nbsp;termine di consegna delle proposte è fissato al 15 aprile 2022</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:55</h3>
                        <h4><a href='/IT/it-it/news/53/87903/il-grande-male-l-incubo-diventa-realta.aspx'>
                            ‘Il grande male’, l’incubo diventa realtà</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:30</h3>
                        <h4><a href='/IT/it-it/news/53/87901/chiara-sbarigia-su-ascolti-la-scelta-di-maria.aspx'>
                            Chiara Sbarigia su ascolti 'La scelta di Maria'</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:42</h3>
                        <h4><a href='/IT/it-it/news/53/87900/l-appello-di-george-clooney-non-pubblicate-le-foto-dei-nostri-figli.aspx'>
                            L’appello di George Clooney: “non pubblicate le foto dei nostri figli”</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:25</h3>
                        <h4><a href='/IT/it-it/news/53/87899/torna-il-premio-mattador-quattro-sezioni-per-giovani-sceneggiatori.aspx'>
                            Torna il premio Mattador: quattro sezioni per giovani sceneggiatori</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-aurora-giovinazzo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/11/IMG_9221-585x390.jpg' alt='LUCE SOCIAL CLUB - Aurora Giovinazzo' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/fotografia-e-fotogiornalismo-del-900-a-contatto-con-nuove-tendenze-e-nuovi-artisti/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/11/CAIO-MARIO-GARRUBBA-_USA-New-York-1970-Archivio-storico-Luce-585x390.jpg' alt='Fotografia e fotogiornalismo del &#39;900 a &quot;Contatto&quot; con nuove tendenze e nuovi artisti' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/eternals-come-i-supereroi-stanno-evolvendo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/Schermata-2021-10-26-alle-11.13.06-585x390.png' alt='Eternals, come i supereroi stanno evolvendo' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-gabriele-mainetti/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/IMG_9740-585x390.jpg' alt='LUCE SOCIAL CLUB - Gabriele Mainetti' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-dario-albertini/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/FAB67744-585x390.jpg' alt='LUCE SOCIAL CLUB - Dario Albertini' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-nic-cester/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/FAB67687-585x390.jpg' alt='LUCE SOCIAL CLUB - Nic Cester' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-lisa-ferlazzo-natoli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/75A0650-585x390.jpg' alt='LUCE SOCIAL CLUB - Lisa Ferlazzo Natoli' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/freaks-out-una-vera-avventura-parola-a-gabriele-mainetti-e-claudio-santamaria/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/foto-freaks-out-8-high-585x390.jpg' alt='Freaks Out, una vera avventura. Parola a Gabriele Mainetti e Claudio Santamaria' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/guida-astrologica-per-cuori-infranti-lintervista-alla-showrunner-bindu-de-stoppani/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/GAPCI_105_Unit_00167RC-585x390.jpg' alt='Guida astrologica per cuori infranti. L&#39;intervista alla showrunner Bindu de Stoppani' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/ai-confini-del-male-limite-per-salvare-persone-a-noi-care/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/336_0394_01.00_02_37_10.Still001-585x390.jpg' alt='&quot;Ai confini del male&quot;, limite per salvare persone a noi care' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-aurora-giovinazzo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Aurora Giovinazzo
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/fotografia-e-fotogiornalismo-del-900-a-contatto-con-nuove-tendenze-e-nuovi-artisti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Fotografia e fotogiornalismo del &#39;900 a &quot;Contatto&quot; con nuove tendenze e nuovi artisti
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/eternals-come-i-supereroi-stanno-evolvendo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Eternals, come i supereroi stanno evolvendo
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-gabriele-mainetti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Gabriele Mainetti
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-dario-albertini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Dario Albertini
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-nic-cester/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Nic Cester
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-lisa-ferlazzo-natoli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Lisa Ferlazzo Natoli
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/freaks-out-una-vera-avventura-parola-a-gabriele-mainetti-e-claudio-santamaria/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Freaks Out, una vera avventura. Parola a Gabriele Mainetti e Claudio Santamaria
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/guida-astrologica-per-cuori-infranti-lintervista-alla-showrunner-bindu-de-stoppani/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Guida astrologica per cuori infranti. L&#39;intervista alla showrunner Bindu de Stoppani
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/ai-confini-del-male-limite-per-salvare-persone-a-noi-care/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Ai confini del male&quot;, limite per salvare persone a noi care
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/87902/michele-placido-contro-il-cyberbullismo-in-un-corto-vr.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="JCIOLBwIl8XoZTkR43Xiw3XUrTE3aVWguzG19SNjekXYkC+nPE0fNhfdV/VhQL8OzC6WXec7k+C5VwSkI1KTFwe/kh0nAFDJAyHfF0P1UOBnlAC1GpgXebhXjkWwVBb77NP9Kis/puZ9zuiyvPBbaE2qeQPtNHWmMyFlctxjEahB4uQoa/zTF4Jezo//cStdmQIfFEADxeRL4iiXe+DkMRhD2Q4Tsu3FYUmPKK8J5rSUiYlj6A3hhYLuJ2X6Rre9mzkoMcSF5xb4xzKBZRCasG4HOuOdeZy6cxzzHzX8924=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
