

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	XX secolo dedicato a Bogdanovich
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/88652/xx-secolo-dedicato-a-bogdanovich.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0088/88652/peter-bogdanovich.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/88652/xx-secolo-dedicato-a-bogdanovich.aspx" hreflang="it-it" /><meta name="description" content="XX Secolo. L&#39;invenzione più bella prosegue dal 24 gennaio al 20 marzo al 4 Fontane di Roma e al Cinema La Compagnia di Firenze" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                XX secolo dedicato a Bogdanovich
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>XX secolo dedicato a Bogdanovich</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-16-19" datetime="2022-01-19T14:16:52Z"><i class="icon-calendar3"></i>
            19/01/2022</li>
        <li><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0088%2f88652%2fpeter-bogdanovich.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Dopo il successo delle prime settimane di programmazione&nbsp;<strong>XX Secolo. L'invenzione più bella </strong>prosegue dal 24 gennaio al 20 marzo. L'appuntamento con la rassegna curata da Cesare Petrillo è tutti i lunedì e i martedì, e la domenica mattina, al cinema Quattro Fontane di Roma; ma dal 27 gennaio XX Secolo raggiunge per la prima volta anche il pubblico di Firenze, al Cinema La Compagnia, grazie alla collaborazione con l'Area cinema della Fondazione Sistema Toscana.   </p>
<p>Dichiara <strong>Marta Donzelli</strong>, presidente della Fondazione Centro Sperimentale di Cinematografia: "Il cinema di patrimonio è una proposta viva e capace di attrarre in sala spettatori di tutte le generazioni. I capolavori del passato acquistano così, insieme alla centralità che hanno sempre avuto nella storia del cinema, anche un ruolo fondamentale nel cinema di oggi".   </p>
<p>L'avvio della seconda parte, lunedì 24 gennaio, è con<strong> Don Siegel </strong>e alcune delle opere a cui si deve la sua fama di autentico autore di culto: <em>Contratto per uccidere</em>, <em>Ispettore Callaghan: il caso Scorpio è tuo, La notte brava del soldato Jonathan</em> e <em>Fuga da Alcatraz</em>, oltre a <em>Chi ucciderà Charley Varrick?</em></p>
<p>Conclude questa seconda tranche il tributo a <strong>Peter Bogdanovich</strong>, scomparso pochi giorni fa, con <em><strong>L'ultimo spettacolo, Ma papà ti manda sola?, Paper Moon, E finalmente arrivò l'amore</strong></em> e <em><strong>Vecchia America</strong></em>. Spiega Cesare Petrillo: "Qualche mese fa abbiamo contattato Bogdanovich. Nel giro di ventiquattro ore ha risposto che sarebbe stato felice di essere a Roma per dare il via all'iniziativa. Nelle settimane che sono seguite le notizie sul Covid si sono fatte allarmanti e abbiamo rimandato la rassegna a lui dedicata, nella speranza che con l'arrivo della bella stagione Peter potesse viaggiare e presentare personalmente i suoi film. La notizia della sua scomparsa arriva mentre andiamo in stampa.  È con dolore e con affetto che dedichiamo questa rassegna a un grande artista, un grande critico e un vero gentiluomo".</p>
<p>Completano la seconda parte della programmazione (fino al 20 marzo) gli omaggi a <strong>Tyrone Power</strong> (con <em>Jess il bandito, Il segno di Zorro, Sangue e arena, Il filo del rasoio</em> e <em>Il prigioniero</em>), <strong>Suso Cecchi D'Amico</strong> (<em>Processo alla città</em> di Luigi Zampa, <em>Senso</em> e <em>Rocco e i suoi fratelli </em>di Luchino Visconti, <em>I magliari </em>di Francesco Rosi e <em>Caro Michele</em> di Mario Monicelli), <strong>Bette Davis </strong>(<em>Figlia del vento</em> e <em>Ombre malesi </em>di William Wyler, <em>Perdutamente tua </em>di Irving Rapper, <em>Eva contro Eva</em> di Joseph Mankiewicz e <em>Che fine ha fatto Baby Jane? </em>di Robert Aldrich), <strong>Ingmar Bergman </strong>(<em>Sorrisi di una notte d’estate, Il posto delle fragole, Il silenzio, Persona, Sussurri e grida</em>), <strong>Billy Wilder</strong> (<em>Frutto proibito, Viale del tramonto, L’asso nella manica, A qualcuno piace caldo, L'appartamento</em>), <strong>Leo McCarey</strong> (<em>Zuppa d'anatra, Il maggiordomo, Cupo tramonto, L'orribile verità, Un grande amore</em>).     </p>
<p>&nbsp; </p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">RASSEGNE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/88600/de-rome-a-paris-la-linea-diretta-tra-cinema-italiano-e-pubblico-francese.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0088/88600/BANNER DE ROME A PARIS.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="De Rome à Paris, la linea diretta tra cinema italiano e pubblico francese" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/88600/de-rome-a-paris-la-linea-diretta-tra-cinema-italiano-e-pubblico-francese.aspx'>De Rome à Paris, la linea diretta tra cinema italiano e pubblico francese</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Al cinema L’Arlequin inaugurata la quattordicesima edizione del festival<strong> De Rome à Paris - Rencontres du Cinéma Italien</strong> che propone, in collaborazione con Cinecittà, una rassegna di <strong>titoli italiani contemporanei inediti in Francia</strong>, a partire dall’anteprima di <em>Freaks Out</em> di Gabriele Mainetti</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/88445/chiude-a-perugia-il-festival-pianeta-donna.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0088/88445/pianeta donna.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Chiude a Perugia il festival Pianeta Donna" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/88445/chiude-a-perugia-il-festival-pianeta-donna.aspx'>Chiude a Perugia il festival Pianeta Donna</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>L’edizione numero trentanove di <strong>Primo Piano sull’Autore - Festival Pianeta Donna</strong>, creato e diretto
da&nbsp;Franco Mariotti e quest’anno
intitolato "La Donna nel cinema: dalla seduzione alla presa di coscienza", giunge alla conclusione</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/88431/doc-e-corti-fice-con-haber-e-trinca.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0088/88431/tric.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Doc e corti Fice con Haber e Trinca" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/88431/doc-e-corti-fice-con-haber-e-trinca.aspx'>Doc e corti Fice con Haber e Trinca</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>I due attori dirigono due opere presenti nella rassegna <strong>Cortometraggi che passione</strong>, pacchetto che accompagnerà nei prossimi mesi i film in programmazione nelle sale associate della FICE. Presentata inoltre la tradizionale selezione di <strong>documentari d'autore</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/88365/rescinema-cinema-restaurato-a-napoli.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0088/88365/Il Nero di Giovanni_Vento.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="ResCinema: cinema restaurato a Napoli" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/88365/rescinema-cinema-restaurato-a-napoli.aspx'>ResCinema: cinema restaurato a Napoli</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dal <strong>16 </strong>al<strong> 18 dicembre</strong> il&nbsp;Multicinema Modernissimo, l’Academy Astra&nbsp;e l’Institut Français&nbsp;ospitano tre giornate di incontri, proiezioni di film e attività di formazione dedicate al restauro cinematografico</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:07</h3>
                        <h4><a href='/IT/it-it/news/53/88654/incidente-sugli-sci-per-gaspard-ulliel-l-attore-muore-a-37-anni.aspx'>
                            Incidente sugli sci per Gaspard Ulliel, l’attore muore a 37 anni</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:24</h3>
                        <h4><a href='/IT/it-it/news/53/88653/pasolini-100-la-mostra-e-le-iniziative-della-cineteca-di-bologna.aspx'>
                            Pasolini 100, la mostra e le iniziative della cineteca di Bologna</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:02</h3>
                        <h4><a href='/IT/it-it/news/53/88651/sempre-piu-produzioni-scelgono-la-toscana-146-set-nel-2021.aspx'>
                            Sempre più produzioni scelgono la Toscana, 146 set nel 2021</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:34</h3>
                        <h4><a href='/IT/it-it/news/53/88650/rai-cinema-alla-72ma-berlinale-con-taviani-e-argento.aspx'>
                            Rai Cinema alla 72ma Berlinale con Taviani e Argento</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/takeaway-storia-di-doping-tra-tante-storie-e-tra-gente-comune/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/Carlotta_Antonelli_in_Takeaway_2-585x390.jpeg' alt='Takeaway. Storia di doping, tra tante storie e tra gente comune' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/monterossi-il-personaggio-creato-da-robecchi-prende-vita-in-una-serie-amazon/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/01/MONTEROSSI_Foto-di-gruppo-585x390.jpg' alt='Monterossi. Il personaggio creato da Robecchi prende vita in una serie Amazon' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/america-latina-il-capitolo-finale-della-trilogia-dei-fratelli-dinnocenzo-lintervista/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/01/America-Latina_Elio-Germano-585x390.jpg' alt='America Latina, il capitolo finale della trilogia dei fratelli D&#39;Innocenzo. L&#39;intervista' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/una-famiglia-vincente-king-richard-la-parola-a-will-smith/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/01/rev-1-KGR-05637r_High_Res_JPEG-585x390.jpeg' alt='Una famiglia vincente – King Richard. La parola a Will Smith' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/belli-ciao-pio-e-amedeo-tornano-al-cinema/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/12/belli-ciao-trailer-e-tutte-le-anticipazioni-sul-nuovo-film-di-pio-e-amedeo-3-585x390.jpeg' alt='Belli ciao. Pio e Amedeo tornano al cinema' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/lasciarsi-un-giorno-a-roma-voglia-di-stare-con-te-o-paura-di-stare-senza-di-te/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/12/DSC_7504_D8ClaudiaGerini_StefanoFresi_phAndreaMiconi-585x390.jpg' alt='Lasciarsi un giorno a Roma, voglia di stare con te o paura di stare senza di te?' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/la-befana-vien-di-notte-2-il-film-davventura-e-per-famiglie-diretto-da-paola-randi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/12/8137∏A.anzuisi-585x390.jpg' alt='La befana vien di notte 2. Il film d&#39;avventura e per famiglie diretto da Paola Randi' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/incastrati-la-prima-volta-di-ficarra-e-picone-nella-serialita/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/12/INCASTRATI_106_Unit_00167RC-585x390.jpg' alt='Incastrati, la prima volta di Ficarra e Picone nella serialit&#224;' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/illusioni-perdute-il-film-dal-capolavoro-letterario-di-balzac/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/12/IWP_Illusioni_perdute_18-585x390.jpg' alt='Illusioni perdute. Il film dal capolavoro letterario di Balzac' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-stefano-bartezzaghi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/12/FAB60898-585x390.jpg' alt='LUCE SOCIAL CLUB - Stefano Bartezzaghi' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/takeaway-storia-di-doping-tra-tante-storie-e-tra-gente-comune/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Takeaway. Storia di doping, tra tante storie e tra gente comune
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/monterossi-il-personaggio-creato-da-robecchi-prende-vita-in-una-serie-amazon/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Monterossi. Il personaggio creato da Robecchi prende vita in una serie Amazon
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/america-latina-il-capitolo-finale-della-trilogia-dei-fratelli-dinnocenzo-lintervista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    America Latina, il capitolo finale della trilogia dei fratelli D&#39;Innocenzo. L&#39;intervista
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/una-famiglia-vincente-king-richard-la-parola-a-will-smith/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Una famiglia vincente – King Richard. La parola a Will Smith
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/belli-ciao-pio-e-amedeo-tornano-al-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Belli ciao. Pio e Amedeo tornano al cinema
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/lasciarsi-un-giorno-a-roma-voglia-di-stare-con-te-o-paura-di-stare-senza-di-te/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lasciarsi un giorno a Roma, voglia di stare con te o paura di stare senza di te?
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/la-befana-vien-di-notte-2-il-film-davventura-e-per-famiglie-diretto-da-paola-randi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La befana vien di notte 2. Il film d&#39;avventura e per famiglie diretto da Paola Randi
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/incastrati-la-prima-volta-di-ficarra-e-picone-nella-serialita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Incastrati, la prima volta di Ficarra e Picone nella serialit&#224;
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/illusioni-perdute-il-film-dal-capolavoro-letterario-di-balzac/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Illusioni perdute. Il film dal capolavoro letterario di Balzac
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-stefano-bartezzaghi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Stefano Bartezzaghi
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/88652/xx-secolo-dedicato-a-bogdanovich.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="56UVL7kZsxPkSiEThRcwZ+8CTvsT4zZEG6g699LhJzsZiXmxVlqA2CLQTFyo1RBwroZKCb3ZslHVWC5rKzw8jjZ5rbY4ZReFTJ7hPeZpwZkQ4t/IfOEJYCvMj2xgkLy6u3gDmrZFicv1tB+ffFFQy+/Xuy/aiVtxBE/SIgZgcE/ueQI8dY49d6STbrm7LmNIvV3UZ2Ts4lF8/789rgNYNFpZRo0Lb84qCJ1BQwH+Ds7Uf5DmmxWg4DvbFriynR94mGYWbi1RDv5AV8yU57itqj99eN7bNrbFiVntCGTzuso=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
