

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Nastri Doc: 11 titoli di Cinecittà tra i finalisti
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=‘2.0’;
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,‘script’,
        ‘https://connect.facebook.net/en_US/fbevents.js’);
        fbq(‘init’, ‘436704138112092’);
        fbq(‘track’, ‘PageView’);
    </script>
    <noscript>
        <img height=“1” width=“1" style=“display:none” src=“https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1” />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/89367/nastri-doc-11-titoli-di-cinecitta-tra-i-finalisti.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0089/89367/cecilia.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/89367/nastri-doc-11-titoli-di-cinecitta-tra-i-finalisti.aspx" hreflang="it-it" /><meta name="description" content="Tra questi gli omaggi al cinema di Corbucci, Fellini e Marina Cicogna e l&#39;ultimo film di Cecilia Mangini" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Nastri Doc: 11 titoli di Cinecittà tra i finalisti
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Nastri Doc: 11 titoli di Cinecittà tra i finalisti</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-51-01" datetime="2022-04-01T13:51:58Z"><i class="icon-calendar3"></i>
            01/04/2022</li>
        <li><i class="icon-pencil"></i>
            redazione</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0089%2f89367%2fcecilia.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Anche i grandi protagonisti della musica e del cinema, da <strong>Caterina Caselli</strong> a <strong>Ornella Vanoni</strong> e <strong>Lucio Dalla</strong>, da <strong>Monica Vitti</strong> a <strong>Nino Manfredi</strong>, <strong>Gigi Proietti </strong>e <strong>Marina Cicogna</strong>&nbsp;e poi, nel ‘cinema del reale’ i diritti civili e gli anni ‘70 dei grandi cambiamenti sociali nella short list dei Nastri d’Argento per i Documentari annunciata oggi dai Giornalisti Cinematografici.  </p>
<p>Molti, 11 per la precisione, i titoli targati <strong>Cinecittà</strong>: <em><strong>Futura </strong></em>di Pietro Marcello, Francesco Munzi e Alice Rohrwacher, <em><strong>Corpo a corpo </strong></em>di Maria Iovine, <em><strong>Los Zuluagas</strong></em> di Flavia Montini nella sezione<strong> Cinema del reale;</strong>&nbsp;<em><strong>Django &amp; Django </strong></em>di Luca Rea, <em><strong>Il mondo a scatti </strong></em>di Cecilia Mangini e Paolo Pisanelli,<em><strong> L’onda lunga – storia extra-ordinaria di un’associazione </strong></em>di Francesco Ranieri Martinotti, <em><strong>Marina Cicogna – La vita e tutto il resto</strong></em> di Andrea Bettinetti, <em><strong>Uno, nessuno, cento Nino </strong></em>di Luca Manfredi in<strong> Cinema, Spettacoli, Cultura;</strong>&nbsp;<em><strong>Fellini e l’ombra</strong></em> di Catherine Mc Gilvray, <em><strong>La macchina delle immagini di Alfredo C. </strong></em>di Roland Sejko, <em><strong>La scelta di Maria</strong></em> di Francesco Miccichè in <strong>Docufilm</strong>.   </p>
<p>I finalisti sono stati scelti tra i 150 film usciti nel 2021 e visionati dal Direttivo Nazionale appena rinnovato in un panorama particolarmente ricco di temi, storie e personaggi che non dimentica l’attualità in un’annata ancora critica, siglata da interessanti testimonianze legate al presente in un fermento creativo speciale considerando le condizioni critiche vissute dal cinema per gli effetti della pandemia.  </p>
<p>Oltre il Cinema del reale tra i titoli finalisti (nelle sezioni <strong>Cinema, Spettacoli, Cultura</strong> e<strong> Docufilm</strong>) anche una produzione&nbsp;che ricorda, per esempio, nel segno della memoria Sergio Corbucci nella lunga testimonianza di Quentin Tarantino nel film di Rea, Fellini in quello di Mc Gilvray,&nbsp;Ennio Flaiano, il cinema di<strong> Lucio Fulci</strong>&nbsp;e poi un viaggio nella Ferrara del&nbsp;<em>Giardino dei Finzi Contini</em>,&nbsp;omaggio a Giorgio Bassani e <strong>Vittorio De Sica</strong>, e la tradizione di un teatro antico tramandato con i Pupi siciliani&nbsp; di&nbsp;<em><strong>Cùntami</strong></em>.  </p>
<p>Il Direttivo dei Nastri d’Argento ha inoltre già annunciato il Nastro al Documentario dell’anno che premia&nbsp;<em><strong>Ennio&nbsp;</strong></em>di <strong>Giuseppe Tornatore</strong>.  </p>
<p><strong><a href="/public/nastri finalisti.docx">A questo link</a></strong>, la lista completa dei titoli finalisti che i Giornalisti Cinematografici hanno selezionato, per regolamento, tra i film proposti nell’anno solare (2021) da Festival e rassegne e/o diffusi anche sulle piattaforme e reti tv, poi andati in sala. </p>
<p>Tra i premi che saranno assegnati anche&nbsp;il <strong>Nastro della legalità</strong>&nbsp;in collaborazione con il <strong>Festival&nbsp;Trame </strong>e&nbsp;il Premio <strong>Valentina Pedicini</strong>&nbsp;in collaborazione con il <strong>CSC - Scuola Nazionale di Cinema Sede Sicilia</strong>.  </p>
<p>Nell’ultima settimana di aprile l’annuncio e la consegna dei Nastri e dei Premi speciali, con il Nastro della legalità e due menzioni ad altrettanti titoli scelti per la loro particolare attenzione all’impatto del Covid sul mondo del cinema dal punto di vista del lavoro e della formazione.  </p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">NASTRI 2022</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89368/la-salute-mentale-torna-protagonista-con-lo-spiraglio.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0089/89368/Inedita.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="La salute mentale torna protagonista con Lo Spiraglio" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89368/la-salute-mentale-torna-protagonista-con-lo-spiraglio.aspx'>La salute mentale torna protagonista con Lo Spiraglio</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>In 6 giornate a cavallo tra aprile e maggio è in programma la 12ma edizione del festival dedicato al tema della salute mentale. Premio Lo Spiraglio Fondazione Roma Solidale Onlus a<strong> Elio Germano</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89365/rula-jebreal-presidente-di-giuria-del-riff.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0089/89365/Rula_Jebreal_FOTO_UFFICIALE edit.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Rula Jebreal presidente di Giuria del RIFF" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89365/rula-jebreal-presidente-di-giuria-del-riff.aspx'>Rula Jebreal presidente di Giuria del RIFF</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Sarà la scrittrice e giornalista italo-israeliana di origine palestinese<strong>&nbsp;Rula Jebreal&nbsp;</strong>a presiedere la giuria del concorso principale della prossima edizione del&nbsp;<strong>RIFF – Riviera International Film Festival</strong>, in programma dal 10 al 15 maggio. Confermate anche le tre Masterclass con Casey Affleck, Dante Spinotti e Jean Bergin</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89364/e-di-fulvio-risuleo-il-miglior-film-di-cortinametraggio.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0089/89364/risuleo.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="È di Fulvio Risuleo il Miglior film di Cortinametraggio" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89364/e-di-fulvio-risuleo-il-miglior-film-di-cortinametraggio.aspx'>È di Fulvio Risuleo il Miglior film di Cortinametraggio</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Annunciati i vincitori della XXVII edizione del <strong>Cortinametraggio</strong>,&nbsp;il Festival di corti più ad alta quota d’Italia, Miglior Corto Assoluto MG Production è <strong><em>L’Uomo Materasso </em></strong>di Fulvio Risuleo. Come interpreti, premiati <strong>Lorenzo Aloi</strong> e <strong>Rita Abela</strong></p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89362/carlo-lizzani-la-storia-e-le-storie.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0089/89362/carlo-lizzani.jpg.jpeg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Carlo Lizzani: la Storia e le storie" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89362/carlo-lizzani-la-storia-e-le-storie.aspx'>Carlo Lizzani: la Storia e le storie</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p><strong>Dal 3 aprile</strong>&nbsp;alla Casa del Cinema, al via lo speciale omaggio al regista romano, <strong>a cento anni dalla sua nascita</strong>. In programma fino al 1° maggio una rassegna di suoi film, un documentario a lui dedicato e una tavola rotonda con critici, storici e conservatori</p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:42</h3>
                        <h4><a href='/IT/it-it/news/53/89368/la-salute-mentale-torna-protagonista-con-lo-spiraglio.aspx'>
                            La salute mentale torna protagonista con Lo Spiraglio</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:51</h3>
                        <h4><a href='/IT/it-it/news/53/89365/rula-jebreal-presidente-di-giuria-del-riff.aspx'>
                            Rula Jebreal presidente di Giuria del RIFF</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:08</h3>
                        <h4><a href='/IT/it-it/news/53/89364/e-di-fulvio-risuleo-il-miglior-film-di-cortinametraggio.aspx'>
                            È di Fulvio Risuleo il Miglior film di Cortinametraggio</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:10</h3>
                        <h4><a href='/IT/it-it/news/53/89362/carlo-lizzani-la-storia-e-le-storie.aspx'>
                            Carlo Lizzani: la Storia e le storie</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-4-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/IMG_7887-585x390.jpg' alt='LUCE SOCIAL CLUB - Highlights Puntata 4, 2022' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-jonathan-bazzi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/IMG_7823-585x390.jpg' alt='LUCE SOCIAL CLUB - Jonathan Bazzi' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/tra-due-mondi-il-nuovo-film-di-emmanuel-carrere-dal-libro-inchiesta-di-florence-aubenas/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/Tra-due-mondi-01-©-Christine-Tamalet-585x390.jpg' alt='Tra due mondi. Il nuovo film di Emmanuel Carr&#232;re dal libro-inchiesta di Florence Aubenas' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-roberto-angelini-e-rodrigo-derasmo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/AB65515-585x390.jpg' alt='LUCE SOCIAL CLUB - Roberto Angelini e Rodrigo D&#39;Erasmo' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-paolo-calabresi-2/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/IMG_7654-585x390.jpg' alt='LUCE SOCIAL CLUB - Paolo Calabresi' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/la-fabbrica-delle-immagini-non-si-ferma-il-convegno-organizzato-da-anica/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/anica-rutelli-585x390.jpeg' alt='La fabbrica delle immagini non si ferma. Il convegno organizzato da Anica' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/full-time-al-cento-per-cento-laure-calamy-nei-panni-di-una-wonder-woman/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/full-time-al-cento-per-cento-585x390.jpeg' alt='Full time - Al cento per cento.  Laure Calamy nei panni di una wonder woman' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/stop-war/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/compagnia-585x390.png' alt='Stop War' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-3-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/AB65221-585x390.jpg' alt='LUCE SOCIAL CLUB - Highlights Puntata 3, 2022' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-dacia-maraini/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/IMG_7007-585x390.jpg' alt='LUCE SOCIAL CLUB - Dacia Maraini' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-4-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Highlights Puntata 4, 2022
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-jonathan-bazzi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Jonathan Bazzi
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/tra-due-mondi-il-nuovo-film-di-emmanuel-carrere-dal-libro-inchiesta-di-florence-aubenas/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Tra due mondi. Il nuovo film di Emmanuel Carr&#232;re dal libro-inchiesta di Florence Aubenas
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-roberto-angelini-e-rodrigo-derasmo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Roberto Angelini e Rodrigo D&#39;Erasmo
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-paolo-calabresi-2/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Paolo Calabresi
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/la-fabbrica-delle-immagini-non-si-ferma-il-convegno-organizzato-da-anica/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La fabbrica delle immagini non si ferma. Il convegno organizzato da Anica
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/full-time-al-cento-per-cento-laure-calamy-nei-panni-di-una-wonder-woman/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Full time - Al cento per cento.  Laure Calamy nei panni di una wonder woman
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/stop-war/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Stop War
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-3-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Highlights Puntata 3, 2022
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-dacia-maraini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Dacia Maraini
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/89367/nastri-doc-11-titoli-di-cinecitta-tra-i-finalisti.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="hgQ7qX/vC1iqpl/PipU5uoK96mfawMqTB7HJi0pUTvC9fYFbBpmiJ9h7+BidLrUwih+BiXrQr+2e/gRXReFN1OjO4auiGrcHUB/LLLj75PEdM7KldAYgJEJ61p5jfn7WDZslHSFpTDvHbQbkeHwEQUmiOivx76Iy2PN/6Jb3h5PsvjCjLx1qCbw7cZrVDcDPtzEb7ChLz/v+NpSy4dDnx9SYAlnlDY0Hl7Qis/aUM8/Yzli6mIKXbuKOX6EyHtnoJWeaFz0m/RmTn7xjnkVnuPrt0Udd1zApoKWEXAuMyO4=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
