

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Figari, il festival di cortometraggi torna a Golfo Aranci
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/89717/figari-il-festival-di-cortometraggi-torna-a-golfo-aranci.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0089/89717/FFF immagine.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/89717/figari-il-festival-di-cortometraggi-torna-a-golfo-aranci.aspx" hreflang="it-it" /><meta name="description" content="La nuova edizione del Figari International Short Film Fest si terrà dal 17 al 22 giugno nella sua cornice originale. Oltre 50 titoli in gara provenienti da 26 Paesi" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Figari, il festival di cortometraggi torna a Go...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>Figari, il festival di cortometraggi torna a Golfo Aranci</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain" cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-03-06" datetime="2022-05-06T14:03:07Z"><i class="icon-calendar3"></i>
            06/05/2022</li>
        <li><i class="icon-pencil"></i>
            C.DA</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0089%2f89717%2fFFF+immagine.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Ufficializzate le date della nuova edizione del&nbsp;<strong>Figari International Short Film Fest</strong>&nbsp;la manifestazione cinematografica dedicata ai cortometraggi che quest’anno si terrà <strong>dal 17 al 22 giugno</strong>.&nbsp; La vera notizia di quest’anno però, è che il Festival tornerà nella sua cornice originale:<strong>&nbsp;Golfo Aranci</strong>.&nbsp;Sarà quindi la splendida location gallurese ad ospitarela dodicesima edizione della kermesse dedicata ai corti cinematografici e al mercato audiovisivo che vede il suo nome derivare proprio dall’antica denominazione cittadina.</p>
<p> Anche quest’anno oltre <strong>50 titoli in gara provenienti da 26 Paesi</strong>, premi speciali dedicati ai migliori giovani attori italiani, giurati illustri e i principali rappresentanti del mondo dell’industria cinematografica breve. Attesi in particolare i momenti dedicati alla consegna&nbsp;dei premi speciali, uno su tutti il&nbsp;<strong>Premio Beatrice Bracco</strong>, dedicato ai migliori giovani interpreti nazionali - che negli anni ha visto la presenza di attori del calibro di Alessandro Borghi, Tea Falco e Salvatore Esposito - che anche quest’anno vedrà protagonista un nome di primo piano della scena filmica nazionale. Il Premio Comunicazioneche torna per l’occasione a chiamarsi&nbsp;<strong>Premio Guglielmo Marconi&nbsp;</strong>sarà invece assegnato per la prima volta da un vero e proprio “comitato scientifico” di&nbsp;influencer, che saranno presenti a Golfo Aranci per premiare chi, durante l’anno solare, si è distinto attraverso l’utilizzo del mezzo video come strumento di comunicazione. </p>
<p>Protagonisti del Figari saranno poi senza dubbio i&nbsp;55 titoli in concorso, selezionati fra gli oltre 1.500 pervenuti da tutto il mondo. Una selezione che verrà mostrata attraverso le proiezioni serali e aperte al pubblico, <strong>per le cinque sezioni principali del concorso,</strong>&nbsp;Nazionale, Internazionale, Animazione, Regionale e Scarpette rosse, mentre una speciale sezione denominata Diamanti grezzi, sarà prevista esclusivamente on-line sulla piattaforma&nbsp;Pramamovie, e dedicata ai ragazzi delle scuole. A giudicare i cortometraggi sarà come ogni anno una giuria composta da importanti nomi del panorama cinematografico italiano e straniero. Fra i riconoscimenti più ambiti di quest’anno il&nbsp;<strong>Premio Rai Cinema&nbsp;</strong>ed il&nbsp;<strong>Premio France TV,</strong> che consentiranno a due cortometraggi di essere acquistati e poi trasmessi dalle due emittenti. </p>
<p>Dal 20 al 23 giugno si terrà anche la 6ª edizione del&nbsp;<strong>Figari International Short Film Market&nbsp;</strong>l’evento dedicato ai professionisti dell’industria cinematografica breve che quest’anno vedrà i maggiori player confrontarsi sul futuro del cortometraggio in Italia e sulla sua competitività a livello internazionale. Progetto speciale del mercato sarà anche&nbsp;LOOKING 4, dove quattro registi avranno la possibilità di presentare i propri progetti di cortometraggio in fase di sviluppo ad un parterre di produttori nazionali, con la speranza di vedere un domani i propri film prodotti da una delle società coinvolte. </p>
<p>“Possiamo affermare con orgoglio che il Figari International Short Film Fest è l'appuntamento più atteso per quanto concerne l'industria cinematografica breve nazionale&nbsp;- ha dichiarato&nbsp;il Direttore Artistico del festival, <strong>Matteo Pianezzi&nbsp;</strong>-&nbsp;Ogni anno lavoriamo per rispondere alle esigenze del mercato e per trovare soluzioni alle problematiche dettate dai cambiamenti che stanno investendo l'intero comparto. In dodici anni abbiamo tenuto a battesimo registi ed attori, ora protagonisti del cinema a livello mondiale, questo per sottolineare l'importanza dei festival e delle rassegne di cortometraggi che forniscono al pubblico la fantastica opportunità di scoprire i grandi autori di domani e al contempo godere di opere di altissimo valore artistico. L' official selection di quest'anno vanta delle premiere internazionali e alcuni dei film più interessanti in circolazione, frutto del grande lavoro di scouting e ricerca fatto dai nostri nostri programmers. Fra i numerosi sostegni istituzionali, voglio ringraziare particolarmente l'amministrazione di Golfo Aranci per aver voluto con forza riportare il festival a casa e Nevina Satta e tutta la Sardegna Film Commission, per il costante supporto. Nei prossimi giorni annunceremo il programma completo, le attività e gli ospiti”.&nbsp; </p>
<p>“Solo per effetto della pandemia non siamo riusciti prima d’ora a riportare a Golfo Aranci questo festival che è nostro fin dal nome, come è facile intuire. Siamo pertanto orgogliosi, come Amministrazione comunale, di ascriverci il merito di questo successo" ha affermato il&nbsp;Sindaco Mario Mulas. </p>
<p>Per&nbsp;l’Assessore al turismo dell’amministrazione di Golfo Aranci, <strong>Luigi Romano</strong> "il ritorno del Festival nel nostro paese è un ulteriore passo avanti nel percorso di crescita turistica, culturale e nell’offerta turistica cha da più di un decennio fa di Golfo Aranci una delle località più ambite dove passare la vacanza in Sardegna”. </p>
<p>Per partecipare al Festival sarà possibile accedere a tutti gli eventi professionali attraverso un accredito, mentre per assistere alle proiezioni serali, gratuite e aperte al pubblico, in regime di totale sicurezza, sarà necessario prenotare il proprio posto in sala e sarà possibile farlo anche direttamente in loco, fino a 5 minuti prima dell’inizio delle proiezioni. Si prospetta dunque un’altra grande edizione per un Festival che non si è mai fermato, neanche davanti alla pandemia, e che grazie al&nbsp;Comune di Golfo Aranci, al&nbsp;Ministero della Cultura, alla&nbsp;Regione Autonoma della Sardegna, alla&nbsp;Fondazione Sardegna Film Commission, alla&nbsp;Fondazione di Sardegna&nbsp;e alla&nbsp;Camera di Commercio di Sassari&nbsp;oltre ai numerosi sponsor e partner, anche quest’anno regalerà la possibilità di tornare a godere del grande cinema in presenza.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FIGARI FILM FEST</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/54/79032/linda-caridi-la-piu-grande-dote-di-un-attore-la-capacita-di-ascolto.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0079/79032/caridi.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Linda Caridi: &quot;La più grande dote di un attore? La capacità di ascolto&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/54/79032/linda-caridi-la-piu-grande-dote-di-un-attore-la-capacita-di-ascolto.aspx'>Linda Caridi: "La più grande dote di un attore? La capacità di ascolto"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Vista recentemente in&nbsp;<em><strong>Ricordi?&nbsp;</strong></em>di Valerio Mieli e in <em><strong>Mamma + mamma</strong></em> di Karole Di Tommaso, l'attrice ha ricevuto il Premio Bracco al <strong>Figari Film Fest</strong> di Olbia. "Vivo questi premi come una carezza, come un gesto che mi dice che sto facendo bene e mi incoraggia ad andare avanti", ha detto. Impegnata a mettere in piedi un monologo teatrale <em><strong>Il bambolo</strong></em>, oltre che in un progetto di film di cui per ora non si può parlare, Linda Caridi ha incrociato in passato il percorso di <strong>Andrea Camilleri,</strong> "un grandissimo pensatore che ha fornito pareri illuminati sulla nostra realtà"</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/74662/figari-film-fest-chiude-con-maccio-capatonda.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0074/74662/maccio.jpeg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Figari Film Fest chiude con Maccio Capatonda" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/74662/figari-film-fest-chiude-con-maccio-capatonda.aspx'>Figari Film Fest chiude con Maccio Capatonda</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>La serata, che si è aperta con un ricordo del festival internazionale del cinema indipendente organizzato a Olbia negli anni 70 da Piero Livi, ha visto la presentazione ufficiale della serie tv&nbsp;<em><strong>The Generi&nbsp;</strong></em>alla presenza dell'attorecomico che ha intrattenuto la platea con sketch e battute</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/70275/d-amore-e-puccinelli-premiati-a-figari.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0070/70275/figaripremiati.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="D&#39;Amore e Puccinelli premiati a Figari" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/70275/d-amore-e-puccinelli-premiati-a-figari.aspx'>D'Amore e Puccinelli premiati a Figari</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>&Egrave;&nbsp;Marco&nbsp;D'Amore&nbsp;il miglior interprete maschile della settima edizione del Figari Film Festival, per la sua interpretazione di un testimone di giustizia, costretto a pagare con l'isolamento la sua scelta, nel corto di Emanuele Palamara,&nbsp;<em>Uomo</em>&nbsp;<em>in</em>&nbsp;<em>mare</em>. Miglior film&nbsp;italiano <em>Stella</em> <em>amore</em> dell'attrice e regista lucchese Cristina Puccinelli, un romanzo di formazione che usa la metafora del cinema per parlare di sogni e disillusione&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/70264/la-gamba-nina-senicar-al-figari-film-fest.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0070/70264/IMG_1030.JPG" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="La gamba, Nina Senicar al Figari Film Fest" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/70264/la-gamba-nina-senicar-al-figari-film-fest.aspx'>La gamba, Nina Senicar al Figari Film Fest</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>C'&egrave; anche l'attrice e modella serba tra gli ospiti illustri del Figari Film Fest, insieme ad Anna Galiena, Matteo Branciamore, Diana Del Bufalo e Tea Falco. Ma il suo &egrave; un doppio ruolo alla kermesse, dove &egrave; anche la protagonista di uno dei corti del concorso, <em>La</em> <em>gamba</em> di Salvatore Allocca, nei panni di una giovane donna che vive d'espedienti</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:49</h3>
                        <h4><a href='/IT/it-it/news/53/89716/il-26-maggio-in-sala-il-fronte-interno.aspx'>
                            Il 26 maggio in sala 'Il fronte interno'</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:39</h3>
                        <h4><a href='/IT/it-it/news/53/89715/pupus-al-ca-foscari-short-film-festival.aspx'>
                            'Pupus' al Ca' Foscari Short Film Festival</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:25</h3>
                        <h4><a href='/IT/it-it/news/53/89714/disponibile-l-annuario-del-cinema.aspx'>
                            Disponibile l'Annuario del Cinema</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:22</h3>
                        <h4><a href='/IT/it-it/news/53/89713/borgonzoni-subito-155-milioni-per-la-ripartenza-della-creativita-italiana.aspx'>
                            Borgonzoni: “subito 155 milioni per la ripartenza della creatività italiana”</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-9-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/FAB65888-585x390.jpg' alt='LUCE SOCIAL CLUB - Highlights Puntata 9, 2022' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/imperfetti-criminali-una-commedia-dedicata-a-tutti-perdenti-e-non/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/01_imperfetti-criminali-585x390.jpeg' alt='(Im)perfetti criminali. Una commedia dedicata a tutti, perdenti e non' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/doppio-omaggio-di-cinecitta-a-dario-argento-rassegna-mondiale-di-film-restaurati-e-un-libro/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/25310-02-TENEBRE-1982-N_-Reporters_Associati__Archivi-585x390.jpg' alt='Doppio omaggio di Cinecitt&#224; a Dario Argento: rassegna mondiale di film restaurati e un libro' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/noi-2-il-nuovo-film-di-nir-bergman-il-racconto-di-un-padre-e-di-un-figlio/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/Noi-Due-Here-We-Are-585x390.jpeg' alt='Noi 2. Il nuovo film di Nir Bergman, il racconto di un padre e di un figlio' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-carlotta-vagnoli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/IMG_1099-585x390.jpg' alt='LUCE SOCIAL CLUB - Carlotta Vagnoli' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-yuman/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/FAB65832-585x390.jpg' alt='LUCE SOCIAL CLUB - Yuman' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/david-di-donatello-67-a-cinecitta/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/Schermata-2022-05-05-alle-17.58.17-585x390.png' alt='David di Donatello 67 a Cinecitt&#224;' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-lucia-mascino-e-michele-alhaique/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/FAB65998-585x390.jpg' alt='LUCE SOCIAL CLUB - Lucia Mascino e Michele Alhaique' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/david-di-donatello-67-i-vincitori/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/david-donatello-2022-paolo-sorrentino-585x390.jpeg' alt='David di Donatello 67, i vincitori' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/summertime-3-andrea-lattanzi-e-cristiano-caccamo-raccontano-la-nuova-stagione/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/SUMMER_303_Unit_03529RC-585x390.jpg' alt='Summertime 3. Andrea Lattanzi e Cristiano Caccamo raccontano la nuova stagione' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-9-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Highlights Puntata 9, 2022
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/imperfetti-criminali-una-commedia-dedicata-a-tutti-perdenti-e-non/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    (Im)perfetti criminali. Una commedia dedicata a tutti, perdenti e non
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/doppio-omaggio-di-cinecitta-a-dario-argento-rassegna-mondiale-di-film-restaurati-e-un-libro/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Doppio omaggio di Cinecitt&#224; a Dario Argento: rassegna mondiale di film restaurati e un libro
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/noi-2-il-nuovo-film-di-nir-bergman-il-racconto-di-un-padre-e-di-un-figlio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Noi 2. Il nuovo film di Nir Bergman, il racconto di un padre e di un figlio
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-carlotta-vagnoli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Carlotta Vagnoli
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-yuman/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Yuman
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/david-di-donatello-67-a-cinecitta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    David di Donatello 67 a Cinecitt&#224;
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-lucia-mascino-e-michele-alhaique/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Lucia Mascino e Michele Alhaique
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/david-di-donatello-67-i-vincitori/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    David di Donatello 67, i vincitori
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/summertime-3-andrea-lattanzi-e-cristiano-caccamo-raccontano-la-nuova-stagione/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Summertime 3. Andrea Lattanzi e Cristiano Caccamo raccontano la nuova stagione
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/89717/figari-il-festival-di-cortometraggi-torna-a-golfo-aranci.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/EynnhWrA8kr7XgRryxH21lkEkkSnuKm/+wAWYRNzw3gnl3plV/D5SqL+zRlwjEKgZfDG6dCCoT3h8AzGa9hdH/r45CVNmwlFOMWBsC081ZBMtkYhMQFAZOZlTH8GbfZOUuxGawrsBfstcKhQWPT+WKPwwzE+GKXmyYK1ym76cXlAtrxnGQ8k+Uy8cDaKRT0u+zpHK8bZ8R/UvO8jT1nko7b+bSXNTeA+a/d56fEPOi+p5lT1syLnS3Lk2idVCNtUF+4bi1/8JSTWvsRXEA/oW22iJN9cVw+im1N+3zUBJA=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
