

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	C’era una volta la politica secondo Giuseppe Tornatore
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/90020/c-era-una-volta-la-politica-secondo-giuseppe-tornatore.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0090/90020/allepica.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/90020/c-era-una-volta-la-politica-secondo-giuseppe-tornatore.aspx" hreflang="it-it" /><meta name="description" content="Con All’epica. C’era una volta la politica edito da Gruppo Albatros Giuseppe Tornatore ripercorre le tappe di un suo progetto cinematografico non realizzato sul PCI in Sicilia" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                C’era una volta la politica secondo Giuseppe To...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>C’era una volta la politica secondo Giuseppe Tornatore</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain" cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-34-07" datetime="2022-06-07T08:34:56Z"><i class="icon-calendar3"></i>
            07/06/2022</li>
        <li><i class="icon-pencil"></i>
            Lorenzo Codelli</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0090%2f90020%2fallepica.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Nelle 528 dense pagine di <em><strong>All’epica. C’era una volta la politica</strong></em>&nbsp;edito da Gruppo Albatros il regista <strong>Giuseppe Tornatore</strong> ripercorre le tappe di un suo progetto cinematografico non realizzato che gli sta tuttora molto a cuore. La ricostruzione delle epiche imprese del <strong>Partito Comunista Italiano in Sicilia</strong> durante il secondo dopoguerra fondata sulle testimonianze dei militanti. Tra essi, Giuseppe Tornatore (1926-2000), il padre del premio Oscar che era stato al centro del film <em><strong>Baarìa</strong></em>&nbsp;(2009). </p>
<p>"I materiali di lavoro dei film non realizzati finivano una volta in un armadio, in un cassetto, oggi in un file nascosto nelle pieghe invisibili di un computer. Ma talvolta diventano un libro. I testi qui pubblicati erano appunto materiali di ricerca per individuare un soggetto cinematografico. Eravamo nel periodo inquieto successivo alla svolta della Bolognina e all'indomani delle prime elezioni politiche prive del simbolo del PCI. Mi ero invaghito dell'idea di fare un film sul mito buono della politica. Fra me e me volevo un po' rivisitare lo schema di <em>Nuovo Cinema Paradiso</em>. In quel caso, in un’epoca in cui le sale cinematografiche chiudevano a ritmo continuo e la crisi sembrava non si potesse placare, il film aveva raccontato in controtendenza la stagione della nostra vita in cui l'andare al cinema era stato un evento quotidiano irrinunciabile. Un paradigma analogo mi sembrava interessante applicarlo alla politica". </p>
<p>"In quegli anni, tra il '90 e il '93, la politica era diventata, e sarebbe continuata ad esserlo, un simbolo di ignominia. Per la maggioranza della popolazione, non era più quel magnifico strumento per mezzo del quale, trenta, quarant'anni prima, tutti avevano sognato di cambiare il mondo e di cambiarlo in meglio. Pensai dunque che fosse interessante, in un tempo in cui non si credeva più alla politica, raccontare una storia di personaggi che proprio nella politica credevano profondamente come unica possibilità di riscatto, di edificazione di un futuro migliore, per sé stessi e per i propri figli. Da tale premessa, muoversi fu facile. Sin da ragazzo ero stato nutrito da racconti su quell’epoca. Grazie a mio padre avevo seguito e conoscevo la vita del Partito. Il PCI, che è diverso dal comunismo. Molte cose le sapevo, ma si trattava di distillarle in una storia, un soggetto".  </p>
<p>"Mi immersi nella lettura dei testi che fu possibile rintracciare. Ma soprattutto mi venne spontaneo ricorrere a incontri con persone che, data l'età, avevano fatto a tempo a vivere quel periodo avventuroso della nostra vita politica regionale e nazionale. E quindi cominciai a incontrarle e a farmi raccontare in modo non ordinato, anzi discontinuo, le loro storie e una certa aneddotica, per raccogliere anche piccole cose, piccoli gesti, talvolta soltanto delle parole, singole immagini utili a tenere in piedi la trama che stavo inseguendo. Andai in Sicilia per diversi giorni e incontrai ex dirigenti del partito, del sindacato, militanti, storici, tipografi, giornalisti, sindaci, critici d'arte. Insomma, a tessere tutto quello che mi era possibile attraverso le conoscenze personali mie, di mio fratello, di mio padre: uno dei tanti che mi raccontò un sacco di cose. Le memorie che ottenni non dovevano avere cittadinanza letteraria, di nessuna natura. Dovevano servire ad arricchire la mia capacità di elaborare una narrazione. Il concepimento ebbe luogo. Chiamai a collaborare con me Gianni Riotta. Sentivo che una storia come quella non potesse essere frutto di un lavoro solipsistico, come in altri film avevo ritenuto più congeniale. Lo chiesi a lui perché aveva scritto un libro che mi era molto piaciuto, perché lo conoscevo e sapevo quanto fosse appassionato di quella materia. Infatti fu un rapporto fruttuoso, bello". </p>
<p>"Scrivemmo un soggetto. Che in un primo momento si chiamava <em>Ad ogni buon conto</em>&nbsp;o <em>A ogni buon conto</em>. Andavo in crisi per quella 'd'. Poi, proprio intervistando e ricordandomi delle tante storie di quando ero ragazzo, mi venne in aiuto il nostro dialetto suggerendomi un altro titolo: <em>All'èpica</em>. Da cosa nasceva? In dialetto siciliano, almeno dalle mie parti, per dire 'all'epoca' diciamo 'all'ìebbica'. Una curiosa riscoperta. Ma non ho indagato in chiave etimologica, non ho condotto alcuno studio, mi sono basato sul mio bagaglio personale (…) Un filo che lega un po' tutte queste narrazioni è il senso della grande illusione. Proprio la grande illusione. Molti l'avevano già capito prima, molti lo avevano intuito durante, però all'inizio degli anni '90 finalmente lo si può dire, e lo dicono. Gli intervistati usano una fraseologia che quindici anni prima non avrebbero utilizzato, mai, in nessuna intervista e men che meno in un intervento in uno dei vari momenti di vita di una forza politica o sindacale. Quello è l'attimo invece in cui tutti sanno trovare, nella svolta che si stava consumando, la lente di ingrandimento e la distanza ideale per dire cose che non si erano mai dette. E cioè che certi sogni, certi punti di riferimento, certe utopie non era possibile tenerle in piedi".  </p>
<p>Tra i diciotto intervistati nel volume, <strong>Fabio Rinaudo</strong> (1931-1977), critico cinematografico, giornalista, sceneggiatore, diplomato in regia al Centro Sperimentale, e in seguito attivissimo braccio destro del produttore Franco Cristaldi e strettissimo collaboratore del regista napoletano Francesco Rosi. Questo personaggio indimenticabile del cinema italiano accenna nel volume alle esperienze sull’epico&nbsp;<em><strong>Salvatore Giuliano</strong></em> diretto da Rosi in Sicilia. Nel 2018 Giuseppe Tornatore aveva pubblicato da Sellerio un altro suo progetto non realizzato, <em><strong>Leningrado</strong></em>.          </p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">EDITORIA</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89990/mario-soldati-cineasta-suo-malgrado.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0089/89990/mario_soldati.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Mario Soldati cineasta suo malgrado" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89990/mario-soldati-cineasta-suo-malgrado.aspx'>Mario Soldati cineasta suo malgrado</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Un astro fulgente della letteratura italiana ‘prestato’ al cinema e alla televisione viene studiato in tutte le sue infinite sfaccettature creative dallo storico francese Jean A. Gili nel volume&nbsp;<em><strong>Mario Soldati. Cinéaste malgré lui&nbsp;</strong></em>(Rouge Profond). &nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89934/django-e-gli-altri-in-libreria.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0089/89934/Piatto_Django.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="&#39;Django e gli altri&#39; in libreria" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89934/django-e-gli-altri-in-libreria.aspx'>'Django e gli altri' in libreria</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il testo di Franco Nero è edito da Rai Libri e racconta la sua carriera internazionale anche al di là del suo ruolo più iconico, quello del pistolero <strong>Django</strong>. L'attore&nbsp;è un’icona del cinema italiano e internazionale. Ha lavorato in circa 250 film in più di 30 Paesi, interpretando i ruoli più diversi</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/89877/mondocane-sul-new-york-times.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0089/89877/image (3).jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="&#39;Mondocane&#39; sul New York Times" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/89877/mondocane-sul-new-york-times.aspx'>'Mondocane' sul New York Times</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>L'&nbsp;opera prima di&nbsp;Alessandro Celli&nbsp;presentata con buon esito alla Settimana della Critica di Venezia 2021, esce negli Stati Uniti. <strong>Jeannette Catsoulis</strong> sul&nbsp;‘New York Times‘&nbsp;intitola così la sua recensione: “Amicizia a pezzi, mondo a pezzi. Due orfani travolti da una gang criminale in un thriller post-apocalittico"</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89860/marco-tullio-giordana-in-un-libro-francese.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0089/89860/libro_giordana.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Marco Tullio Giordana in un libro francese" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89860/marco-tullio-giordana-in-un-libro-francese.aspx'>Marco Tullio Giordana in un libro francese</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong>Oreste Sacchelli</strong>, docente emerito all’Università della Lorena e curatore del Festival del Cinema Italiano di Villerupt, ha pubblicato il volume&nbsp;<em><strong>Mes meilleures années. Le cinéma de Marco Tullio Giordana</strong></em>&nbsp;presso Éditalie Éditions</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:48</h3>
                        <h4><a href='/IT/it-it/news/53/90022/la-rivalita-tra-chanel-e-dior-nella-nuova-serie-thriller-apple.aspx'>
                            La rivalità tra Chanel e Dior nella nuova serie thriller Apple</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:18</h3>
                        <h4><a href='/IT/it-it/news/53/90019/cattolicesimo-e-cinema-due-giorni-di-convegno-a-roma.aspx'>
                            Cattolicesimo e Cinema, due giorni di convegno a Roma</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:10</h3>
                        <h4><a href='/IT/it-it/news/53/90018/i-25-anni-di-cinemambiente.aspx'>
                            I 25 anni di CinemAmbiente</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:37</h3>
                        <h4><a href='/IT/it-it/news/53/90016/panoramiche-un-weekend-dedicato-al-cinema-della-valle-d-aosta.aspx'>
                            Panoramiche, un weekend dedicato al cinema della Valle d’Aosta</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-giorgieness-con-tra-chi-fugge-e-chi-resta/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/FAB67565-585x390.jpg' alt='LUCE SOCIAL CLUB - Giorgieness con Tra chi fugge e chi resta' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-giorgieness-con-anima-in-piena/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/IMG_3351-585x390.jpg' alt='LUCE SOCIAL CLUB - Giorgieness con Anima in piena' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-hightlights-puntata-13-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/FAB67771-585x390.jpg' alt='LUCE SOCIAL CLUB - Hightlights Puntata 13, 2022' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-martina-brachetti/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/IMG_3691-585x390.jpg' alt='LUCE SOCIAL CLUB - Martina Brachetti' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-alessandro-dalmasso/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/IMG_3684-585x390.jpg' alt='LUCE SOCIAL CLUB - Alessandro Dalmasso' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-giorgieness/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/FAB67563-585x390.jpg' alt='LUCE SOCIAL CLUB - Giorgieness' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-fausto-russo-alesi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/IMG_3807-585x390.jpg' alt='LUCE SOCIAL CLUB - Fausto Russo Alesi' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-fabrizio-gifuni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/IMG_3787-585x390.jpg' alt='LUCE SOCIAL CLUB - Fabrizio Gifuni' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/marcel-jasmine-trinca-da-regista-si-fa-guidare-da-chaplin/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/compagnia-1-585x390.png' alt='Marcel! Jasmine Trinca da regista si fa guidare da Chaplin' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-almamegretta-con-figlio/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/05/IMG_2640-585x390.jpg' alt='LUCE SOCIAL CLUB - Almamegretta con Figlio' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-giorgieness-con-tra-chi-fugge-e-chi-resta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Giorgieness con Tra chi fugge e chi resta
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-giorgieness-con-anima-in-piena/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Giorgieness con Anima in piena
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-hightlights-puntata-13-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Hightlights Puntata 13, 2022
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-martina-brachetti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Martina Brachetti
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-alessandro-dalmasso/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Alessandro Dalmasso
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-giorgieness/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Giorgieness
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-fausto-russo-alesi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Fausto Russo Alesi
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-fabrizio-gifuni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Fabrizio Gifuni
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/marcel-jasmine-trinca-da-regista-si-fa-guidare-da-chaplin/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Marcel! Jasmine Trinca da regista si fa guidare da Chaplin
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-almamegretta-con-figlio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Almamegretta con Figlio
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/90020/c-era-una-volta-la-politica-secondo-giuseppe-tornatore.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="TBYVUnoWjKXSAt+6pp1nnZvhwyqWsHFAGpUxZDOcojwgTJBcVl9RyrulRe23JBIgs5k7E+eS6XEIhPzCGIj5TEnP37rZe7O8PfrGQs1I3FVK+akFBEyF7c1/3pmfDFV/WlHVWJb+pkkAafSPsvegBZQ3qYgIr379dMCkwVRuaONQgpDfRg085xFdtcRzR7MsICxQUo6qGLfQGZCgt2jE3jWoi33cZJyNgKSZcC/HzXl0hAhZbpumE4oDg4gHxJXfEFM0ZL2W3l1v/ALRS+KE6F6wUqN4dxAOmnvcP4M28j0=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
