

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	‘L’umanità fragile’ di Alberto Sordi in una mostra fotografica
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/90765/l-umanita-fragile-di-alberto-sordi-in-una-mostra-fotografica.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0090/90765/7 Alberto Sordi - Vacanze d_inverno.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/90765/l-umanita-fragile-di-alberto-sordi-in-una-mostra-fotografica.aspx" hreflang="it-it" /><meta name="description" content="L’esposizione, organizzata da fondazione 3M in partnership con ColornoPhotoLife, sarà aperta al pubblico dal 26 agosto al 7 novembre presso il museo MUPAC di Colorno. In mostra le fotografie dei perso" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/topics.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Topics
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                ‘L’umanità fragile’ di Alberto Sordi in una mos...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    <div class="entry-category">
        <h1>‘L’umanità fragile’ di Alberto Sordi in una mostra fotografica</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain" cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-02-25" datetime="2022-08-25T10:02:48Z"><i class="icon-calendar3"></i>
            25/08/2022</li>
        <li><i class="icon-pencil"></i>
            C.DA</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0090%2f90765%2f7+Alberto+Sordi+-+Vacanze+d_inverno.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Sarà inaugurata venerdì 26 agosto al <strong>Museo dei paesaggi di terra e di fiume - MUPAC - </strong>di Colorno la mostra fotografica di Fondazione 3M <strong><em>L’umanità fragile</em></strong>, dedicata ad<strong> Alberto Sordi</strong>. L’esposizione raccoglie le immagini scattate sui set di molti film di cui l’attore romano è stato protagonista, facendo emergere la sua abilità nel mettere in scena - attraverso i suoi celebri personaggi – le caratteristiche antropologiche dell’italiano medio dal dopoguerra. Tutte le opere, che rimarranno esposte fino al 7 novembre, appartengono all’archivio di Fondazione 3M. La mostra è realizzata in partnership con ColornoPhotoLife, il festival fotografico organizzato da Color's Light, da tempo un riferimento nell'ambito fotografico della provincia di Parma.</p>
<p> La fotografia si dimostra un mezzo di grande efficacia nel sottolineare i gesti, le posture e gli sguardi di Alberto Sordi, permettendo di entrare nel mondo dei suoi personaggi – da Sasà Scimoni, a Ubaldo Impallato, ad Antonio Mombelli – cui sa dare vita con una espressività ogni volta ricca di sfumature diverse, <strong>coniugando la dimensione del grottesco e quella del tragico</strong>. Dietro lo sguardo severo del maestro di <em>Bravissimo</em>&nbsp;e quello baldanzoso del maturo provinciale de <em>Il diavolo</em>”, le espressioni enfatiche dell’incapace imprenditore de <em>Il boom</em>&nbsp;e la normalità tragicamente spiazzata di cui è vittima il protagonista de <em>Il mafioso</em>, si nasconde un’umanità fragile che ride anche quando non dovrebbe, fantastica imprese che non porterà a compimento e obbedisce alle direttive borghesi più convenzionali. </p>
<p>La mostra <em>L’umanità fragile</em>&nbsp;sarà presentata da<strong> Daniela Aleggiani</strong>, Vice Presidente e Segretaria Generale di Fondazione 3M, venerdì 26 agosto alle 21.00 all’interno dell’Aranciaia del MUPAC di Colorno, in Piazzale Vittorio Veneto 12. L’esposizione, allestita presso lo stesso museo, sarà aperta al pubblico - con ingresso libero - a partire dal 27 agosto ogni sabato dalle 15.30 alle 18.30 e ogni domenica dalle 10.00 alle 12.00 e dalle 15.30 alle 18.30, fino al 7 novembre. Le opere esposte appartengono all’archivio di Fondazione 3M, istituzione culturale permanente di ricerca e formazione e proprietaria di uno storico archivio fotografico di 110 mila immagini, che celebra quest’anno il suo 20° anniversario.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">MOSTRE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/90289/installazione-shock-al-mic.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0090/90289/pelu.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Installazione shock al MIC" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/90289/installazione-shock-al-mic.aspx'>Installazione shock al MIC</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il rocker <strong>Piero Pelù </strong>protagonista di un macabro e ironico&nbsp;tableau vivant nato da un'idea di Cineteca Milano che verrà inaugurato il 15 luglio al&nbsp;<span style="font-weight: 700;">MIC - Museo Interattivo del Cinema di Milano</span>. Il suo 'doppio' è stato originariamente usato nel film <em>I Cassamortari</em> di Claudio Amendola</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/90282/marilyn-la-diva-stampata-sui-taxi-di-torino-per-presentare-una-mostra.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0090/90282/marilyn.jpeg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Marilyn: la diva stampata sui taxi di Torino per presentare una Mostra" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/90282/marilyn-la-diva-stampata-sui-taxi-di-torino-per-presentare-una-mostra.aspx'>Marilyn: la diva stampata sui taxi di Torino per presentare una Mostra</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>L'immagine immortale della star<span style="font-weight: 700;">&nbsp;</span>è stata stampata sul cofano delle auto bianche torinesi. L'iniziativa è della cooperativa Taxi Torino in occasione della mostra-evento&nbsp;<span style="font-weight: 700;">'Forever Marilyn'</span>&nbsp;dal 2 luglio alla Palazzina di caccia di Stupinigi. La tecnica ideata dal tassista "<span style="font-weight: 700;">Parigi26</span>" permette di creare delle opere usando stencil e uno speciale colorante naturale che non macchia la carrozzeria&nbsp;</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/90195/da-antonioni-a-pistoletto-arte-italiana-a-nizza.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0090/90195/vita_nuova.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Da Antonioni a Pistoletto, arte italiana a Nizza" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/90195/da-antonioni-a-pistoletto-arte-italiana-a-nizza.aspx'>Da Antonioni a Pistoletto, arte italiana a Nizza</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Tra i 52 artisti selezionati per la grande mostra, cineasti quali <strong>Michelangelo Antonioni, Federico Fellini, Alberto Grifi, Mario Schifano </strong>e<strong> Pier Paolo Pasolini</strong> affiancano pittori, fotografi e scultori. Fino al 2 ottobre al MAMAC di Nizza&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/90149/elio-luxardo-mostra-i-ritratti-dei-divi-del-grande-schermo.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0090/90149/LuxardoFoto.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Elio Luxardo mostra i ritratti dei divi del grande schermo" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/90149/elio-luxardo-mostra-i-ritratti-dei-divi-del-grande-schermo.aspx'>Elio Luxardo mostra i ritratti dei divi del grande schermo</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Un’esposizione a <strong>Lecco</strong>, presso la Torre Viscontea, aperta al pubblico <strong>dal 25 giugno al 31 luglio</strong>:&nbsp;le opere in mostra provengono dall’<strong>archivio fotografico della&nbsp;Fondazione 3M</strong>, istituzione culturale permanente di ricerca e formazione.&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:07</h3>
                        <h4><a href='/IT/it-it/news/53/90764/salinadocfest-annunciati-i-titoli-del-concorso.aspx'>
                            SalinaDocFEst, annunciati i titoli del concorso</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:45</h3>
                        <h4><a href='/IT/it-it/news/53/90763/power-list-del-cinema-italiano-da-sorrentino-a-maccanico.aspx'>
                            Power list del cinema italiano: da Sorrentino a Maccanico</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:56</h3>
                        <h4><a href='/IT/it-it/news/53/90759/gutsy-il-coraggio-delle-donne-secondo-hillary-e-chelsea-clinton.aspx'>
                            ‘Gutsy’, il coraggio delle donne secondo Hillary e Chelsea Clinton</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:21</h3>
                        <h4><a href='/IT/it-it/news/53/90758/afineevsky-e-lukich-protagonisti-dell-ukrainian-day-veneziano.aspx'>
                            Afineevsky e Lukich protagonisti dell’Ukrainian Day veneziano</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/padre-pio-secondo-abel-ferrara-un-film-su-ingiustizia-e-rivoluzione/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/08/padre-pio-abel-ferrara-585x390.jpeg' alt='Padre Pio secondo Abel Ferrara. Un film su ingiustizia e rivoluzione' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/strampalati-e-struggenti-i-personaggi-di-malerba-al-cinema-ne-il-pataffio/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/08/foto-il-pataffio-2-high-585x390.jpg' alt='Strampalati e struggenti, i personaggi di Malerba al cinema ne Il Pataffio' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/minions-2-come-gru-diventa-cattivissimo-max-giusti-racconta-levoluzione-del-protagonista/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/Schermata-2022-06-30-alle-09.58.01-585x390.png' alt='Minions 2: Come Gru diventa Cattivissimo. Max Giusti racconta l&#39;evoluzione del protagonista' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/sposa-in-rosso-i-quarantenni-sono-davvero-precari-in-cerca-di-riscatto/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/sposa-in-rosso-585x390.png' alt='Sposa in rosso. I quarantenni sono davvero precari in cerca di riscatto?' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/politica-passato-solitudine-umana-verso-le-giornate-degli-autori-19/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/Progetto-senza-titolo-2-585x390.png' alt='Politica, passato, solitudine umana. Verso le Giornate degli Autori 19' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/academy-hollywoodiana-attualita-e-ricerca-di-qualita-ecco-la-venezia79-di-alberto-barbera/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/compagnia-1-585x390.png' alt='Academy hollywoodiana, attualit&#224; e ricerca di qualit&#224;: ecco la Venezia79 di Alberto Barbera' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/identita-e-futuro-la-sic37-sara-queer-e-rivolta-al-grande-pubblico/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/compagnia-585x390.png' alt='Identit&#224; e futuro. La SIC37 sar&#224; queer e rivolta al grande pubblico' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/gabriele-pignotta-presenta-toilet-dal-palcoscenico-al-grande-schermo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/DSC_1011-585x390.jpg' alt='Gabriele Pignotta presenta Toilet, dal palcoscenico al grande schermo' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/xxiii-la-chioma-di-berenice-a-cinecitta-premiate-le-professionalita-artistiche-ed-artigianali-del-cinema/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/BERENICE22-148-di-1877-585x390.jpg' alt='XXIII La Chioma di Berenice, a Cinecitt&#224; premiate le professionalit&#224; artistiche ed artigianali del cinema' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/italia-1982-unimpresa-che-ha-segnato-unepoca/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/A095C013_2203179W-734-1-585x390.jpg' alt='Italia 1982. Un&#39;impresa che ha segnato un&#39;epoca' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/padre-pio-secondo-abel-ferrara-un-film-su-ingiustizia-e-rivoluzione/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Padre Pio secondo Abel Ferrara. Un film su ingiustizia e rivoluzione
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/strampalati-e-struggenti-i-personaggi-di-malerba-al-cinema-ne-il-pataffio/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Strampalati e struggenti, i personaggi di Malerba al cinema ne Il Pataffio
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/minions-2-come-gru-diventa-cattivissimo-max-giusti-racconta-levoluzione-del-protagonista/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Minions 2: Come Gru diventa Cattivissimo. Max Giusti racconta l&#39;evoluzione del protagonista
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/sposa-in-rosso-i-quarantenni-sono-davvero-precari-in-cerca-di-riscatto/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Sposa in rosso. I quarantenni sono davvero precari in cerca di riscatto?
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/politica-passato-solitudine-umana-verso-le-giornate-degli-autori-19/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Politica, passato, solitudine umana. Verso le Giornate degli Autori 19
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/academy-hollywoodiana-attualita-e-ricerca-di-qualita-ecco-la-venezia79-di-alberto-barbera/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Academy hollywoodiana, attualit&#224; e ricerca di qualit&#224;: ecco la Venezia79 di Alberto Barbera
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/identita-e-futuro-la-sic37-sara-queer-e-rivolta-al-grande-pubblico/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Identit&#224; e futuro. La SIC37 sar&#224; queer e rivolta al grande pubblico
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/gabriele-pignotta-presenta-toilet-dal-palcoscenico-al-grande-schermo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Gabriele Pignotta presenta Toilet, dal palcoscenico al grande schermo
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/xxiii-la-chioma-di-berenice-a-cinecitta-premiate-le-professionalita-artistiche-ed-artigianali-del-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    XXIII La Chioma di Berenice, a Cinecitt&#224; premiate le professionalit&#224; artistiche ed artigianali del cinema
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/italia-1982-unimpresa-che-ha-segnato-unepoca/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Italia 1982. Un&#39;impresa che ha segnato un&#39;epoca
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/90765/l-umanita-fragile-di-alberto-sordi-in-una-mostra-fotografica.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="3ezJvIj6u35dUN4sCAnEF+z3R4dsx/Y6F+x4YFaEp9QO1kj6rtSgIapvJzWxypjzYqVzqOTWeQ3djG1EilDpi4fbiJelrbKnZAvNtVMQRv/bnXaV5NOAZcmKpcwcpKpO+wzfUGuyPNfxzgOcs+1hBXuLNOMEMoYO5WNXca5qH1JKSO3DgFSgEh+FBfL+qDUApAY//msZ/udmHuLDNRpV/4r1yNF6HkwuBixl+M3OXCBhJ7mEtnwtVhTtIZZqAKxpFroX+kNbOyr5PAEx6af6dTh+m6DE3iVyuESVKmmHFf0=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
