

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css?d=20220827" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	I boschi del Trentino ospitano il set di ‘Nina dei Lupi’
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/91366/i-boschi-del-trentino-ospitano-il-set-di-nina-dei-lupi.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0091/91366/nina.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/91366/i-boschi-del-trentino-ospitano-il-set-di-nina-dei-lupi.aspx" hreflang="it-it" /><meta name="description" content="Sono iniziate in Trentino le riprese del film diretto da Antonio Pisu, tratto dall’omonimo romanzo di Alessandro Bertante candidato al Premio Strega. Protagonista è Sara Ciocca, accompagnata da Sergi" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" target="_blank" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
    <li><a href="https://www.instagram.com/cinecittanews/" target="_blank" class="si-instagram"><span class="ts-icon"><em class="icon-instagram"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/topics.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Topics
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                I boschi del Trentino ospitano il set di ‘Nina ...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<script>
    var idcmscontenuto = 91366;
</script>

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    


    <div class="entry-category">
        <h1>I boschi del Trentino ospitano il set di ‘Nina dei Lupi’</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain" cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-05-06" datetime="2022-10-06T14:05:27Z"><i class="icon-calendar3"></i>
            06/10/2022</li>
        <li><i class="icon-pencil"></i>
            C.DA</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0091%2f91366%2fnina.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Sono iniziate in Trentino le riprese del film <strong><em>Nina dei Lupi</em></strong> diretto da&nbsp;<strong>Antonio Pisu</strong>,&nbsp;che ritorna alla regia dopo il pluripremiato&nbsp;<em>EST – Dittatura Last Minute&nbsp;</em>del 2020. Il film è tratto dall’omonimo romanzo dell’autore&nbsp;<strong>Alessandro Bertante&nbsp;</strong>(Marsilio, 2011; nottetempo, 2019), candidato al Premio Strega 2011 e&nbsp;Annapaola Fabbri,&nbsp;Tiziana Foschi,&nbsp;Pierpaolo de Mejo&nbsp;e lo stesso&nbsp;Antonio Pisu&nbsp;ne hanno firmato la sceneggiatura; è prodotto da&nbsp;Genoma Films&nbsp;di&nbsp;Paolo Rossi Pisu&nbsp;in associazione con&nbsp;JC Bits Productions, con il contributo del MIBACT e con il sostegno della&nbsp;Trentino Film Commission. Protagonisti principali sono<strong>&nbsp;Sara Ciocca,&nbsp;Sergio Rubini,&nbsp;Cesare Bocci,&nbsp;Davide Silvestri&nbsp;e&nbsp;Sandra Ceccarelli</strong>. Nel cast anche&nbsp;Tiziana Foschi&nbsp;e&nbsp;Caterina Gabanella. </p>
<p>Le riprese del film dureranno sette settimane e si svolgeranno in <strong>Trentino</strong>; in particolare nel Comune di Ala e nel Comune di Vallarsa. La produzione si impegnerà inoltre all’ottenimento della certificazione Green Film, il protocollo ideato e promosso dalla Trentino Film Commission che incentiva la sostenibilità ambientale nella produzione audiovisiva. </p>
<p>Il film è ambientato in un mondo in cui un’improvvisa tempesta solare ha reso inutilizzabile qualsiasi tipo di apparecchiatura elettronica. Lo stesso giorno di questo catastrofico evento denominato “la sciagura”, una neonata che si chiama Nina viene ritrovata sulla montagna nei pressi di un piccolo paese sperduto. Mentre la civiltà come la conosciamo si sgretola, le risorse scarseggiano e ovunque e tra gli esseri umani vige la legge del più forte, il paese di Nina resta miracolosamente un mondo a parte. I suoi pochi abitanti vivono una vita senza tecnologia e Nina cresce con un forte legame con la natura, che neanche lei stessa riesce a comprendere e che la porta a essere vista da molti come strega per via degli strani fenomeni che accadono in sua presenza. Ma quando una banda di predoni invaderà il paese, decimando brutalmente la popolazione e soggiogando i superstiti, Nina ormai adolescente riuscirà a fuggire nei boschi, a imparare la sopravvivenza in montagna e la convivenza con i lupi e a comprendere i poteri che ha dentro di sé per salvare la sua gente.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">PRODUZIONE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91351/jared-leto-fashion-icon-sara-karl-lagerfeld-in-un-biopic.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0091/91351/Leto.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Jared Leto fashion icon: sarà Karl Lagerfeld in un biopic" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91351/jared-leto-fashion-icon-sara-karl-lagerfeld-in-un-biopic.aspx'>Jared Leto fashion icon: sarà Karl Lagerfeld in un biopic</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>“Karl è sempre stato un’ispirazione per me – ha detto l’attore – è stato una figura davvero eclettica, un artista, un innovatore, un leader e, cosa più importante, un uomo gentile"</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/91345/la-storica-titanus-riparte-e-rilancia-con-la-serie-su-piedone-e-il-ritrovato-camorrista.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0091/91345/Piedone.jpeg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="La storica Titanus riparte e rilancia con la serie su Piedone e il ritrovato Camorrista" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/91345/la-storica-titanus-riparte-e-rilancia-con-la-serie-su-piedone-e-il-ritrovato-camorrista.aspx'>La storica Titanus riparte e rilancia con la serie su Piedone e il ritrovato Camorrista</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Con una presentazione in grande stile in una <strong>Casa del Cinema</strong> affollatissima, la società fondata da Gustavo Lombardo ha presentato la line-up dei suoi nuovi progetti, con l’ambizione di lanciarsi nel futuro stringendo forte a sé l’eredità di un passato che ha fatto la storia del cinema. Tra i progetti anche la serie de<em><strong> La ciociara</strong></em> e un film su <strong>Elena Di Porto</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91327/l-indizio-del-produttore-il-prossimo-bond-non-sara-un-giovane-attore.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0091/91327/bond.jpeg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="L’indizio del produttore: “Il prossimo Bond non sarà un giovane attore”" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91327/l-indizio-del-produttore-il-prossimo-bond-non-sara-un-giovane-attore.aspx'>L’indizio del produttore: “Il prossimo Bond non sarà un giovane attore”</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>"Bond è un veterano", ha spiegato il produttore Michael G. Wilson, che ha poi rivelato una chicca: qual è la scena che un attore deve saper fare se vuole ottenere il ruolo di James Bond</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91317/american-pie-in-sviluppo-un-nuovo-capitolo-della-saga.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0091/91317/american-reunion_a279c651-696x515.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="American Pie, in sviluppo un nuovo capitolo della saga" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91317/american-pie-in-sviluppo-un-nuovo-capitolo-della-saga.aspx'>American Pie, in sviluppo un nuovo capitolo della saga</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il decimo film del popolare franchise comico nato nel 1999 sarà scritto e diretto da <strong>Sujata Day</strong> e sarà prodotto dalla <strong>Universal</strong>. L’ultimo film uscito è lo spin-off <em><strong>Girl’s Rules</strong></em> del 2020</p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:46</h3>
                        <h4><a href='/IT/it-it/news/53/91370/causeway-il-trailer-del-nuovo-film-con-jennifer-lawrence.aspx'>
                            ‘Causeway’, il trailer del nuovo film con Jennifer Lawrence</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:33</h3>
                        <h4><a href='/IT/it-it/news/53/91369/jasmine-trinca-giornalista-rapita-dall-isis-in-profeti.aspx'>
                            Jasmine Trinca giornalista rapita dall’Isis in ‘Profeti’</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:08</h3>
                        <h4><a href='/IT/it-it/news/53/91368/view-conference-a-torino-10-premi-oscar.aspx'>
                            View Conference, a Torino 10 Premi Oscar</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:48</h3>
                        <h4><a href='/IT/it-it/news/53/91367/processo-di-norimberga-una-serie-prodotta-da-frank-spotnitz.aspx'>
                            Processo di Norimberga: una serie prodotta da Frank Spotnitz</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-michele-bravi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/IMG_4640-585x390.jpg' alt='LUCE SOCIAL CLUB - Michele Bravi' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/ariaferma-grande-vincitore-del-62-globo-doro/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/LeonardoDiCostanzo_2-585x390.jpeg' alt='Ariaferma grande vincitore del 62esimo Globo d&#39;Oro' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/everything-everywhere-all-at-once-il-multiverso-definitivo-e-una-nuova-possibilita-per-ke-huy-quan/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/everything-everywhere-all-at-once-recensione-00-585x390.jpeg' alt='Everything Everywhere All At Once. Il multiverso definitivo e una nuova possibilit&#224; per Ke Huy Quan' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/per-lanciarsi-dalle-stelle-quando-la-fragilita-si-trasforma-in-forza/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/Schermata-2022-10-04-alle-12.09.38-585x390.png' alt='Per lanciarsi dalle stelle. Quando la fragilit&#224; si trasforma in forza' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/un-quadro-vivente-di-vanessa-beecroft-al-teatro-5-di-cinecitta-e-doc-per-archivio-luce/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/DSC_9398-585x390.jpg' alt='Un quadro vivente di Vanessa Beecroft al Teatro 5 di Cinecitt&#224; e doc per Archivio Luce' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/quasi-orfano-pur-di-non-accettare-le-proprie-origini-scamarcio-puccini-per-carteni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/foto-quasi-orfano-1-high-585x390.jpg' alt='Quasi orfano, pur di non accettare le proprie origini. Scamarcio-Puccini per Carteni' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlight-puntata-21-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/FAB64263-585x390.jpg' alt='LUCE SOCIAL CLUB - Highlight Puntata 21, 2022' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/giovane-creativo-umano-e-il-dante-di-pupi-avati/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/Alessandro-Sperduti_fotografo-A.Bravini-585x390.jpg' alt='Giovane, creativo, umano. &#200; il Dante di Pupi Avati' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/alice-nella-citta-20-nuovi-mezzi-e-nuovi-modi-per-portare-il-cinema-ovunque/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/alice-nella-città.png' alt='Alice nella Citt&#224; 20. Nuovi mezzi e nuovi modi per portare il cinema ovunque' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-paolo-virzi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/IMG_4314-585x390.jpg' alt='LUCE SOCIAL CLUB - Paolo Virz&#236;' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-michele-bravi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Michele Bravi
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/ariaferma-grande-vincitore-del-62-globo-doro/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Ariaferma grande vincitore del 62esimo Globo d&#39;Oro
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/everything-everywhere-all-at-once-il-multiverso-definitivo-e-una-nuova-possibilita-per-ke-huy-quan/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Everything Everywhere All At Once. Il multiverso definitivo e una nuova possibilit&#224; per Ke Huy Quan
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/per-lanciarsi-dalle-stelle-quando-la-fragilita-si-trasforma-in-forza/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Per lanciarsi dalle stelle. Quando la fragilit&#224; si trasforma in forza
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/un-quadro-vivente-di-vanessa-beecroft-al-teatro-5-di-cinecitta-e-doc-per-archivio-luce/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Un quadro vivente di Vanessa Beecroft al Teatro 5 di Cinecitt&#224; e doc per Archivio Luce
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/quasi-orfano-pur-di-non-accettare-le-proprie-origini-scamarcio-puccini-per-carteni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Quasi orfano, pur di non accettare le proprie origini. Scamarcio-Puccini per Carteni
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlight-puntata-21-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Highlight Puntata 21, 2022
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/giovane-creativo-umano-e-il-dante-di-pupi-avati/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Giovane, creativo, umano. &#200; il Dante di Pupi Avati
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/alice-nella-citta-20-nuovi-mezzi-e-nuovi-modi-per-portare-il-cinema-ovunque/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Alice nella Citt&#224; 20. Nuovi mezzi e nuovi modi per portare il cinema ovunque
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-paolo-virzi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Paolo Virz&#236;
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/91366/i-boschi-del-trentino-ospitano-il-set-di-nina-dei-lupi.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="pl0rzzAHrppvkI+xsW5URILuc6H1dfFC4f+LmGxDw1uUecdLxAxUIVQYoYxaVPZ3c8m5TwfcBkKDJZCv3iMd8f4C4iAsrP8vi486fy3T5RwlS5C8IW5fQL+eOcNLrcORn7UxWQ7QaiH0/dE+n+vpgv5UT9AwocP0/SfSxLj0HFDAVVF/ljrIXlo627p5duSRufLBD0hWDpnoFGY3g81FOatcDkSANNIie33QW/5DlRSz4qjyO2Z4X+EmemTq0ydh/DgemMAedBg5E2kPzRok7b7caewUYQXGaJL6mBe3HWg=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" target="_blank" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a> <a href="https://www.instagram.com/cinecittanews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-instagram"> <i class="icon-instagram"></i> <i class="icon-instagram"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });

            // Contatore visualizzazioni
            if (idcmscontenuto != 0) {
                $.ajax({
                    type: "POST",
                    url: "/ws/news.asmx/IncrementaContatoreVisualizzazioni",
                    data: '{"IDCMSContenuto": ' + idcmscontenuto + '}',
                    contentType: 'application/json; charset=utf-8',
                    dataType: 'json'
                });
            }

        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
