

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css?d=20220827" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Isabella Torre dirige Angela Fontana nell’opera prima ‘Basileia’
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/53/91776/isabella-torre-dirige-angela-fontana-nell-opera-prima-basileia.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/news/0091/91776/leti.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/53/91776/isabella-torre-dirige-angela-fontana-nell-opera-prima-basileia.aspx" hreflang="it-it" /><meta name="description" content="Sono iniziate in Calabria le riprese del film d&#39;esordio della regista, già autrice di due cortometraggi presentati a Venezia. Nel cast, Angela Fontana, già protagonista di Indivisibili, Elliot Crosset" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" target="_blank" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
    <li><a href="https://www.instagram.com/cinecittanews/" target="_blank" class="si-instagram"><span class="ts-icon"><em class="icon-instagram"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div><div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl19_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl19_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl19_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl19_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl19_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/topics.aspx" id="ctl19_rptrNavigazioneLivello1_A1_5">
                    Topics
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl19_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
</div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> NEWS</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/39/news.aspx' title='News'>
                    News</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Isabella Torre dirige Angela Fontana nell’opera...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<script>
    var idcmscontenuto = 91776;
</script>

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="//schema.org/Article">

    


    <div class="entry-category">
        <h1>Isabella Torre dirige Angela Fontana nell’opera prima ‘Basileia’</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain" cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-10-03" datetime="2022-11-03T11:10:11Z"><i class="icon-calendar3"></i>
            03/11/2022</li>
        <li><i class="icon-pencil"></i>
            C.DA</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2fnews%2f0091%2f91776%2fleti.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Inizieranno nei prossimi giorni, in Calabria, le riprese di <em><strong>Basileia</strong></em>: il film, diretto da<strong> Isabella Torre</strong>, è prodotto da Stayblack, Rai Cinema, con il sostegno della Calabria Film Commission. Autrice dei cortometraggi <em><strong>Ninfe</strong></em>&nbsp;(2018) e <strong><em>Luna Piena</em></strong>&nbsp;(2021), presentati alla Mostra del Cinema di Venezia, Torre ha partecipato alla produzione dei film di Jonas Carpignano <em>Mediterranea</em>, <em>A Ciambra&nbsp;</em>e <em>A Chiara</em>&nbsp;e con <em>Basileia</em>&nbsp;è al suo esordio nel lungometraggio. </p>
<p> Le riprese si svolgeranno nel territorio aspromontano, ad Antonimina. Nel cast, <strong>Angela Fontana</strong>, già protagonista di <em>Indivisibili</em>, <strong>Elliot Crosset Hove&nbsp;</strong>e <strong>Koudous Seihon</strong>, interprete in&nbsp;<em>Mediterranea</em>&nbsp;e <em>A Ciambra</em>.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->


<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">PRODUZIONE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91775/primi-ciak-da-regista-per-neri-marcore-con-zamora.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0091/91775/Marcorè.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Primi ciak da regista per Neri Marcorè con &#39;Zamora&#39;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91775/primi-ciak-da-regista-per-neri-marcore-con-zamora.aspx'>Primi ciak da regista per Neri Marcorè con 'Zamora'</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Sono iniziate a ottobre le riprese di&nbsp;<em><span style="font-weight: 700;">Zamora</span></em>, liberamente tratto dal romanzo omonimo di&nbsp;<span style="font-weight: 700;">Roberto Perrone</span>, storia di un ragioniere che vede all'improvviso stravolta la sua vita ordinaria e senza sorprese</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91756/mads-mikkelsen-e-bryan-fuller-di-nuovo-insieme-per-dust-bunny.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0091/91756/hannibal2-1_studiocanal.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Mads Mikkelsen e Bryan Fuller di nuovo insieme per ‘Dust Bunny’" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91756/mads-mikkelsen-e-bryan-fuller-di-nuovo-insieme-per-dust-bunny.aspx'>Mads Mikkelsen e Bryan Fuller di nuovo insieme per ‘Dust Bunny’</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il creatore di <strong><em>Hannibal </em></strong>debutta alla regia di un lungometraggio affidandosi all’attore che ha impersonato il celebre cannibale per le tre stagioni della serie. Il film sarà un film <strong>ispirato agli horror per famiglie degli anni ‘80</strong></p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91741/emilia-clarke-interpretera-constance-lloyd-scrittrice-e-moglie-di-oscar-wilde.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0091/91741/emiliaclarke.jpeg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Emilia Clarke interpreterà Constance Lloyd, scrittrice e moglie di Oscar Wilde" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91741/emilia-clarke-interpretera-constance-lloyd-scrittrice-e-moglie-di-oscar-wilde.aspx'>Emilia Clarke interpreterà Constance Lloyd, scrittrice e moglie di Oscar Wilde</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Constance Lloyd è conosciuta soprattutto per il suo matrimonio con&nbsp;Oscar Wilde, ma è stata molto di più di questo: scrittrice e femminista, prese parte al movimento di riforma dell'abbigliamento femminile contro le costrizioni vittoriane</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91730/l-incidente-sulle-strade-di-torino.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0091/91730/Giulia Mazzarino_Giuseppe Garau.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="‘L’incidente’ sulle strade di Torino" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91730/l-incidente-sulle-strade-di-torino.aspx'>‘L’incidente’ sulle strade di Torino</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Si sono concluse a<strong> Barriera di Milano</strong> le riprese, interamente girate in pellicola e in esterno, del film diretto da <strong>Giuseppe Garau</strong>. <strong>Giulia Mazzarino</strong> interpreta Marcella, un’autista di carro attrezzi che manomette semafori per causare incidenti</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:35</h3>
                        <h4><a href='/IT/it-it/news/53/91777/luigi-lo-cascio-e-the-bad-guy-nel-teaser-della-serie-amazon.aspx'>
                            Luigi Lo Cascio è ‘The Bad Guy’ nel teaser della serie Amazon</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:02</h3>
                        <h4><a href='/IT/it-it/news/53/91775/primi-ciak-da-regista-per-neri-marcore-con-zamora.aspx'>
                            Primi ciak da regista per Neri Marcorè con 'Zamora'</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:40</h3>
                        <h4><a href='/IT/it-it/news/53/91773/il-ritorno-di-kevin-spacey-masterclass-e-premio-a-torino-a-gennaio-2023.aspx'>
                            Il ritorno di Kevin Spacey: masterclass e premio a Torino a gennaio 2023</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:20</h3>
                        <h4><a href='/IT/it-it/news/53/91772/kissing-gorbaciov-al-via-il-crowdfunding.aspx'>
                            ‘Kissing Gorbaciov’, al via il crowdfunding</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/il-ragazzaccio-di-paolo-ruffini-da-bullo-ad-adolescente-compiuto/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/11/0K9A5845-copia-585x390.jpg' alt='Il &quot;Ragazzaccio&quot; di Paolo Ruffini. Da bullo ad adolescente compiuto' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/tim-burton-su-mercoledi-rapporto-unico-e-conflittuale-tra-figli-e-genitori/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/11/WEDNESDAY_103_Unit_01357R.p3zly5wzy8-585x390.jpg' alt='Tim Burton su Mercoled&#236;. Rapporto unico e conflittuale tra figli e genitori' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/time-is-up-2-elisa-amoruso-racconta-levoluzione-della-storia/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/11/time-is-up-2-v1-774357-585x390.jpeg' alt='Time is up 2. Elisa Amoruso racconta l&#39;evoluzione della storia' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/the-land-of-dreams-quando-siamo-piu-dei-nostri-sogni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/the-land-of-drams-585x390.jpeg' alt='The Land of dreams. Quando siamo pi&#249; dei nostri sogni' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-25-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/FAB61162-585x390.jpg' alt='LUCE SOCIAL CLUB – Highlights Puntata 25, 2022' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/dampyr-il-famoso-fumetto-di-sergio-bonelli-editore-debutta-al-cinema/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/DAMPYR-2019-©-Gianfilippo-De-Rossi-184-scaled-585x390.jpeg' alt='Dampyr. Il famoso fumetto di Sergio Bonelli Editore debutta al cinema' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/triangle-of-sadness-un-film-che-esplora-le-classi-sociali-e-fa-ironia-sul-capitalismo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/Progetto-senza-titolo-1-1-585x390.png' alt='Triangle of Sadness. Un film che esplora le classi sociali e fa ironia sul capitalismo' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-francesco-pannofino/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/IMG_6791-585x390.jpg' alt='LUCE SOCIAL CLUB - Francesco Pannofino' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/la-stranezza-ipotetico-antefatto-dei-sei-personaggi-in-cerca-dautore/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/La-Stranezza_S.-Ficarra-T.-Servillo-e-V.-Picone-copia-585x390.jpg' alt='La stranezza. Ipotetico antefatto dei &quot;Sei personaggi in cerca d’autore&quot;' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/io-sono-labisso-il-film-piu-hitchcockiano-di-donato-carrisi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/10/DONATO-CARRISI-@Loris-Zambelli-BSC06915-585x390.jpg' alt='Io sono l&#39;abisso. Il film pi&#249; hitchcockiano di Donato Carrisi' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-ragazzaccio-di-paolo-ruffini-da-bullo-ad-adolescente-compiuto/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il &quot;Ragazzaccio&quot; di Paolo Ruffini. Da bullo ad adolescente compiuto
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/tim-burton-su-mercoledi-rapporto-unico-e-conflittuale-tra-figli-e-genitori/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Tim Burton su Mercoled&#236;. Rapporto unico e conflittuale tra figli e genitori
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/time-is-up-2-elisa-amoruso-racconta-levoluzione-della-storia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Time is up 2. Elisa Amoruso racconta l&#39;evoluzione della storia
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/the-land-of-dreams-quando-siamo-piu-dei-nostri-sogni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The Land of dreams. Quando siamo pi&#249; dei nostri sogni
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-25-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB – Highlights Puntata 25, 2022
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/dampyr-il-famoso-fumetto-di-sergio-bonelli-editore-debutta-al-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Dampyr. Il famoso fumetto di Sergio Bonelli Editore debutta al cinema
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/triangle-of-sadness-un-film-che-esplora-le-classi-sociali-e-fa-ironia-sul-capitalismo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Triangle of Sadness. Un film che esplora le classi sociali e fa ironia sul capitalismo
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-francesco-pannofino/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Francesco Pannofino
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/la-stranezza-ipotetico-antefatto-dei-sei-personaggi-in-cerca-dautore/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La stranezza. Ipotetico antefatto dei &quot;Sei personaggi in cerca d’autore&quot;
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/io-sono-labisso-il-film-piu-hitchcockiano-di-donato-carrisi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Io sono l&#39;abisso. Il film pi&#249; hitchcockiano di Donato Carrisi
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/53/91776/isabella-torre-dirige-angela-fontana-nell-opera-prima-basileia.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="o0X54zYa2LjgoaUKQ+aQv02JeoDOlvmR7BY9icBniPV1yM84RhAsi2tiJOBj9+O0MTKQc9CiTV4EJ4F41m0aAg7O3Uq86tfuzMXsIKJb9N/hYWmuAFOH8jXz3covQ7Exe2hCGhuins3MZkGC2+qb81xILypNeObq5/pa4+UEdP9zZgiG7/qRXWjgaI44E4At4TEOsFq/B4cE/k4vSw9KlyAqUw8qsQ3TUSM8D26YYjBqO5JSUHmn6sSKG5ApArAin/mJ2oZJdSAsLReIfsUVELHr+NFeKBeclV9se3jEopI=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" frameborder="0" scrolling="no" style="border: currentcolor; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_2.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" target="_blank" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a> <a href="https://www.instagram.com/cinecittanews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-instagram"> <i class="icon-instagram"></i> <i class="icon-instagram"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });

            // Contatore visualizzazioni
            if (idcmscontenuto != 0) {
                $.ajax({
                    type: "POST",
                    url: "/ws/news.asmx/IncrementaContatoreVisualizzazioni",
                    data: '{"IDCMSContenuto": ' + idcmscontenuto + '}',
                    contentType: 'application/json; charset=utf-8',
                    dataType: 'json'
                });
            }

        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
