

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	M9 a Mestre: il '900 italiano in un museo-mondo
</title><link rel="canonical" href="http://news.cinecitta.com/IT/it-it/news/55/76271/m9-a-mestre-il-900-italiano-in-un-museo-mondo.aspx" /><meta property="og:image" Content="http://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0076/76271/M9.jpg" /><link rel="alternate" href="http://news.cinecitta.com/IT/it-it/news/55/76271/m9-a-mestre-il-900-italiano-in-un-museo-mondo.aspx" hreflang="it-it" /><meta name="description" content="Inaugurato il 1° dicembre nel cuore di Mestre, l&#39;M9 è destinato a innovare nel panorama dei musei internazionali. Dedicato al Novecento, è contrassegnato da una presenza totale del cinema" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecitt&agrave; News" /></a> <a href="http://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecitt&agrave; News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                M9 a Mestre: il '900 italiano in un museo-mondo
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>M9 a Mestre: il '900 italiano in un museo-mondo</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2018-46-14" datetime="2018-12-14T09:46:10Z"><i class="icon-calendar3"></i>
            14/12/2018</li>
        <li ><i class="icon-pencil"></i>
            Lorenzo Codelli</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0076%2f76271%2fM9.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Inaugurato il 1° dicembre nel cuore di <strong>Mestre</strong>, l'M9 è destinato a innovare nel panorama dei musei internazionali. Concentra in un vasto edificio a quattro livelli l'intero '900 del nostro paese. Non solo le arti figurative di quel secolo, com'è il caso del bellisimo Musée d'Orsay di Parigi dedicato all'800. Non solo le guerre, come a Trento o a Caporetto. Non solo lo sport, come a Basilea o a Chicago. Non solo la storia patria, come a Berlino o a San Pietroburgo. Non solo le automobili, come a Torino o a Montecarlo. Tutto quanto, e ancora di più, dipanato attraverso una cittadella di nuova concezione. </p>
<p>Attorno all'edificio principale, tre piazze per il relax, i giochi, lo shopping. Una meraviglia architettonica concepita dal tedesco Matthias Sauerbruch e dall'inglese Louisa Hutton, attualmente impegnati nell'edificare una gigantesca torre di babele nella berlinese Alexanderplatz. I giochi di colore delle pareti esterne si basano sulle cangianti cromie veneziane, dal mattone al grigio al bianco. Il compianto Cesare De Michelis, grande intellettuale veneziano e presidente del comitato scientifico, firma il catalogo pubblicato dalla sua casa editrice Marsilio. "Un intervento urbano metropolitano di grande respiro destinato all'edutainment, come ancora raramente avviene in Italia", spiega De Michelis. </p>
<p>Marco Biscione, direttore di M9: "È il primo grande museo totalmente multimediale in Italia. Un museo immersivo ed esperenziale. Non guarderà solo al passato, ci parlerà anche del presente. M9 guarderà al mondo". Giuseppe Saccà che ne ha curato i contenuti mi spiegava, accompagnandomi in giro per i meandri del labirinto kubrickiano, che il 15% di marchingegni digitali, virtual reality, robot, videogames, blue screen, pulsanti interattivi e altre 'diaboliche invenzioni' hi-tech, verranno sostituiti annualmente, prima cioè che diventino 'pezzi da museo'. Elena Dekic, dirigente della compagnia Polymnia Venezia che ha coordinato gli allestimenti, mi ricordava che nel vasto auditorium sotterraneo con 200 posti, già da un paio di mesi <strong>Gian Piero Brunetta</strong>, il noto storico del cinema, ha introdotto le proiezioni di capolavori di <strong>Francesco Rosi, Pietro Germi, Federico Fellini, Ettore Scola, Tinto Brass, Ermanno Olmi</strong>. Dire che il cinema sia onnipresente a M9 è un'ovvietà. Dai reperti d'epoca dell'<strong>Istituto Luce</strong>, ai cinegiornali della grande guerra della <strong>Cineteca del Friuli</strong>, agli incunaboli tv di <strong>Teche Rai</strong>, ai frammenti di classici provenienti da centinaia di altri archivi pubblici e privati, fino alle icone più popolari di <strong>Cinecittà, Dinocittà, Hollywood, Shepperton</strong>: si rimane letteralmente avvolti nella pellicola, un po' come succedeva spesso ai vecchi proiezionisti dei tanti Nuovo Cinema Paradiso sparsi per la penisola. Né potrà mai mancare il coinvolgimento della 'settima arte' nelle mostre temporanee in arrivo all'ultimo piano di M9, il cui tetto in vetro dà sul cielo della laguna veneta.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">MUSEI</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/76244/il-museo-del-cinema-e-la-vestaglia-di-sophia.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0076/76244/loren.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Il Museo del Cinema e la vestaglia di Sophia" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/76244/il-museo-del-cinema-e-la-vestaglia-di-sophia.aspx'>Il Museo del Cinema e la vestaglia di Sophia</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il Museo di Torino ha acquistato uno degli iconici costumi di scena indossati sul set da Sophia Loren: è la vestaglia del film<em><strong> Una giornata particolare</strong></em> del regista Ettore Scola. L'abito è stato acquistato all'asta dall'istituzione oggi da Minerva Auctions (<strong>Gruppo Finarte</strong>) a Roma per 22.500 euro (compresi i diritti d'asta)</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/76087/museo-fellini-costituito-il-comitato-scientifico.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0076/76087/federico-fellini.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Museo Fellini: costituito il comitato scientifico" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/76087/museo-fellini-costituito-il-comitato-scientifico.aspx'>Museo Fellini: costituito il comitato scientifico</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Costituito a Rimini il comitato tecnico-scientifico cui è affidata una funzione di confronto e di consultazione a supporto dell'amministrazione comunale&nbsp;lungo il percorso che porterà alla nascita del museo dedicato al regista riminese</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/75955/la-vespa-di-caro-diario-al-museo-nazionale-del-cinema.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0075/75955/Vespa_Moretti.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="La Vespa di Caro Diario al Museo Nazionale del Cinema" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/75955/la-vespa-di-caro-diario-al-museo-nazionale-del-cinema.aspx'>La Vespa di Caro Diario al Museo Nazionale del Cinema</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dal 15 novembre il <strong>Museo Nazionale del Cinema di Torino</strong> si arricchisce di un nuovo cimelio, la Vespa di <strong>Nanni Moretti</strong> usata sul set di <em><strong>Caro diario</strong></em>. Donata al museo dallo stesso Moretti nel 2016, finalmente la Vespa troverà il suo posto definitivo all’interno dell’Aula del Tempio</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/75887/museo-del-cinema-moreschini-rinuncia.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0075/75887/museocinema.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Museo del cinema: Moreschini rinuncia" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/75887/museo-del-cinema-moreschini-rinuncia.aspx'>Museo del cinema: Moreschini rinuncia</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il candidato individuato, <strong>Alessandro Moreschini</strong>, attuale direttore amministrativo del Consorzio della Venaria Reale, ha formalmente dichiarato di non poter accettare la nomina, in quanto il Ministero dell'Istruzione, dell'Università e della Ricerca da cui dipende, non ha ritenuto di concedergli l'aspettativa dalle funzioni attualmente svolte</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:20</h3>
                        <h4><a href='/IT/it-it/news/55/76273/macchine-mortali-tra-brexit-e-trump.aspx'>
                            Macchine Mortali tra Brexit e Trump</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:57</h3>
                        <h4><a href='/IT/it-it/news/55/76272/bumblebee-la-mia-voce-e-un-juke-box.aspx'>
                            Bumblebee: la mia voce è un juke-box</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:15</h3>
                        <h4><a href='/IT/it-it/news/55/76251/rivoluzione-david.aspx'>
                            Rivoluzione David</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:06</h3>
                        <h4><a href='/IT/it-it/news/55/76231/animazioni-d-autore-torna-a-cinecitta.aspx'>
                            Animazioni d’autore torna a Cinecittà</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://cinecittalucemagazine.it/david-di-donatello-il-2019-e-lanno-del-rinnovamento/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/070G0262.MOV.00_00_44_20.Immagine001.jpg' alt='David di Donatello, il 2019 &#232; l&#39;anno del rinnovamento' title='#nivocaption1' /></a>
        
            <a href='http://cinecittalucemagazine.it/placido-moro-meta-inedito-sodalizio-per-il-videoclip-dellanno/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/Schermata-2018-12-12-alle-15.12.34.png' alt='Placido-Moro-Meta, inedito sodalizio per il &quot;Videoclip dell&#39;anno&quot;' title='#nivocaption2' /></a>
        
            <a href='http://cinecittalucemagazine.it/capri-revolution-mario-martone-e-la-sua-comune-tra-mito-e-arte/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/8.CAPRI-REVOLUTION_LaComune_MarioMartone_picturebyMarioSpada_06451.jpg' alt='Capri Revolution, Mario Martone e la sua comune tra mito e arte' title='#nivocaption3' /></a>
        
            <a href='http://cinecittalucemagazine.it/amici-come-prima-boldi-e-de-sica-tra-comicita-e-tradizione-cinematografica/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/2018_1012_pjamicicomeprima.00_05_04_11.Immagine001.jpg' alt='Amici come prima, Boldi e De Sica tra comicit&#224; e tradizione cinematografica' title='#nivocaption4' /></a>
        
            <a href='http://cinecittalucemagazine.it/riflessioni-e-bilancio-sulle-giornate-del-presidente-mario-lorini/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/061G2358.MOV.08_56_42_00.Immagine001.jpg' alt='Riflessioni e bilancio sulle Giornate del Presidente Mario Lorini' title='#nivocaption5' /></a>
        
            <a href='http://cinecittalucemagazine.it/cinema-il-nostro-gioiello-e-il-remake-di-gloria/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/bruno.jpg' alt='Cinema: il nostro &quot;gioiello&quot; &#232; il remake di &quot;Gloria&quot;' title='#nivocaption6' /></a>
        
            <a href='http://cinecittalucemagazine.it/universal-il-ritorno-di-dreamworks-e-la-sua-storica-battaglia-sul-cinema-destate/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/borg.jpg' alt='Universal, il ritorno di Dreamworks e la sua storica battaglia sul cinema d&#39;estate' title='#nivocaption7' /></a>
        
            <a href='http://cinecittalucemagazine.it/videa-apre-il-2019-con-suspiria-e-prevede-in-estate-qualche-buona-commedia-francese/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/adinolfi.jpg' alt='Videa apre il 2019 con &quot;Suspiria&quot; e prevede in estate qualche buona commedia francese' title='#nivocaption8' /></a>
        
            <a href='http://cinecittalucemagazine.it/biglietti-doro-2018-come-un-gatto-in-tangenziale-e-il-film-italiano-piu-visto/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/frame_bigliettidoro2018.jpg' alt='Biglietti D&#39;Oro 2018, &quot;Come un gatto in tangenziale&quot; &#232; il film  italiano pi&#249; visto' title='#nivocaption9' /></a>
        
            <a href='http://cinecittalucemagazine.it/lucky-red-da-cold-war-a-stanlio-e-ollio-un-semestre-di-grandi-titoli/' target="_blank">
                <img src='http://cinecittalucemagazine.it/wp-content/uploads/2018/12/061G2309.MOV.06_16_22_13.Immagine001.jpg' alt='Lucky Red  da &quot;Cold War&quot; a &quot;Stanlio e Ollio&quot;, un semestre di grandi titoli' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/david-di-donatello-il-2019-e-lanno-del-rinnovamento/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    David di Donatello, il 2019 &#232; l&#39;anno del rinnovamento
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/placido-moro-meta-inedito-sodalizio-per-il-videoclip-dellanno/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Placido-Moro-Meta, inedito sodalizio per il &quot;Videoclip dell&#39;anno&quot;
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/capri-revolution-mario-martone-e-la-sua-comune-tra-mito-e-arte/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Capri Revolution, Mario Martone e la sua comune tra mito e arte
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/amici-come-prima-boldi-e-de-sica-tra-comicita-e-tradizione-cinematografica/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Amici come prima, Boldi e De Sica tra comicit&#224; e tradizione cinematografica
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/riflessioni-e-bilancio-sulle-giornate-del-presidente-mario-lorini/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Riflessioni e bilancio sulle Giornate del Presidente Mario Lorini
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/cinema-il-nostro-gioiello-e-il-remake-di-gloria/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cinema: il nostro &quot;gioiello&quot; &#232; il remake di &quot;Gloria&quot;
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/universal-il-ritorno-di-dreamworks-e-la-sua-storica-battaglia-sul-cinema-destate/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Universal, il ritorno di Dreamworks e la sua storica battaglia sul cinema d&#39;estate
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/videa-apre-il-2019-con-suspiria-e-prevede-in-estate-qualche-buona-commedia-francese/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Videa apre il 2019 con &quot;Suspiria&quot; e prevede in estate qualche buona commedia francese
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/biglietti-doro-2018-come-un-gatto-in-tangenziale-e-il-film-italiano-piu-visto/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Biglietti D&#39;Oro 2018, &quot;Come un gatto in tangenziale&quot; &#232; il film  italiano pi&#249; visto
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://cinecittalucemagazine.it/lucky-red-da-cold-war-a-stanlio-e-ollio-un-semestre-di-grandi-titoli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lucky Red  da &quot;Cold War&quot; a &quot;Stanlio e Ollio&quot;, un semestre di grandi titoli
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/76271/m9-a-mestre-il-900-italiano-in-un-museo-mondo.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="gpQtPOaiC4INKyNtMp722DyTkSO6YGjg3Z4WrFDXLARAvsw/LD4d4DQdRFl6b8DrqbSO7EOgsFrwZ2vrWPkQSlceMU+kJbhW+EVvOT/tBpixgKLyugTJOzSoiDeNZrWqb0nCpcLPgsRdi7O9F/EjrZYSunNIIhEYimW2HeO0jZnK7uyih9dRto6Gh5+Cg4/4JvZ3vA4QmKUX3sjSmizSjfNNu7GIWDPWUhJOh0pxMJkSY0S3lXVzt04N/9EdVMqK0eTSDqZwAphRwg+VmT/kDFAlEMFvsnyR7XCAye/WpiA=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {
            window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>
    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
