

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Aquile randagie: spirito scout e Resistenza
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/79833/aquile-randagie-spirito-scout-e-resistenza.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0079/79833/Aquile Randagie 4.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/79833/aquile-randagie-spirito-scout-e-resistenza.aspx" hreflang="it-it" /><meta name="description" content="Per la prima volta un film italiano racconta il mondo scout, il suo rapporto con la Resistenza e l’avventura di  un gruppo di giovani e giovanissimi ‘fedeli e insieme ribelli’, che decise di dire no a" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Aquile randagie: spirito scout e Resistenza
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Aquile randagie: spirito scout e Resistenza</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-50-18" datetime="2019-09-18T12:50:05Z"><i class="icon-calendar3"></i>
            18/09/2019</li>
        <li ><i class="icon-pencil"></i>
            Carmen Diotaiuti</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0079%2f79833%2fAquile+Randagie+4.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Arriva nelle sale dopo gli applausi e la sala gremita al <strong>Festival di Giffoni</strong>, con un’uscita-evento dal <strong>30 Settembre al 2 ottobre</strong> <em>Aquile Randagie</em>, esordio al lungometraggio di <strong>Gianni Aureli.</strong> Il film racconta in profondità il mondo degli <strong>Scout italiani</strong>, e lo fa da una prospettiva inattesa, intrecciando una storia dello scoutismo alla Storia della Resistenza italiana. Due mondi che hanno coinvolto e coinvolgono tanti giovani, per un racconto dedicato ai ragazzi e centrato su un valore sentito oggi come in forte crisi, e fortemente necessario: la partecipazione, sociale e politica.</p>
<p>Le <em>Aquile&nbsp;Randagie&nbsp;</em>erano un gruppo di scout di Milano e Monza, ragazzi tra i 14 e i 20 anni,&nbsp;che decisero di ribellarsi alla decisione del fascismo di chiudere tutte le associazioni giovanili che fossero differenti dall’Opera Nazionale Balilla. Giovani e ragazzi, guidati da <strong>Andrea Ghetti</strong> e<strong> Giulio Cesare Uccellini</strong>, detto Kelly, che continuano le attività scout in clandestinità, per mantenere la Promessa: aiutare gli altri in ogni circostanza.&nbsp;Il fascismo non li ignora, li segue, li spia, arrivando a pestare a sangue Kelly, che perde l’uso di un orecchio. Ostacoli e violenze non fermano però le Aquile.&nbsp; Dopo il 1943, i ragazzi danno vita al movimento scout clandestino che supporterà la resistenza fino alla fine della guerra. Insieme ad alcuni docenti del collegio San Carlo di Milano, le Aquile Randagie entrano a far parte di <strong>OSCAR</strong> - Organizzazione Scout Cattolica Assistenza Ricercati. Insieme combatteranno il regime prima con beffe plateali, poi con azioni mirate che permetteranno di far superare il confine italiano e raggiungere la Svizzera a più di 2mila persone ricercate dai nazifascisti: ebrei, perseguitati politici e chiunque avesse bisogno di fuggire le persecuzioni, e una probabile morte.&nbsp;<span style="text-align: justify;">Alla fine della guerra, clamorosamente e con coerenza, le Aquile Randagie tuteleranno tedeschi e italiani autori di violenze, ricercati dai partigiani, chiedendo per loro una giusta pena con un processo giusto.&nbsp;</span></p>
<p><span style="text-align: justify;">&nbsp;</span>"Avevano fatto una promessa - sottolinea il regista - di servire la Patria e di aiutare il prossimo, e quindi con l’uniforme sotto gli abiti borghesi, e sempre alla ricerca di qualche luogo dove indisturbati poter proseguire le loro attività all’aria aperta questi giovani, fedeli (alla promessa) e ribelli (al regime), sfidarono il fascismo per anni, portando avanti gli ideali di solidarietà e speranza propri dell’Associazione Scout. Con l’inizio della guerra poi e dopo l’8 settembre, il coinvolgimento con la Resistenza è stato via via maggiore, fino alla fondazione dell’OSCAR".</p>
<p>Scritto dal regista&nbsp;<strong>Gianni Aureli </strong>insieme a M<strong>assimo Bertocci, Francesco Losavio, Gaia Moretti,&nbsp;</strong><em>Aquile Randagie</em>&nbsp;intende restituire lo spirito del racconto per ragazzi, con l’avventura, l’attrazione del&nbsp;racconto storico&nbsp;e di&nbsp;azione, e i valori di&nbsp;quel mondo scout che in Italia conta oggi almeno 200mila iscritti, e che tanti giovani in passato hanno frequentato. Un mondo associazionistico e un’esperienza che ha toccato centinaia di migliaia di persone nel nostro paese, una realtà importante della formazione e della nostra cultura. "Si tratta di un film diretto ai giovani - continua Gianni Aureli -&nbsp; che vuole parlare loro con le parole dei giovani di un’altra epoca, quando un altro mondo sembrava impossibile, ed invece il cambiamento si realizza proprio grazie a loro: forse eroi, certo giovani fedeli e ribelli".</p>
<p>Tanto più forte il messaggio per i ragazzi in quanto il perno della storia è un gruppo di giovani e giovanissimi ‘fedeli e insieme ribelli’, che decise di dire no a imposizioni e violenze del regime e dell’invasione nazifascista, alla fine contribuendo – affiancandosi a pericolose azioni dei partigiani - alla salvezza di centinaia di vite, di cittadini ebrei e perseguitati politici.Contribuendo a quella saldatura di valori sociali, di solidarietà, di amore per la patria e di pensiero critico, comuni al mondo cattolico e a quello progressista, che daranno alla Repubblica i suoi slanci più alti. </p>
<p>Il cast di interpreti di <em>Aquile Randagie</em> è composto prevalentemente da giovani e giovanissimi attori professionisti, tra cui i protagonisti <strong>Teo Guarini, Alessandro Intini, Romeo Tofani, Marco Pratesi, Anna Malvaso,</strong> in una scelta aderente al coraggio e intraprendenza dei ragazzi del  racconto. A interpreti di intensa esperienza come <strong>Ralph Palka, Pietro De Silva, Marc Fiorini,</strong> sono affidati ruoli di figure storiche o rappresentative, che innervano il tempo storico del film: il nazista, la vittima delle violenze, il Cardinale Schuster, Monsignor Montini (che sarà Paolo VI) e naturalmente Sir Robert Baden Powell, il fondatore dello scoutismo internazionale.</p>
<p>Prodotto da Finzioni Cinematografiche con il contributo di Mibact, BPER, Lombardia Film Commission, AGESCI, MASCI, Istituto Luce Cinecittà e grazie anche ai due crowdfunding di Produzioni dal Basso e CentoProduttori, il film è distribuito da Luce-Cinecittà che lo porterà negli schermi di numerose città italiane. &nbsp;</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/8u6w2gJNDFE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">USCITE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/79829/c-era-una-volta-quentin.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0079/79829/quantin.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="C&#39;era una volta Quentin" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/79829/c-era-una-volta-quentin.aspx'>C'era una volta Quentin</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>In sala guida le uscite il film di Tarantino in compagnia della <em><strong>Rosa </strong></em>di Lunetta Savino, di <em><strong>Antropocene </strong></em>e <strong><em>Diego Maradona.&nbsp;</em></strong>Escono anche il drammatico <em>Burning – L’amore brucia </em>di Chang-dong Lee e <em>Il colpo del cane</em> di Fulvio Risuleo</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/79817/ed-sheeran-in-un-mondo-senza-beatles.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0079/79817/edsheeran1.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Ed Sheeran in un mondo senza Beatles" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/79817/ed-sheeran-in-un-mondo-senza-beatles.aspx'>Ed Sheeran in un mondo senza Beatles</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Dal regista di&nbsp;<em>The Millionaire</em> e <em>Trainspotting,</em><strong>&nbsp;Danny Boyle</strong>,&nbsp;e lo sceneggiatore di <em>Love&nbsp;Actually</em> e <em>Notting Hill,</em>&nbsp;<strong>Richard Curtis</strong>,&nbsp;<em><span style="font-weight: 700;">Yesterday:</span></em>&nbsp;una&nbsp;spassosa commedia rock su un aspirante cantautore che all'improvviso si sveglia in un mondo in cui è l’unico a ricordare la musica dei Beatles. Nel cast anche il musicista britannico <strong>Ed Sheeran</strong>, che interpreta se stesso</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/79800/lunetta-savino-anima-femminista-rosa-un-film-rivoluzionario.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0079/79800/Schermata 2019-09-13 alle 14.56.35.png" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Lunetta Savino, anima femminista: “Rosa, un film rivoluzionario”" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/79800/lunetta-savino-anima-femminista-rosa-un-film-rivoluzionario.aspx'>Lunetta Savino, anima femminista: “Rosa, un film rivoluzionario”</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong><em>Rosa</em></strong>, opera prima di <strong>Katja Colja</strong>, autrice sloveno-triestina che esordisce dirigendo <strong>Lunetta Savino</strong> in un ruolo particolare, una madre restata prematuramente senza la figlia, ma dalla cui perdita, attraverso la malinconia alimentata nella ricerca di qualcosa di tangibile della stessa, le si apre un universo inatteso, in cui lei scopre femminilità e sessualità. Esce il 18 settembre</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/79791/la-mafia-brignano-e-le-sorelle-brasiliane.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0079/79791/mafius.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="La mafia, Brignano e le sorelle brasiliane" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/79791/la-mafia-brignano-e-le-sorelle-brasiliane.aspx'>La mafia, Brignano e le sorelle brasiliane</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Sono ben 11 le uscite in programma questa settimana con <em><strong>La mafia non è più quella di una volta</strong></em> di Franco Maresco e&nbsp;<em><strong>Tutta un'altra vita</strong></em> di Alessandro Pondi con Enrico Brignano. Cult dal Brasile <em><strong>La vita invisibile di Euridice Gusmao</strong></em></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:42</h3>
                        <h4><a href='/IT/it-it/news/55/79832/argentero-sono-affine-a-da-vinci-nell-essere-un-osservatore.aspx'>
                            Argentero: “Sono affine a Da Vinci nell’essere un osservatore”</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:35</h3>
                        <h4><a href='/IT/it-it/news/55/79819/selfie-di-famiglia-come-in-boyhood.aspx'>
                            Selfie di famiglia come in 'Boyhood'</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:16</h3>
                        <h4><a href='/IT/it-it/news/55/79817/ed-sheeran-in-un-mondo-senza-beatles.aspx'>
                            Ed Sheeran in un mondo senza Beatles</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:45</h3>
                        <h4><a href='/IT/it-it/news/55/79800/lunetta-savino-anima-femminista-rosa-un-film-rivoluzionario.aspx'>
                            Lunetta Savino, anima femminista: “Rosa, un film rivoluzionario”</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/17/videocitta-il-festival-della-visione-2019/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/107G7479.00_01_41_21.Immagine001-585x390.jpg' alt='Videocitt&#224; - il Festival della Visione 2019' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/17/drive-me-home-marchioni-e-damore-in-viaggio-verso-casa/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/drive-me-home-585x390.jpg' alt='Drive me home, Marchioni e D&#39;Amore in viaggio verso casa' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/13/rosa-lunetta-savino-tra-lutto-e-piacere-femminile/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/21_1.9.8-585x390.jpg' alt='Rosa, Lunetta Savino tra lutto e piacere femminile' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/12/il-colpo-del-cane-risuleo-torna-alla-regia-con-personaggi-strani-e-reali/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/11.S.DAmico-G.Salvarini-D8C_9382@Danilo-Marocchi-585x390.jpg' alt='Il colpo del cane, Risuleo torna alla regia con personaggi strani e reali' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/11/tutta-unaltra-vita-enrico-brignano-e-un-tassista-alla-ricerca-della-felicita/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/foto-tutta-un-altra-vita-20-high-585x390.jpg' alt='Tutta un&#39;altra vita, Enrico Brignano &#232; un tassista alla ricerca della felicit&#224;' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/09/focus-fest-i-film-di-venezia-76-familiari-caotici-politici/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/GettyImages-1172990012-585x390.jpg' alt='Focus Fest - I film di Venezia 76 familiari, caotici, politici' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/07/cineditoriale-con-chiara-nicoletti/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/Joker_film_2019-585x390.png' alt='CINEditoriale con Chiara Nicoletti' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/06/focus-fest-grande-attualita-denuncia-e-amore/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/frame-sito-1-585x390.jpg' alt='Focus Fest - Grande attualit&#224;, denuncia e amore' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/06/cineditoriale-con-sonia-serafini-2/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/C0001.MP4.09_10_52_02.Immagine001-585x390.jpg' alt='CINEditoriale con Sonia Serafini' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/09/06/soundtrack-stars-award-2019-in-giuria-nina-zilli/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/09/frame-soundtrack-585x390.jpg' alt='Soundtrack Stars Award 2019. In giuria Nina Zilli' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/17/videocitta-il-festival-della-visione-2019/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Videocitt&#224; - il Festival della Visione 2019
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/17/drive-me-home-marchioni-e-damore-in-viaggio-verso-casa/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Drive me home, Marchioni e D&#39;Amore in viaggio verso casa
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/13/rosa-lunetta-savino-tra-lutto-e-piacere-femminile/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Rosa, Lunetta Savino tra lutto e piacere femminile
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/12/il-colpo-del-cane-risuleo-torna-alla-regia-con-personaggi-strani-e-reali/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il colpo del cane, Risuleo torna alla regia con personaggi strani e reali
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/11/tutta-unaltra-vita-enrico-brignano-e-un-tassista-alla-ricerca-della-felicita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Tutta un&#39;altra vita, Enrico Brignano &#232; un tassista alla ricerca della felicit&#224;
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/09/focus-fest-i-film-di-venezia-76-familiari-caotici-politici/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - I film di Venezia 76 familiari, caotici, politici
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/07/cineditoriale-con-chiara-nicoletti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Chiara Nicoletti
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/06/focus-fest-grande-attualita-denuncia-e-amore/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Grande attualit&#224;, denuncia e amore
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/06/cineditoriale-con-sonia-serafini-2/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Sonia Serafini
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/09/06/soundtrack-stars-award-2019-in-giuria-nina-zilli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Soundtrack Stars Award 2019. In giuria Nina Zilli
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/79833/aquile-randagie-gli-scout-e-la-resistenza.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="3CNqQXOMlBtN+DIIU2mGDLXnoUvwe74BO0pMvbY4GxWyI/yrrj17CWTu/SKBe5s7bMAEbTdpCOPKZ9f1W5FHiZg693eWEW+MklY/0mOEApcvL/S6PQNoFK88OB49cATk8IlABDPrEGx4q0XuLsRPi6UnTJrBaBeFGdY5SocNSDa02uNIT6czLgCZsd9aRfU1WZZCmIGp02lZySzfnOHWthcHcIjdC5beKjFuMPbJm/ZM7f0HQECasBTX/F8lzyx0qftx9EHparRKwvkgyomjqsLFhIeslulQEJkvxp7ZwFo=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
