

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Elisabetta Sgarbi: vaccini e bugie
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/80495/elisabetta-sgarbi-vaccini-e-bugie.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0080/80495/VACCINI_Gianpaolo Donzelli.png" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/80495/elisabetta-sgarbi-vaccini-e-bugie.aspx" hreflang="it-it" /><meta name="description" content="Cosa sono i vaccini? Come funzionano? Possono avere effetti collaterali? Attraverso nove testimonianze di uomini di scienza Elisabetta Sgarbi esplora uno dei temi più controversi degli ultimi anni" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Elisabetta Sgarbi: vaccini e bugie
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Elisabetta Sgarbi: vaccini e bugie</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2019-28-26" datetime="2019-11-26T13:28:54Z"><i class="icon-calendar3"></i>
            26/11/2019</li>
        <li ><i class="icon-pencil"></i>
            Carmen Diotaiuti</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0080%2f80495%2fVACCINI_Gianpaolo+Donzelli.png" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p><strong>TORINO - </strong>Cosa sono i vaccini? Come funzionano? Possono avere effetti collaterali? Come essere correttamente informati ed evitare false notizie e miti diffamatori? Attraverso nove testimonianze di uomini di scienza (medici, semiologhi e filosofi) Elisabetta Sgarbi, esplora uno degli argomenti più controversi degli ultimi anni, più volte al centro di discussioni mediatiche e di dibattiti sul web in cui proliferano non pochi falsi miti, dall’inutilità alle correlazioni con autismo o sclerosi multipla. Il documentario&nbsp;<em>Vaccini. 9 lezioni di scienza,</em> al TFF nella sezione Festa mobile, traccia un percorso storico ed esplicativo sui vaccini, con la voce di&nbsp;&nbsp;scienziati come Chiara Azzari, Roberto Burioni e Alberto Mantovani, medici come Pietro Bartolo, Andrea Biondi e Gianpaolo Donzelli, filosofi come Massimo Cacciari, Emanuele Coccia, Anna Maria Lorusso, che raccontano la loro verità sui vaccini e tentano di interpretare le molte leggende che li circondano, attraverso quelle che la Sgarbi definisce “lezioni giocose”, anche se ci tiene a sottolineare che vaccinarsi non è un gioco, perché a rischio ci sono le vite delle persone più deboli.&nbsp;Perché la vera scienza non è dogmatica, si mette continuamente in discussione ed è consapevole della propria fallibilità; ma proprio per questo sa smascherare, con umiltà e autorevolezza, i falsi dogmatismi.&nbsp;</p>
<p>“Spesso la stampa e i media raccontano un sacco di bugie, che poi spaventano la gente, che terrorizzano le persone. La gente non è cattiva, è cattivamente informata”, sottolinea<strong>&nbsp;Pietro Bartolo</strong>.&nbsp;&nbsp;Allora la soluzione è inevitabile, la comunità scientifica deve fare uno sforzo per essere all’interno dei sistemi di comunicazione, “cercando, per quanto possibile, di informare il pubblico, che se non è minimante orientato succede quello che vediamo nel web, dove circola di tutto come in un oceano immondo”, denuncia il filosofo&nbsp;<strong>Massimo Cacciari.&nbsp;</strong></p>
<p>Una posizione pienamente condivisa anche dall’Ordinario di Pediatria dell'Università di Firenze e Presidente della Fondazione Meyer<strong>, Gianpaolo Donzelli</strong>, che è stato colui che ha suggerito e sollecitato a Elisabetta Sgarbi&nbsp;un film che prenda posizione a favore della più estesa vaccinazione possibile, e a favore dell'autorevolezza della scienza e della sperimentazione.&nbsp;“Il mondo scientifico a volte continua a restare nel suo castello, soddisfatto dei risultati raggiunti, ma non si pone tanto l’obiettivo di abbassare il ponte levatoio e andare a parlare con la gente. Il messaggio più importante di questo film è proprio l’esortazione a uscire dai laboratori, dagli ambulatori, dai luoghi della politica e delle ideologie e di spostare il dibattito nei luoghi delle scuole e delle piazze. Per parlare alla gente e trovare uno strumento utile per il futuro, poiché la scienza nei prossimi anni dovrà affrontare tematiche etiche sempre più complesse e difficili. È il momento del confronto coraggioso e sereno con un unico obiettivo: la vera salute dell’uomo”.&nbsp;</p>
<p>L'immunologo e direttore scientifico di Humanitas&nbsp;<strong>Alberto Mantovani,</strong> che nel documentario&nbsp;fa una sintesi perfetta di quello che è la vaccinazione, interviene sulla questione del perché la vera natura dei vaccini sia qualcosa di così difficile da percepire&nbsp;a livello di senso comune:&nbsp;“Il primo motivo sono le notizie false, come le connessioni tra vaccini e autismo o sclerosi multiple, che non sono vere. Il secondo motivo è che non vediamo più alcune cose e non ci rendiamo conto che non ci sono più per un progresso della scienza. Come il&nbsp;&nbsp;compagno di classe con la gamba atrofica da polio, o le morti per malattie oggi debellate. Il terzo motivo è che si è diffusa una visione sbagliata della natura, è passata l’idea che sia un buon esercizio per il nostro sistema immunitario ammalarsi, prendersi l’influenza e il morbillo, ma non è così”.&nbsp;</p>
<p>Rispetto alle scelte stilistiche e di regia <strong>Elisabetta Sgarbi,</strong> che ha una laurea in farmacia e ritorna con questo film al suo primo interesse: “Ho voluto un’unita di luogo in cui campeggiava sullo sfondo una versione gonfiabile dell’urlo di&nbsp;&nbsp;Munch, ad esprimere la necessità di gridare forte la verità, in un mondo pieno di false notizie. Ho voluto poi dare un ritmo musicale, usando una musica anche un po' dissacrante rispetto alle personalità degli scienziati interpellati, e ho spiazzato gli interlocutori chiedendo a ognuno di loro prendere come esemplificazione al loro discorso un giocattolo, un oggetto che possa attrarre la curiosità e l’attenzione dello spettatore”. La versione più ampia delle interviste, tagliate nel documentario per ragioni dice la regista che rivela di aver pensato come primo titolo per il documentario a Vaccini e bugie, diverranno un libro di approfondimento che sarà inserito in una collana dvd. “Penso sia necessario che ci crede che i vaccini facciano male, possa trovare i giusti approfondimenti, per sconfiggere queste bugie che inopinatamente prendono sempre più spazio”.&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">TFF 2019</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/80494/manifesto-per-l-accessibilita-al-torino-ff.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/articles/0080/80494/cinemanchio.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Manifesto per l&#39;accessibilità al Torino FF" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/80494/manifesto-per-l-accessibilita-al-torino-ff.aspx'>Manifesto per l'accessibilità al Torino FF</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Manifesto per l'accessibilità del patrimonio artistico e culturale presentato al Torino FF dalle associazioni che aderiscono a <strong>Cinemanchìo</strong>. Un progetto che permette alle persone con disabilità di fruire il cinema con audiodescrizioni, sottotitoli o adattamento ambientale. Tra gli interventi quello di <strong>Mario Turetta</strong>, DG Cinema del MiBACT</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/80492/paradise-una-nuova-vita-e-possibile.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0080/80492/paradise.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Paradise, una nuova vita è possibile" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/80492/paradise-una-nuova-vita-e-possibile.aspx'>Paradise, una nuova vita è possibile</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Rinascita e redenzione, ma anche spaesamento di fronte al nuovo, nell'esordio al lungometraggio di finzione di <strong>Davide Del Degan,<em> </em></strong><em>Paradise,</em> al TFF (After Hours) e nelle sale con <strong>Fandango</strong>. Protagonista un testimone di giustizia siciliano (<strong>Vincenzo Nemolato</strong>) spedito tra le montagne del Friuli, lontano da tutto e da tutti, insieme al killer che ha denunciato</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/80481/porumboiu-fischia-sfidera-parasite-agli-oscar.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0080/80481/fischia.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Porumboiu: &quot;Fischia! sfiderà Parasite agli Oscar&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/80481/porumboiu-fischia-sfidera-parasite-agli-oscar.aspx'>Porumboiu: "Fischia! sfiderà Parasite agli Oscar"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Con <em><strong>Fischia!</strong></em> il regista rumeno&nbsp;<strong>Corneliu Porumboiu&nbsp;</strong>(rivelato dall'opera prima&nbsp;<em>A est di Bucarest</em>&nbsp;che realizzò in piena fase post dittatura) ha cambiato totalmente registro confezionando un noir in piena regola che rappresenterà la Romania agli Oscar</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/80478/carlo-verdone-debuttero-nella-serie-tv.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/articles/0080/80478/verdone_big.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Carlo Verdone : &quot;Debutterò nella serie tv&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/80478/carlo-verdone-debuttero-nella-serie-tv.aspx'>Carlo Verdone : "Debutterò nella serie tv"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Guest director del Torino FF, <strong>Carlo Verdone</strong> rievoca con nostalgia gli inizi della sua carriera e la sua fase cinefila, quando scoprì Dreyer e Pabst. In attesa, il 27 febbraio, di arrivare al cinema con il suo 27° film, <em><strong>Si vive una volta sola</strong></em>. Poi dà una notizia: "Tra due anni dirigerò una serie tv"</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:46</h3>
                        <h4><a href='/IT/it-it/news/55/80494/manifesto-per-l-accessibilita-al-torino-ff.aspx'>
                            Manifesto per l'accessibilità al Torino FF</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">11:31</h3>
                        <h4><a href='/IT/it-it/news/55/80492/paradise-una-nuova-vita-e-possibile.aspx'>
                            Paradise, una nuova vita è possibile</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">19:00</h3>
                        <h4><a href='/IT/it-it/news/55/80472/pillole-a-mano-armata.aspx'>
                            Pillole a mano armata</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:33</h3>
                        <h4><a href='/IT/it-it/news/55/80485/storia-di-fahim-genio-degli-scacchi-e-piccolo-clandestino.aspx'>
                            Storia di Fahim. Genio degli scacchi e piccolo clandestino</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/26/focus-fest-unartista-in-viaggio-un-autore-tra-i-piu-comici-il-grande-passo-delluomo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/DSC01930-585x390.jpg' alt='Focus Fest - Un’artista in viaggio, un autore tra i pi&#249; comici, il grande passo dell’uomo' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/25/il-grande-passo-fresi-e-battiston-in-una-favola-verso-la-luna/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/coverlg-585x390.jpg' alt='Il grande passo. Fresi e Battiston in una favola &quot;verso&quot; la luna' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/25/cineditoriale-con-angela-prudenzi-12/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/DSC01922-585x390.jpg' alt='CINEditoriale con Angela Prudenzi' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/25/nati-2-volte-f-to-m-con-la-leggerezza-della-commedia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/31232_orig-585x390.jpeg' alt='&quot;Nati 2 volte&quot;: &quot;F to M&quot; con la leggerezza della commedia' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/25/face-to-face-quale-e-il-passo-piu-importante-compiuto-dalluomo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/film-IL-GRANDE-PASSO-set-Il-casale-di-Dario-foto-di-backstage-Razzo-3-scaled-585x390.jpg' alt='Face to Face - Quale &#232; il passo pi&#249; importante compiuto dall&#39;uomo?' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/25/mi-sono-innamorato-di-pippa-bacca-lartista-morta-durante-una-performance-in-turchia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/1563462575250-585x390.jpg' alt='Mi sono innamorato di Pippa Bacca. L&#39;artista morta durante una performance in Turchia' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/25/focus-fest-il-meridione-tra-cinema-letteratura-e-fuga/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-24-at-12.31.07-585x390.jpeg' alt='Focus Fest - Il meridione tra cinema, letteratura e fuga' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/24/carlo-levi-raccontato-in-lucus-a-lucendo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/Pittura_ApropositodiCarloLevi-585x390.jpg' alt='Carlo Levi raccontato in Lucus a Lucendo' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/24/cineditoriale-con-giulia-bianconi-16/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/IMG_7567-585x390.jpg' alt='CINEditoriale con Giulia Bianconi' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/11/24/face-to-face-quale-e-il-grande-inganno-della-storia/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/11/56453_hd-585x390.jpg' alt='Face to Face - Quale &#232; il grande inganno della storia?' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/26/focus-fest-unartista-in-viaggio-un-autore-tra-i-piu-comici-il-grande-passo-delluomo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Un’artista in viaggio, un autore tra i pi&#249; comici, il grande passo dell’uomo
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/25/il-grande-passo-fresi-e-battiston-in-una-favola-verso-la-luna/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il grande passo. Fresi e Battiston in una favola &quot;verso&quot; la luna
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/25/cineditoriale-con-angela-prudenzi-12/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Angela Prudenzi
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/25/nati-2-volte-f-to-m-con-la-leggerezza-della-commedia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Nati 2 volte&quot;: &quot;F to M&quot; con la leggerezza della commedia
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/25/face-to-face-quale-e-il-passo-piu-importante-compiuto-dalluomo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Quale &#232; il passo pi&#249; importante compiuto dall&#39;uomo?
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/25/mi-sono-innamorato-di-pippa-bacca-lartista-morta-durante-una-performance-in-turchia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Mi sono innamorato di Pippa Bacca. L&#39;artista morta durante una performance in Turchia
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/25/focus-fest-il-meridione-tra-cinema-letteratura-e-fuga/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Il meridione tra cinema, letteratura e fuga
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/24/carlo-levi-raccontato-in-lucus-a-lucendo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Carlo Levi raccontato in Lucus a Lucendo
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/24/cineditoriale-con-giulia-bianconi-16/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Giulia Bianconi
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/11/24/face-to-face-quale-e-il-grande-inganno-della-storia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Quale &#232; il grande inganno della storia?
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/80495/elisabetta-sgarbi-vaccini-e-bugie.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="aidfnZxJbANRM77RWEVRaZxB8JsfsKet/rVi4UaBnPnmF0q7IImYolZW9FX3oyYAqs04PhJaezQ0OXtoJWgyjvofl1qL9i6jQxs3TBZ56EwarwWSEnfKpRiMMAW49TzP/RenQu5a4D8/HpfBtFNiUCpq5uBGZwU3Ot1jzftLI2kmehOtwGozpzFDfjrApDwioNryWOQS2K1vUjaIwIMn7KkWRIorMXooCrzaVGp/QEEMCHkRHaN6gT+xLtZfsave5frH8mDqlqCPJq+2iNbFumfEqBtUwc00eRmYHIFrJ1o=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
