

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Palazzo di giustizia a Berlino Generation
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/80909/palazzo-di-giustizia-a-berlino-generation.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0080/80909/PalazzoDiGiustizia_Scoccia_Anzaldo.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/80909/palazzo-di-giustizia-a-berlino-generation.aspx" hreflang="it-it" /><meta name="description" content="È in concorso nella sezione Generation di Berlino 70 l’opera prima di Chiara Bellosi Palazzo di Giustizia, che racconta una giornata di ordinaria giustizia in un grande tribunale italiano" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Palazzo di giustizia a Berlino Generation
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Palazzo di giustizia a Berlino Generation</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-03-22" datetime="2020-01-22T11:03:42Z"><i class="icon-calendar3"></i>
            22/01/2020</li>
        <li ><i class="icon-pencil"></i>
            Carmen Diotaiuti</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0080%2f80909%2fPalazzoDiGiustizia_Scoccia_Anzaldo.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>  È in concorso nella sezione <strong>Generation</strong> di <strong>Berlino 70 </strong>(20 febbraio-1° marzo) l’opera prima di <strong>Chiara Bellosi</strong> <em>Palazzo di giustizia</em>, che racconta una giornata di ordinaria giustizia in un grande tribunale italiano. Al centro, nel cuore del palazzo, un’udienza: sul banco degli imputati un giovane rapinatore e il benzinaio che, appena derubato, ha reagito, sparato e ucciso l’altro, giovanissimo, complice. C’è il rituale, c’è un linguaggio, ci sono le toghe, gli interrogatori, le prove, i testimoni. Ma noi vediamo anche e soprattutto quello che sta fuori: i corridoi, gli uffici, il via vai feriale del tribunale, il rumore, il disordine. Le famiglie degli imputati e delle vittime, fuori, in attesa.  </p>
<p>Il film è prodotto da <strong>tempesta</strong> / Carlo Cresto-Dina e <strong>Rai Cinema </strong>in co-produzione con <strong>Cinédokké</strong> e sarà distribuito nelle sale da <strong>Istituto Luce Cinecittà</strong>. “Essere stati scelti per Generation 14 Plus a presentare e discutere il film di Chiara Bellosi in una sezione dedicata a un pubblico di giovanissimi ci emoziona come non mai: non per la moda di parlare ai giovani, ma perché è un pubblico difficile, giustamente diffidente", sottolinea <strong>Carlo Cresto-Dina </strong>che per la produzione del film ha adottato <strong>EcoMuvi</strong>, l’unico disciplinare europeo di sostenibilità ambientale certificato per la produzione cinematografica. "Siamo contenti di affrontare anche questa sfida, e continuare l’avventura di fare questi film eccentrici ed eretici”. </p>
<p> Nel cast Daphne Scoccia, Bianca Leonardi, Sarah Short, Nicola Rignanese, Giovanni Anzaldo e Andrea Lattanzi. Musiche originali di Giuseppe Tranquillino Minerva.</p>
<p>In <strong>Generation 14</strong>+ anche il corto <em>Progresso Renaissance&nbsp;</em>di <strong>Marta Anatra</strong>. Una coproduzione italo-francese ambientata a&nbsp;Portovesme, nel sud della Sardegna, un luogo dai mille volti, un tempo fiore all'occhiello industriale, oggi luogo di lavoro abbandonato.&nbsp;Tre ragazzi passano l’estate tra il mare e le strade della cittadina sarda, percorrendole in bicicletta, esplorando i sentieri in mezzo alla vegetazione, attraversando scheletri metallici e ciminiere. Dove siamo è chiaro, ma il quando non lo è altrettanto: i tre ragazzi sembrano attraversare un tempo indefinito, in un continuo scambio tra presente e passato. </p>
<p><strong><a href="https://www.berlinale.de/en/press/press-releases/films-generation.html" target="_blank">Qui</a></strong> il programma completo di Generation.</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">BERLINO 2020</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/80900/semina-il-vento-a-panorama.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0080/80900/Semina_vento.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="&#39;Semina il vento&#39; a Panorama" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/80900/semina-il-vento-a-panorama.aspx'>'Semina il vento' a Panorama</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>In programma a Panorama, nell'ambito del festival di Berlino, l'italiano&nbsp;<em><strong>Semina il vento</strong></em>&nbsp;di Danilo Caputo, una riflessione ecologista attorno alle conseguenze devastanti dei rifiuti tossici dell'Ilva di Taranto.&nbsp;A Panorama Dokumente anche&nbsp;<em><strong>Notes from the Underworld</strong></em>&nbsp;dell'italiana Tizza Covi con Rainer Frimmel (Austria)</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/80899/romina-casagrande-a-books-at-berlinale.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0080/80899/bambini_svevia.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Romina Casagrande a Books at Berlinale" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/80899/romina-casagrande-a-books-at-berlinale.aspx'>Romina Casagrande a Books at Berlinale</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Parteciperà a <strong>Books at Berlinale</strong> insieme a 11 libri tutti perfetti per un adattamento cinematografico, <em><strong>I bambini di Svevia</strong></em> della scrittrice italiana <strong>Romina Casagrande </strong>che narra una storia dimenticata che ha segnato moltissime famiglie della Val Venosta</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/80860/heimat-horror-alla-berlinale.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0080/80860/schlaf_neu.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Heimat Horror alla Berlinale" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/80860/heimat-horror-alla-berlinale.aspx'>Heimat Horror alla Berlinale</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Presentato il programma della sezione<strong> Perspektive Deutsches Kino </strong>della Berlinale. “Ogni film è un Heimatfilm – si legge in una nota, riferendosi al genere ‘Heimat’ che indica l’attaccamento a temi particolari come amicizia, l'amore, la famiglia e la vita nelle comunità a livello di villaggio o di piccola cittadina, ma presentati di solito in maniera molto cruda – e quindi può anche trasformarsi in un <strong>Heimat Horror</strong>”</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/80857/il-primo-natale-a-berlino-con-true-colours.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0080/80857/natale.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="&#39;Il primo Natale&#39; a Berlino con True Colours" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/80857/il-primo-natale-a-berlino-con-true-colours.aspx'>'Il primo Natale' a Berlino con True Colours</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p><em><strong>True Colours&nbsp;</strong></em>si conferma uno dei players più importanti per l’export del cinema italiano nel mondo e annuncia i primi titoli di una ricca lineup che saranno presentati in proiezione all’<strong>European Film Market </strong>di Berlino. In vista del primo grande evento dell’anno, la società di distribuzione internazionale ha infatti acquisito i diritti di <em>Il primo Natale </em>di Ficarra &amp; Picone, che presenterà ai buyers internazionali presenti all’EFM insieme ai già annunciati <em>La dea fortuna</em> di Ferzan Ozpetek e <em>18 regali </em>di Francesco Amato, anch’essi pronti per essere mostrati ai compratori</p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:45</h3>
                        <h4><a href='/IT/it-it/news/55/80898/spaak-io-e-sordi-amici-dopo-dieci-minuti-di-ceffoni.aspx'>
                            Spaak: “Io e Sordi amici dopo dieci minuti di ceffoni”</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:23</h3>
                        <h4><a href='/IT/it-it/news/55/80897/lila-e-lenu-amicizia-e-rabbia.aspx'>
                            Lila e Lenù, amicizia e rabbia</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:27</h3>
                        <h4><a href='/IT/it-it/news/55/80896/ritratto-di-federico-sul-set.aspx'>
                            Ritratto di Federico sul set</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:48</h3>
                        <h4><a href='/IT/it-it/news/55/80889/quanti-inediti-per-fellini-a-trieste.aspx'>
                            Quanti inediti per Fellini a Trieste</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/01/21/lamica-geniale-2-il-rione-cresce-insieme-ai-suoi-personaggi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/01/SNC_da-sinistra-Margherita-Mazzucco-Elena-Greco-Federica-Sollazzo-Pinuccia-Carracci-e-Gaia-Girace-Lila-Cerullo_4-episodio-foto-di-Eduardo-Castaldo_-585x390.jpg' alt='L&#39;amica geniale 2. Il rione cresce insieme ai suoi personaggi' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/01/21/mostra-centenario-villa-sordi-aperta-al-pubblico-per-la-prima-volta/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/01/Untitled-1-585x390.jpg' alt='Mostra centenario, Villa Sordi aperta al pubblico per la prima volta' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/01/20/villetta-con-ospiti-esiste-un-vero-colpevole-il-nuovo-film-di-de-matteo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/01/2826-585x390.jpg' alt='Villetta con ospiti: esiste un vero colpevole? Il nuovo film di De Matteo' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/01/17/litalia-agli-oscar-raccontata-da-vincenzo-mollica/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/01/LItalia-agli-Osca-Steve-Della-Casa-e-Vincenzo-Mollica-585x390.jpeg' alt='L&#39;Italia agli Oscar raccontata da Vincenzo Mollica' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/01/15/dati-cinema-2019-tanti-segni-dopo-triennio-orribile/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/01/107G9674.00_11_59_08.Immagine001-585x390.jpg' alt='Dati Cinema 2019: tanti segni + dopo triennio orribile' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/01/09/hammamet-la-parabola-finale-di-un-leader-italiano-tra-i-piu-discussi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/01/craxifavino-585x390.jpg' alt='&quot;Hammamet&quot;, la parabola finale di un leader italiano tra i pi&#249; discussi' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/12/19/18-regali-la-storia-di-elisa-girotto-con-vittoria-puccini-e-benedetta-porcaroli/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/12/DSCF5731-585x390.jpg' alt='18 regali. La storia di Elisa Girotto con Vittoria Puccini e Benedetta Porcaroli' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/12/19/sorry-we-missed-you-il-cinema-di-ken-loach-sempre-piu-specchio-della-societa/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/12/Sorry-We-Missed-You-2-585x390.jpeg' alt='Sorry We Missed You, il cinema di Ken Loach sempre pi&#249; specchio della societ&#224;' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/12/18/la-dea-fortuna-ferzan-ozpetek-in-totale-liberta/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/12/dea-fortuna-585x390.jpg' alt='La dea fortuna. Ferzan Ozpetek in totale libert&#224;' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2019/12/16/ritratto-della-giovane-in-fiamme-la-sceneggiatura-di-celine-sciamma-da-cannes-agli-efa/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2019/12/Portrait-of-a-lady-on-fire-cLilies-Films-HeMa-proches-atelier-585x390.jpg' alt='Ritratto della giovane in fiamme. La sceneggiatura di C&#233;line Sciamma da Cannes agli EFA' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/01/21/lamica-geniale-2-il-rione-cresce-insieme-ai-suoi-personaggi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    L&#39;amica geniale 2. Il rione cresce insieme ai suoi personaggi
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/01/21/mostra-centenario-villa-sordi-aperta-al-pubblico-per-la-prima-volta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Mostra centenario, Villa Sordi aperta al pubblico per la prima volta
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/01/20/villetta-con-ospiti-esiste-un-vero-colpevole-il-nuovo-film-di-de-matteo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Villetta con ospiti: esiste un vero colpevole? Il nuovo film di De Matteo
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/01/17/litalia-agli-oscar-raccontata-da-vincenzo-mollica/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    L&#39;Italia agli Oscar raccontata da Vincenzo Mollica
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/01/15/dati-cinema-2019-tanti-segni-dopo-triennio-orribile/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Dati Cinema 2019: tanti segni + dopo triennio orribile
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/01/09/hammamet-la-parabola-finale-di-un-leader-italiano-tra-i-piu-discussi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    &quot;Hammamet&quot;, la parabola finale di un leader italiano tra i pi&#249; discussi
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/12/19/18-regali-la-storia-di-elisa-girotto-con-vittoria-puccini-e-benedetta-porcaroli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    18 regali. La storia di Elisa Girotto con Vittoria Puccini e Benedetta Porcaroli
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/12/19/sorry-we-missed-you-il-cinema-di-ken-loach-sempre-piu-specchio-della-societa/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Sorry We Missed You, il cinema di Ken Loach sempre pi&#249; specchio della societ&#224;
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/12/18/la-dea-fortuna-ferzan-ozpetek-in-totale-liberta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La dea fortuna. Ferzan Ozpetek in totale libert&#224;
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2019/12/16/ritratto-della-giovane-in-fiamme-la-sceneggiatura-di-celine-sciamma-da-cannes-agli-efa/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Ritratto della giovane in fiamme. La sceneggiatura di C&#233;line Sciamma da Cannes agli EFA
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/80909/palazzo-di-giustizia-a-berlino-generation.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="TWtDIS9tip0GM2KXrqN+YOj9s3mvuY0i8yLTGkSRvsIpbd2ZLAqimZodR3WgLeyxFZLizdAios0VzjEzpJXPox5/86WC6kpEsmDiYXJtrFuaKnEokFmUeIRTZfq50rx5gTJf/qoAOtPh9GPovymtR1xJETaYCtjYhxfOwJ9Q+Hc5WXLqI39qDdNGZt01eZmFDsFI++NAWfrHQHH3IpKChgDYyLwLbzA4EBfH3S0NTlwzFpn94SMnj7OUFy72gADLqqbcf7NXAcvrHErcgl3So3n8BWn5zPG719YU1AOp/iM=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/132/studios.aspx" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
