

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Elio Germano: "Adesso riapriamo le sale e basta con la paura"
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/81246/elio-germano-adesso-riapriamo-le-sale-e-basta-con-la-paura.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0081/81246/elio_germano.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/81246/elio-germano-adesso-riapriamo-le-sale-e-basta-con-la-paura.aspx" hreflang="it-it" /><meta name="description" content="Volevo nascondermi sarà presto in sala, nonostante l&#39;emergenza virus, come anticipa il produttore Carlo Degli Esposti. Per Favolacce uscita prevista il 16 aprile con Vision" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Elio Germano: "Adesso riapriamo le sale e basta...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Elio Germano: "Adesso riapriamo le sale e basta con la paura"</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-35-29" datetime="2020-02-29T19:35:06Z"><i class="icon-calendar3"></i>
            29/02/2020</li>
        <li ><i class="icon-pencil"></i>
            Cristiana Paternò</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0081%2f81246%2felio_germano.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p><strong>BERLINO</strong> - E' una serata speciale per il cinema italiano, questa berlinese. Una felicità che sembra rompere l'incantesimo del coronavirus e portarci fuori dalla quarantena, come afferma anche il produttore <strong>Carlo Degli Esposti</strong>. Si festeggia il doppio premio a due film molto diversi tra loro come <em><strong>Volevo nascondermi </strong></em>e <em><strong>Favolacce</strong></em> ma uniti dalla forza, dall'originalità. E dalla presenza di un attore di straordinario trasformismo e coerenza come <strong>Elio Germano</strong>, che torna a vincere in un grande festival internazionale a dieci anni esatti dalla Palma di Cannes per <em><strong>La nostra vita</strong></em>&nbsp;di Daniele Luchetti. Stavolta è il suo ritratto di <strong>Antonio Ligabue</strong> a colpire al cuore una giuria. "Uno straordinario lavoro&nbsp;nel catturare sia la follia esteriore che la vita interiore dell'artista", questa la motivazione della compagine guidata da Jeremy Irons, dove <strong>Luca Marinelli</strong> avrà certamente detto la sua. </p>
<p>Sul palco Elio Germano dedica il premio a tutti gli outsider, gli emarginati. "Lo voglio dedicare, questo premio, a tutti gli storti, tutti gli sbagliati, tutti i fuori casta e ad Antonio Ligabue e alla grande lezione che ci ha dato, che è ancora con noi, che quello che facciamo in vita rimane. Lui diceva sempre 'Un giorno faranno un film su di me' ed eccoci qui!". E sotto la camicia dello smoking nasconde una t-shirt con la faccia del pittore che fa boccacce. </p>
<p>Due premi in due festival internazionali a distanza di tempo, era capitato a pochi altri, Mastroianni e Volontè, per dire. "A 30 anni ho vinto a Cannes, a 40 a Berlino, magari a 50 anni mi daranno la Coppa Volpi - scherza l'attore romano incontrando alcuni giornalisti - Quando i film passano in concorso in un festival internazionale come questo è già una vittoria. Spesso in Italia neanche ci arrivano, ed è doloroso rispetto al grande lavoro che c’è dietro. Importante quindi poterne parlare di più a casa nostra e all’estero".&nbsp;Ha vinto tanti premi, tre&nbsp;David di Donatello (<em><strong>Mio fratello è figlio unico,&nbsp;La nostra vita</strong></em>&nbsp;e&nbsp;<em><strong>Il giovane favoloso</strong></em>). Il Nastro d'argento sempre per <em>La nostra vita</em>. "I premi sono sempre dati ai film - riflette - anche quando vanno agli attori. Giorgio Diritti mi ha dato questa grande possibilità: è stato un film molto duro in cui tutti hanno dato un contributo importante, il truccatore, il direttore della fotografia, tutti". </p>
<p>La sua presenza alla Berlinale - la prima diretta da <strong>Carlo Chatrian</strong>, molto felice per il verdetto della giuria - è stata forte anche in <em>Favolacce</em>, dove ha un ruolo non da solista ma che lascia il segno. E&nbsp;<em>Favolacce</em>&nbsp;- in sala dal 16 aprile con Vision Distribution - ha vinto l'Orso d'argento per la sceneggiatura: "E' un momento bellissimo per il cinema italiano. Nutro una stima enorme per i fratelli D'Innocenzo - prosegue Elio - Poi a Berlino ci dice bene, qui abbiamo vinto anche con <em>La paranza dei bambini</em>, con <em>Fuocoammare</em>, con <em>Cesare deve morire</em>. Il cinema italiano sta tornando a dire la sua. Non è il solito remake a cui sono abituati all’estero, è un cinema alternativo, sincero, diverso. C'è una nuova tradizione del cinema italiano, tanti film che non vedo l’ora di vedere". C'è stato un ricambio generazionale con autori come Alice Rohrwacher, Jonas Carpignano, i gemelli D'Innocenzo? "Il concetto di giovane autore è relativo. Dovremmo far fare i film ai ventenni. I gemelli, che per noi sono giovanissimi, hanno 30 anni. Il cinema è un linguaggio libero che invece rischia di somigliare sempre a se stesso. Sono importanti tutte le voci diverse per età, per provenienza sociale, tutti devono avere la libertà di parlare. Per esempio gli immigrati di seconda generazione che stanno cominciando a raccontare il nostro paese, spero che nasca qualcosa che non sia solo la ricerca degli applausi o degli incassi, che non sia solo imitazione dell'esistente, ma la ricerca di una strada personale, e parlo da spettatore". </p>
<p>E non manca un pensiero all’Italia nell'emergenza <strong>coronavirus</strong>. "Ero indeciso se dire qualcosa sul palco, sarebbe stato importante. Stiamo vivendo un contagio che sta facendo grandi danni, ma il vero virus è quello della paura, che si contagia anche con la mascherina, passa dalla tv e dai telefonini. Sta creando una psicosi devastante. Sulla paura ci hanno soffiato sopra in tanti, è uno strumento per controllare i popoli, il suo antidoto è la conoscenza e la cultura. Il cinema non deve solo distrarre, può anche aprire gli occhi. Dobbiamo ricominciare a spegnere tv e telefoni e accendere i cervelli, aprire musei e cinema. Quello che faccio è un inno alla vita". </p>
<p>Così il produttore <strong>Carlo Degli Esposti </strong>promette un'uscita a breve di <em>Volevo nascondermi</em>: "Vogliamo essere i primi a rompere la paura che tiene le sale chiuse. Usiamo questo successo per riaprirle. Appena ci saranno i presupposti minimi, d’accordo con 01 e Rai Cinema, o questa o la prossima settimana, forse con uscite a scacchiera. Usciamo in una situazione postbellica ma ne saremo orgogliosi anche se sarà complicato riaffezionare il pubblico alle sale ma ce la metteremo tutta. Era un momento felice per il cinema italiano subito primo dell'emergenza e lo è perché siamo tornati a raccontare le storie che ci piacciono con sincerità". </p>
<p>E' uno show continuo quello dei <strong>gemelli D'Innocenzo</strong>, veri beniamini del festival. Sul palco e fuori si abbracciano, si accarezzano e giocano con l'Orso come se fosse un peso per fare i bicipiti oppure dandogli il microfono e aspettando che sia lui a parlare. Il premio per la scrittura sembra perfetto: "Abbiamo scritto questa sceneggiatura quando eravamo molto giovani, ma non l'abbiamo cambiata, è rimasta com'era. E' il premio più simbolico perché parla di noi quando ancora dovevamo capire cosa fosse la vita e il nostro destino, è un premio poetico. L'avevamo già detto una settimana fa, ci aspettavamo di vincere esattamente questo premio che va a una scrittura innovativa, originale, per un film che parla a tutti, che vuole essere un meraviglioso romanzo. Una scrittura piena di rabbia e di voglia di emergere". Nei ringraziamenti hanno citato anche i due attori del primo film&nbsp;<em><strong>La terra dell'abbastanza</strong></em>, Olivetti e Carpenzano: "Un film entra dentro l'altro, gli incontri che si fanno in questo percorso continuano. Con gli attori formiamo una piccola famiglia e per noi avere un rapporto di sangue è fondamentale. Col primo film non potevamo quasi permetterci di chiamarci registi, l'abbiamo fatto quasi in apnea, adesso però possiamo dirlo". Quasi in simbiosi, condividono tutto. "Dalla prima colazione alle cose più importanti, ogni cosa viene abbracciata da entrambi nello stesso momento". E rivelano: "Frequentiamo anche la malinconia, non solo la gioia. Adesso abbiamo voglia di tornare a casa e metterci a scrivere, scrivere. E continuare ad essere autentici e sinceri con noi stessi".&nbsp;</p>
<p>E c'è l'applauso del ministro della
cultura <strong>Dario Franceschini</strong>, che sottolinea: "questi due
prestigiosi riconoscimenti confermano la qualità, la vitalità
e la contemporaneità del cinema italiano, capace di raccontare
al mondo storie universali con eleganza ed originalità". Esulta <strong>Paolo Del Brocco</strong>, ad
di Rai Cinema. "Con
questo prestigioso riconoscimento si va definendo sempre di
più l'affermazione di una nuova generazione di autori, che Rai
Cinema contribuisce a scoprire e far crescere, accompagnandoli
fin dall'inizio nel proprio percorso artistico". "Ai registi
D'Innocenzo e Giorgio Diritti, ad Elio Germano e ai produttori
di Pepito e Palomar con i quali abbiamo condiviso questo
percorso, le nostre congratulazioni e i ringraziamenti per
questo splendido traguardo", aggiunge <strong>Nicola Claudio</strong>,
presidente di Rai Cinema. "La maestria geniale
di Elio Germano e l'innovativa esperienza dei fratelli
D'Innocenzo confermano il momento d'oro per il cinema
italiano, la sua qualità creativa e produttiva. Tanto più in
un momento drammaticamente difficile per le nostre sale in
tempi di coronavirus, i successi di Berlino
ci inducono a reagire con orgoglio e spirito di comunità", osserva il presidente dell'Anica <strong>Francesco Rutelli</strong>. Grande soddisfazione anche per <strong>Nicola Maccanico</strong> di Vision.&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">BERLINO 2020</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/81247/l-orso-contro-la-censura-e-rasoulof-si-commuove-al-telefono.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/articles/0081/81247/orsodoro.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="L&#39;Orso contro la censura. E Rasoulof si commuove al telefono" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/81247/l-orso-contro-la-censura-e-rasoulof-si-commuove-al-telefono.aspx'>L'Orso contro la censura. E Rasoulof si commuove al telefono</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il regista iraniano <strong>Mohammad Rasoulof</strong>&nbsp;non ha potuto ritirare il premio perché le autorità iraniane gli hanno negato il passaporto. Ma in conferenza stampa si è collegato via telefono. "Questo film invita alla responsabilità individuale"&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/81245/favolacce-miglior-sceneggiatura-elio-germano-miglior-attore.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0081/81245/orsofratelli.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Favolacce miglior sceneggiatura, Elio Germano miglior attore" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/81245/favolacce-miglior-sceneggiatura-elio-germano-miglior-attore.aspx'>Favolacce miglior sceneggiatura, Elio Germano miglior attore</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Due premi importanti per il cinema italiano alla 70ma edizione del Festival: l'Orso d'Argento per la sceneggiatura va alla favola nera firmata dai <strong>fratelli D'Innocenzo</strong>, e l'Orso d'Argento come miglior attore<span style="font-weight: 700;">&nbsp;a&nbsp;<span style="font-weight: 700;">Elio Germano</span></span> per la sua&nbsp;formidabile interpretazione del pittore Antonio Ligabue nel film di Giorgio Diritti, <em>Volevo nascondermi</em></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/81234/omar-sy-e-la-polizia-disobbediente.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0081/81234/police2.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Omar Sy e la polizia disobbediente" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/81234/omar-sy-e-la-polizia-disobbediente.aspx'>Omar Sy e la polizia disobbediente</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Lo sviluppo di un atto di disobbedienza e trasgressione nel nuovo film di&nbsp;<strong>Anne Fontaine,</strong> <em>Police</em>, che segue un’intera giornata all’interno di un ufficio di polizia francese, visto dalle diverse angolazioni di tre agenti, interpretati da <strong>Omar Sy, Virginie Efira </strong>e<strong>&nbsp;Grégory Gadebois&nbsp;</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/81229/mohammad-rasoulof-la-banalita-del-male-a-teheran.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/articles/0081/81229/there_is_no_evil.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Mohammad Rasoulof, la banalità del male a Teheran" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/81229/mohammad-rasoulof-la-banalita-del-male-a-teheran.aspx'>Mohammad Rasoulof, la banalità del male a Teheran</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><em><strong>There is No Evil </strong></em>di Mohammad Rasoulof riapre i giochi per i premi di Berlino 70. Per il team creativo è un film contro la censura ma anche uno scavo nella coscienza. Per il regista, che non è potuto volare a Berlino, è una riflessione sulla responsabilità individuale di chi è chiamato a obbedire a un ordine ingiusto&nbsp;&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">22:43</h3>
                        <h4><a href='/IT/it-it/news/55/81247/l-orso-contro-la-censura-e-rasoulof-si-commuove-al-telefono.aspx'>
                            L'Orso contro la censura. E Rasoulof si commuove al telefono</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">20:01</h3>
                        <h4><a href='/IT/it-it/news/55/81245/favolacce-miglior-sceneggiatura-elio-germano-miglior-attore.aspx'>
                            Favolacce miglior sceneggiatura, Elio Germano miglior attore</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">09:46</h3>
                        <h4><a href='/IT/it-it/news/55/81239/cesar-polanski-miglior-regista-adele-haenel-lascia-la-sala.aspx'>
                            César: Polanski miglior regista, Adèle Haenel lascia la sala</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">19:34</h3>
                        <h4><a href='/IT/it-it/news/55/81234/omar-sy-e-la-polizia-disobbediente.aspx'>
                            Omar Sy e la polizia disobbediente</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/28/focus-fest-i-temi-forti-della-berlinale-2020/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/image0-585x390.jpeg' alt='Focus Fest - I temi forti della Berlinale 2020' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/28/freud-il-padre-della-psicanalisi-arriva-su-netflix/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/freud_pr_still_robert-finster1-585x390.jpg' alt='Freud, il padre della psicanalisi arriva su Netflix' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/28/face-to-face-70-anni-di-berlinale-il-film-piu-amato/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/Call_Me_by_Your_Name-585x390.jpg' alt='Face to Face - 70 anni di Berlinale: il film pi&#249; amato?' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/28/cineditoriale-con-carmen-diotaiuti-6/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/DSC02472-585x390.jpg' alt='CINEditoriale con Carmen Diotaiuti' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/28/italia-country-in-focus-alleuropean-film-market-2021/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/C0002.MP4.20_12_50_45.Still001-585x390.jpg' alt='Italia: Country in focus all&#39;European FIlm Market 2021' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/27/focus-fest-storie-private-e-pubbliche-tra-fragilita-e-imprevedibilita/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/berlinale-585x390.jpg' alt='Focus Fest - Storie private e pubbliche tra fragilit&#224; e imprevedibilit&#224;' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/27/cineditoriale-con-andrea-daddio-2/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/C0001.MP4.19_59_13_27.Immagine001-585x390.jpg' alt='CINEditoriale con Andrea D&#39;Addio' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/27/face-to-face-quale-e-lattrice-piu-riconoscibile-nel-ruolo-di-regina/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/facetoface_regina-585x390.jpg' alt='Face to Face - Quale &#232; l’attrice pi&#249; riconoscibile nel ruolo di regina?' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/27/onward-la-magia-che-non-ha-tempo-e-non-ha-eta-il-nuovo-film-pixar/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/onward-magia-pixar-accusata-plagio-particolare-design-v3-424359-585x390.jpg' alt='Onward, la magia che non ha tempo e non ha et&#224;. Il nuovo film Pixar' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/27/litalia-vincente-alleuropean-film-market-2020/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/C0001.MP4.19_38_10_28.Immagine001-585x390.jpg' alt='L&#39;Italia vincente all&#39;European Film Market 2020' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/28/focus-fest-i-temi-forti-della-berlinale-2020/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - I temi forti della Berlinale 2020
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/28/freud-il-padre-della-psicanalisi-arriva-su-netflix/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Freud, il padre della psicanalisi arriva su Netflix
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/28/face-to-face-70-anni-di-berlinale-il-film-piu-amato/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - 70 anni di Berlinale: il film pi&#249; amato?
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/28/cineditoriale-con-carmen-diotaiuti-6/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Carmen Diotaiuti
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/28/italia-country-in-focus-alleuropean-film-market-2021/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Italia: Country in focus all&#39;European FIlm Market 2021
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/27/focus-fest-storie-private-e-pubbliche-tra-fragilita-e-imprevedibilita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - Storie private e pubbliche tra fragilit&#224; e imprevedibilit&#224;
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/27/cineditoriale-con-andrea-daddio-2/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Andrea D&#39;Addio
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/27/face-to-face-quale-e-lattrice-piu-riconoscibile-nel-ruolo-di-regina/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Face to Face - Quale &#232; l’attrice pi&#249; riconoscibile nel ruolo di regina?
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/27/onward-la-magia-che-non-ha-tempo-e-non-ha-eta-il-nuovo-film-pixar/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Onward, la magia che non ha tempo e non ha et&#224;. Il nuovo film Pixar
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/27/litalia-vincente-alleuropean-film-market-2020/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    L&#39;Italia vincente all&#39;European Film Market 2020
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/81246/elio-germano-adesso-riapriamo-le-sale-e-basta-con-la-paura.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="5ZuDsVqO76vP/l1HR2HNyJuzJDhkJo5L9/PEplRWXFhj+JGtY7UWxfx9d482VI1uowkNWZJoqC454n9Veiadnm+Mw+652tz3d9PT67gsykF92gMdlCb+3hvnwbcMa2U0DJGGgXaOPDNq8QkgRw7V84PzF7CsnVHrmdaR+ObwFPOr5UieRuMwvZsSAu3yT17QMenR2SRpjrgX/IXC9XIw8PkpcHSH8M139/IuJ/uPgUvvt20UGNH4q+ltuSBnZgafj/TxTwYniIK8U8HDc4nxnwUlnAsBipqNQaR8xZRKDrI=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
