

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Le passioni di Marie Curie
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/81294/le-passioni-di-marie-curie.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0081/81294/marie_curie.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/81294/le-passioni-di-marie-curie.aspx" hreflang="it-it" /><meta name="description" content="Marie Curie di Marie Noëlle - in sala con Valmyn - sceglie un pugno di anni nella biografia della scienziata, quelli tra i due premi Nobel vinti, per raccontarne il versante pubblico e privato" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Le passioni di Marie Curie
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Le passioni di Marie Curie</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2020-58-05" datetime="2020-03-05T13:58:40Z"><i class="icon-calendar3"></i>
            05/03/2020</li>
        <li ><i class="icon-pencil"></i>
            Cristiana Paternò</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0081%2f81294%2fmarie_curie.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Dal 1901 a oggi il Premio Nobel è stato assegnato ad appena 54 donne, di cui solo 21 nelle discipline scientifiche: 3 per la fisica, 5 per la chimica, 2 per l'economia e 12 per la medicina. Ma la prima è stata <strong>Marie Curie</strong>, che lo ha ottenuto ben due volte, per la fisica nel 1903, insieme al marito Pierre, grazie alla scoperta della radioattività, e per la chimica nel 1911, da sola, per la scoperta di radio e polonio. </p>
<p>All'interno di queste due date si incastona la vicenda di <em><strong>Marie Curie</strong></em>, il film di&nbsp;<strong>Marie Noëlle</strong>, in sala con Valmyn, che sceglie questo pugno di anni nella biografia della scienziata (1867-1934) per raccontarne il lavoro di ricerca ma soprattutto il versante privato e il forte conflitto con la società scientifica dell'epoca, restìa ad ammettere una donna al suo interno a pieno titolo. </p>
<p>Nata Maria Salomea Skłodowska, a Varsavia, naturalizzata francese, nella prima parte della sua vita condusse la ricerca con il marito Pierre (<strong>Charles Berling</strong>), morto prematuramente nel 1906, travolto da una carrozza. Rimasta sola con due figlie, sostenuta dal suocero, si calò ancor più disperatamente nell'attività di laboratorio (che del resto la portò a una forma di anemia aplastica letale. </p>
<p>Si appassiona alle applicazioni mediche del radio - efficace nella cura dei tumori - aspira a una cattedra alla Sorbona e ad entrare nell'Accademia delle scienze, carriere impensabili per le donne e dove sarà pioniera. Contemporaneamente la sua relazione professionale con il matematico <strong>Paul Langevin </strong>(Arieh Worthalter)<strong>&nbsp;</strong>si trasforma in una forte passione, benché l'uomo sia sposato, e scoppia uno scandalo pubblico che travolge il buon nome di Marie e mette a rischio persino l'attribuzione del secondo premio Nobel (l'Accademia svedese le chiede di non partecipare alla cerimonia, ma lei insiste e proprio con il militante discorso di accettazione si chiude il film che la vede camminare 'verso il futuro' insieme alla figlia Irène, futuro premio Nobel).&nbsp; </p>
<p>"Avendo io stessa un background scientifico - spiega la regista franco-spagnola - ho conosciuto la vicenda di Pierre e Marie Curie che ero ancora molto giovane. Già da studentessa Marie Curie era il mio idolo, e ho divorato molti libri che la riguardavano. Era una donna che, grazie alla propria intelligenza e al proprio talento, riuscì a farsi strada in un ambiente scientifico dominato dagli uomini. Perfino <strong>Albert Einstein</strong>, celebre per i suoi commenti spesso misogini, dichiarò la propria ammirazione per il suo genio. Alcuni anni fa il mio interesse per la Curie fu risvegliato dalla lettura di un articolo sulla sua storia d’amore con Paul Langevin, che quasi le impedì di ricevere il suo secondo Nobel. Ho sviluppato così un interesse particolare su questa parte della sua vita, diventata di dominio pubblico solo in anni recenti. Ho iniziato ad approfondire e mi sono imbattuta in Andrea Stoll, che stava scrivendo un libro sulle 'donne forti', Marie Curie compresa. Insieme abbiamo voluto raccontare la lotta di una donna per essere riconosciuta. All’epoca, l’opinione prevalente negava alle donne con spiccate capacità logiche e analitiche qualsiasi femminilità. Verso le donne che intendevano occuparsi di scienza, ed erano determinate ad avere successo nel loro campo, c’era perfino ostilità e discriminazione. Il successo di Marie Curie fu tollerato fintanto che lei si prodigò devotamente e altruisticamente nelle sue ricerche accanto al marito. Una volta rimasta sola, diede scandalo osando mostrare i propri sentimenti, e fu costretta a imparare che ragione e passione non sono compatibili. L’esperienza di Marie Curie è esemplare per la vita di tutte le donne impegnate in settori tradizionalmente maschili. Perfino al giorno d’oggi".</p>
<p>Basata su documenti originali (diari, lettere, rapporti di laboratorio e giornali dell'epoca) la sceneggiatura prende la strada della biografia 'emotiva' lasciando spazio a immagini evocative o simboliche con ellissi narrative, ed è chiaro che ciò che interessa all'autrice è soprattutto il contenuto femminista della figura di Marie Curie a cui l'attrice polacca <strong>Karolina Gruzska</strong> - che ha una somiglianza notevole con Sonia Bergamasco - conferisce una bellezza austera eppure sensuale esaltata dalla fotografia vellutata di <strong>Michal Englert</strong>. Tra i precedenti da citare almeno l'<em><strong>Einstein</strong></em> di Liliana Cavani, dove grande spazio ha la figura della valente matematica <strong>Mileva Maric</strong>, moglie abbandonata dal genio della relatività che non si fece scrupolo di sfruttare il suo lavoro scientifico.&nbsp; &nbsp;&nbsp;</p>
<p>Nonostante lo scandalo, oggi Marie Curie è sepolta accanto ai suoi due grandi amori, Pierre e Paul, mentre Hélène Curie e Michel Langevin, entrambi scienziati, si sono sposati due generazioni più tardi.&nbsp;</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/ZzjcP_c1CU8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">USCITE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/81291/mario-mieli-e-il-diritto-alla-felicita.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/articles/0081/81291/anni_amari.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Mario Mieli e il diritto alla felicità" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/81291/mario-mieli-e-il-diritto-alla-felicita.aspx'>Mario Mieli e il diritto alla felicità</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il film di&nbsp;Andrea Adriatico&nbsp;<em><strong>Gli anni amari</strong></em>, presentato in anteprima nella serata di pre-apertura della Festa del Cinema di Roma e nelle sale dal 12 marzo con&nbsp;I Wonder Pictures, ridà freschezza a questo protagonista degli anni '70, pioniere delle battaglie LGBT</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/81281/picciridda-infanzia-violata-a-favignana.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0081/81281/picciridda.jpeg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Picciridda, infanzia violata a Favignana" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/81281/picciridda-infanzia-violata-a-favignana.aspx'>Picciridda, infanzia violata a Favignana</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Tratto dal romanzo di Catena Fiorello edito da Giunti,&nbsp;<em><strong>Picciridda - Con i piedi nella sabbia</strong></em>, opera prima di Paolo Licata, arriva in sala con Satine. Protagoniste la piccola <strong>Marta Castiglia</strong> e una stupenda <strong>Lucia Sardo</strong> nel ruolo della nonna</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/81278/incertezza-per-le-sale-ma-il-cinema-resiste.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0081/81278/volevo_nascondermi3.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Incertezza per le sale, ma il cinema resiste" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/81278/incertezza-per-le-sale-ma-il-cinema-resiste.aspx'>Incertezza per le sale, ma il cinema resiste</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><em><strong>Volevo nascondermi&nbsp;</strong></em>di&nbsp;Giorgio Diritti con&nbsp;Elio Germano fresco vincitore dell'Orso d'argento a Berlino guida le uscite, ma bisognerà verificare sala per sala&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/81271/esce-gloria-mundi-con-ariane-ascaride-coppa-volpi.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0081/81271/ArianeAscaride.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Esce &#39;Gloria Mundi&#39; con Ariane Ascaride Coppa Volpi" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/81271/esce-gloria-mundi-con-ariane-ascaride-coppa-volpi.aspx'>Esce 'Gloria Mundi' con Ariane Ascaride Coppa Volpi</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>In sala il&nbsp;<strong>19 marzo</strong>&nbsp;il film&nbsp;di&nbsp;<strong>Robert Guédiguian</strong>, premiato a Venezia 2019 per la migliore attrice. "Per parafrasare Marx&nbsp;- spiega il regista - ovunque regni il neocapitalismo ha schiacciato relazioni fraterne, amichevoli e solidali"</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:24</h3>
                        <h4><a href='/IT/it-it/news/55/81291/mario-mieli-e-il-diritto-alla-felicita.aspx'>
                            Mario Mieli e il diritto alla felicità</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:44</h3>
                        <h4><a href='/IT/it-it/news/55/81286/in-svizzera-annullati-i-festival-di-marzo.aspx'>
                            In Svizzera annullati i festival di marzo</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:57</h3>
                        <h4><a href='/IT/it-it/news/55/81281/picciridda-infanzia-violata-a-favignana.aspx'>
                            Picciridda, infanzia violata a Favignana</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:03</h3>
                        <h4><a href='/IT/it-it/news/55/81268/cosi-bu-uel-costrui-las-hurdes.aspx'>
                            Così Buñuel costruì Las Hurdes</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/04/lasso-nella-manica-del-cinema-francese-zita-hanrot/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/la-comedienne-zita-hanrot-26-ans-remporte-le-cesar-du-meilleur-espoir-feminin-pour-fatima-de-philippe-faucon-le-26-fevrier-2016-a-paris_5550299-585x390.jpg' alt='L’asso nella manica del cinema francese: Zita Hanrot' title='#nivocaption1' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/04/la-shooting-star-portoghese-che-conosce-il-cinema-italiano/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/A1-5114313_resized-585x390.jpg' alt='La shooting star portoghese che conosce il cinema italiano' title='#nivocaption2' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/03/un-anno-nella-vita-di-una-bimba-nata-maschio-nella-sua-battaglia-per-farsi-accettare/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/202010327_1_RWD_1380-585x390.jpg' alt='Un anno nella vita di una bimba nata maschio, nella sua battaglia per farsi accettare' title='#nivocaption3' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/03/dalla-berlinale-a-netflix-la-pre-adolescenza-di-una-giovane-tra-tradizioni-e-modernita/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/202011923_1_RWD_2760-585x390.jpg' alt='Dalla Berlinale a Netflix, la pre-adolescenza di una giovane tra tradizioni e modernit&#224;' title='#nivocaption4' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/03/a-rappresentare-lestonia-linarrestabile-paaru-oja/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/paaru-oja-utleb-et-on-pariselus-kohusetundlik-ja-liiga-ratsionaalselt-83982178-585x390.jpg' alt='A rappresentare l’Estonia, l’inarrestabile P&#228;&#228;ru Oja' title='#nivocaption5' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/03/la-cecenia-dellepurazione-etnica-sessuale-raccontata-da-un-giornalista-investigativo/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/coverlg-585x390.jpg' alt='La Cecenia dell’epurazione etnica sessuale raccontata da un giornalista investigativo' title='#nivocaption6' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/03/la-star-della-polonia-e-il-protagonista-di-corpus-christi/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/corpus-christi-1-585x390.jpg' alt='la star della Polonia &#232; il protagonista di Corpus Christi' title='#nivocaption7' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/03/03/la-star-danzante-della-georgia-e-levan-gelbakhiani/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/03/levan-gelbakhiani-european-shoot-585x390.jpg' alt='La star danzante della Georgia &#232; Levan Gelbakhiani' title='#nivocaption8' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/28/focus-fest-i-temi-forti-della-berlinale-2020/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/image0-585x390.jpeg' alt='Focus Fest - I temi forti della Berlinale 2020' title='#nivocaption9' /></a>
        
            <a href='http://www.cinecittalucemagazine.it/2020/02/28/freud-il-padre-della-psicanalisi-arriva-su-netflix/' target="_blank">
                <img src='http://www.cinecittalucemagazine.it/wp-content/uploads/2020/02/freud_pr_still_robert-finster1-585x390.jpg' alt='Freud, il padre della psicanalisi arriva su Netflix' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/04/lasso-nella-manica-del-cinema-francese-zita-hanrot/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    L’asso nella manica del cinema francese: Zita Hanrot
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/04/la-shooting-star-portoghese-che-conosce-il-cinema-italiano/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La shooting star portoghese che conosce il cinema italiano
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/03/un-anno-nella-vita-di-una-bimba-nata-maschio-nella-sua-battaglia-per-farsi-accettare/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Un anno nella vita di una bimba nata maschio, nella sua battaglia per farsi accettare
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/03/dalla-berlinale-a-netflix-la-pre-adolescenza-di-una-giovane-tra-tradizioni-e-modernita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Dalla Berlinale a Netflix, la pre-adolescenza di una giovane tra tradizioni e modernit&#224;
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/03/a-rappresentare-lestonia-linarrestabile-paaru-oja/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    A rappresentare l’Estonia, l’inarrestabile P&#228;&#228;ru Oja
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/03/la-cecenia-dellepurazione-etnica-sessuale-raccontata-da-un-giornalista-investigativo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La Cecenia dell’epurazione etnica sessuale raccontata da un giornalista investigativo
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/03/la-star-della-polonia-e-il-protagonista-di-corpus-christi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    la star della Polonia &#232; il protagonista di Corpus Christi
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/03/03/la-star-danzante-della-georgia-e-levan-gelbakhiani/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    La star danzante della Georgia &#232; Levan Gelbakhiani
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/28/focus-fest-i-temi-forti-della-berlinale-2020/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Focus Fest - I temi forti della Berlinale 2020
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='http://www.cinecittalucemagazine.it/2020/02/28/freud-il-padre-della-psicanalisi-arriva-su-netflix/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Freud, il padre della psicanalisi arriva su Netflix
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/81294/le-passioni-di-marie-curie.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="jHevmHFAwWk187CFuTBXJkQxxnsbQqUIxfvSPJpAmoe9sW9FbEGUTFO18Q1ZfPGI4oCQTdqX6n0o83sn2lqI+WeL/CS7lQmlxAlVY8ovICJaL4F54wrRTOBPFPrpjmhfZHr93DDpNzEZaehn+6Cht9SRfFUXg14/c2nifg9QX+ZISbLoCGzs9hki8+Vnolic2xpwqMdvMHhaiVU+7T6Z70jnIJ++TkNWMsEDLOeINVPGC809dMnX50CIEJN4ea9m+23B36zjUvRT/lR5SrYSmKF2Q160s61gfZAXmBibdE/tAqIygiNulsiKvPzLEj3cTQb3WIaouAHDS4Bo/1FxayMmPf9/UJDDlDTJ1ZuRRjL0vMSQEQWfdIRmRe8EsbKqtQhTQlaW2U+yA3vIZUbDQ/vVlN60fsBBzzqsGqSwvVH3ySuD3+Ky4Qrwhq8C7CQ0yQ22W2XjgkqRNZXyKmDIOKOvcQbLPd1xLkGT6KczsrqWRnGw2L155QFMNeaGk7aADIxlvdM86ILT32sd7UyODPgZ4W2zpFAI5xX9y1s1lk17+MIQUcsGkBcsdEEwFidyXalt2n7f5AxzaYQmQAOWMypYNxXgF94SQisiS9sd0WCyTrtgoeBhyoWFx16Gms7F5dsjUToUrkSklqciC9cDM9Zsr7MIm8nnqeutBRBZuB/O7Fq4S01KbtDfwl3+YQtF3TdRcxtEumra+ZRCeFtQ2FtD0pY7LACd+gMgYJNhqMKS+GQIPKMAXv4vrQl6b84FgHlQ7XnZCk3Dmsizhtf7QLrz5+MfDS8j/u722KE/thtMDZwgNq4piUZ3GtOENCbFsFPEyWDSwFf3iblQcqa03Bbcv3/B/S7YTsmN3Ho5XUwgsx/7Z3Epvc8AlV8BFf+aK85mF/+Ts8hvPpRtSYDKecyRUE7VgTbtspjqemt8jdEYgakimzdvwFESYCLTbyCHS+B3pvhRTahcPMGXS3mCWp8GP2tFizK/7IfrsM8nm0MoYqvahiynpwXrDwXo0PpjFSVNDC4SRQ2SrzAq6MUQ/szaytRjRy6dMfwsTubDAJRXO5BbCw5Dq/AXfWMW386FukWnmah23D8soU3immleqrLN3Xosg36ofZGvPwzR6/J/7x4tSZT268itODaBEyAjhBB8jAMIYkwM6VNkNKev9dAk5C0EriaP2pJu5XCCeTsR2QFnIsAvG8nhLpF58FsZClcyKuUDr5UM8oRSzIDVHO38wThUr6+7w676dJD2eBLZloNIn3yO2zcuSLw02PeD/BFoP6Li+8eHGv0Z3JtrH7Jo51TwqDGQS1h7c5BebrnzKolo4tQtY+J6vPz/RYuT1U3IFdCfvxgzs0GuM3z09XvWsEyNHVA3U1NT9zC0wbgk7737JKDnBMRURrYX6qqmE0Eqs/7tJNo62bPP+nAgGmPgV8UACcw5rAh+sjvQd4R/5EO2UDGfz97dltV7KYjGMc7yugPAVemrLA+0B0YI9knjlLtmQWi597p37Spbyz9qGV3p8ejIG/77yMZ7I/mTcLObcXHh+xH3le8slGeyA7W52tZPwaI4JA6rwe70iRnDynI+CH0osPOTmNs8WSGT/v5slvK71UJokWyC0gOxaBC8FsGae+QuUWlIQbexzdZScKJwmWsSc+ZyX64IJ7sV0M8yNtXI+rYGuVSAW6wByYWxx6V5uQJ2Op4yx4fplcDtpcjtqBPzfZFQ3orY8gWoeASbvfyx4wfyPPP2qVg6kv3/hnF54I8dw1QI50ZcXkhaL5LJvO1ArIKgIV8PW8ZkflgBZZNBRRmnVamtKmcpsJaIk6tQ9ibGyNvdx6tKSnHPsb1Jg1FBI1wjVjMhv8LLNscA+iHlcJgJDpnqKutL+JxdzSqzINAkTP4PWoorgKw2EKNp+bz5tKsIe+9eJIXAFVR3KrMVYJUG2vSYELBfNJ8xFjJbr01Ni0srEhNGp03xwuiGxdKsBgrwsnKCk2jw1bzCAPjaopvvKc8zFr4dJf2MnC2V6rroyWM5mEK1HmSUtNbbuC04kUZJSBxwyC0+BwK+PhfPuEyxJcjkvk6C4xfll8ikTw5JlhEAWyhwgnzOiqT1wfBEK0rMAc7uonnGLgdPggqGRuPt1zm+ay7zLqMjMM1GtW4mZkbKV0LQm20rk1M8+BVGkQrkXjC9HzuyDp/nhp21htdpI/RNzHsrY7NuBCJsdT/HtE7+EkYAU1SgyM6NFT7S/Ke6PonHWMQE9K/aZ3rDp0LcLM3Cc8PJ3OH5wPjeFYpXm0XcJo+H+uIERWdHprIe2n9uHwCCGWR/FdM0QkkQDwr8Ui8lglL2npDSHUBQMTYClCkhD+GVaGl+0dOpr1moyLltpcJ7iiN+H2ZkvNCrrICzI73YPw5OFWLUQXYzqd7OUFyt4tpmVI9+bRWpwmrAwL+7kt9PD8FR20Br/ITcGTbq+tJtn9aPLjEGYda4Yv5TuqFrV49j8vo273irg8WNq5NdALLYcsDNd+K/fYzE3e/LphbBv6mxnJRyjyDVimZv2Ku04PmAlwAgtAHWIUvGLRO/85k6uny7T1bsyk+cxiC/d+rlic9JbUgi7eZ+bLrdKLxYyiX53C2ogirqgcdn9TMvnb12Nvzlrtij0Vcgk0GWWDDqRRd5xGjjlWfsBotuBIOyZNGcvyHU+lCVpQs3a+nrpQsBN7KGsSfkEoVCH7F66sIJ+ytK8UP15VOiFF93dt4cQ6n7jtOecEoE2ZXK2mvpX4b8NbNOBAV07587r4dt7HwXWDS2RA8A1AOrj5S8nZLwCr3Zuh5jjB8Uh02hz+FjZPGRPfu1yMZB905WEQptpGj+NbVLFn/X0eklJomxGbGW5jlbyweTsdHs6NIwF8jf7ywgutHEgZ/z19L1qAiJK5zyt0k0Jx06aLimsyJZOwJ4nDkx4HYwEJ/8LH4MCgW6nlzuUB8R4+oHswT6jOkZtLjOukOl9WBfu9ManqzgCdb+046gvh3nS7/C2LNLPMYG9k6ohkZLOfpVsZVcMHJdxjjNJfK00z/umklUPE3QOtT+qsSXXBSQGLuEKLG1KANn3iyXVxiOWLReR2uZ3W8QYbWIDnzNQshOhaBUGnE1LjWKkx9MXOzQfbpBtjWDkjWZkj2u4UpaLMu48+R5oE2Nn4Z1+rA9GoG70NdeOIb3lbLcUBipeP7k/a9fCtiOQ41O+V4GAdsLoEyEWjYbWsDsPRWSApCY+Y9Eyyy0pEWivgT/Jgrsr0EvQiPzpQN8yDvjTpKyuLgEZCuVLWVx9aVCLPLKb1n76fpUpcIIl70h4QmuEp1blkLtJSDKw4rQCuE4B75XIYMnLrVe42GCw/lAZW3v+dW9Q5b99G+iRijdNxeeYf02AOnImah2zrjohEkOHfTgWa/FKpGmcNkaBsByp3N+kYVPeEihYocwfwG0ZmY8Wbuu87s5ypGIp9/7prqlv4BEgxcgtcbVc/Wqa+yTkhgK5v0bxYYa6bxpAoZ/1UbXN/JcxjE1NcHrG6bAKPYwL7PRQJ39kKD3Dmyzb7uDUj+oH845JZnsa9pamP/SFY4jlQ9E4cTfrGTD+gVsmCkbmKI67MNcA7/wcivk8OlsdnYXppRTvUOHELy46h0qE/iM0VHkMOxeit0Ai6GEUEfrQfd16f6s2nwjNgpcil2K9NHh7bqAk/qU93JksIfP18qulN5pnT/aAO2DlRCfnGx7/4vqglaeaPRRkA4TLMFGEb51rPid+lsYd7rDRCmjqjpdL03baBhAkpkFcEENP3fhOi/mhpYpXFeeCeTcECvshj6V3ecUJ2Jt3FPSMQBvRSuStcEgUfEdD5//B3m5Lo9U+Qt3BVp7Si2Ohm3u5PN9psNh1Ka/Le5a8XZvYC1aiPE8nIxoZA+Pl2qgdPjXaiB5/ARE+BI6ONbO9B8kxm+GA6OMGUg516RCgtjP6m051VCgCJn9WPC49oG6ly2IUSeoHG2Lj05mlOSIMaMG4o+gblRY1HBw0tK5GhYHH46bVUvXV3LkAJU+nNrR8Nni2kOa3IbgA2/9vF5JQaq8eXMSsMJ3yKnCjbgH3F06x3RtshXT0VXy/Vbe1h2HaA9S71C/0Uji3JDh0+WmTgu2Ty6rh8GEj3j69KSsN2Jq4Cp8EWNQrN3UviXM+sFNXhLynLMl5jwzleuqHVcvS36ENzRbYXx/Swmh1NeT3Apr1v9iORiFtWsR5G0RuocLSReTOe2XBKk8jc84TMt7exeLU1KpBcLZefT4ky3UmFFbgLasfxxFUBljrjp79kXCZqaGo0w7ruA3GPMzay3+D0nZWS8me0W/sgDIGj5o2vjaNEamw0l62cw9Mdl6KhB+0fjBfNIypLNR3Ubwjsg1ovS6cn9oIXqmwV9WqVgO1bSlh1HcCzj8rb+9EviVGCuDCWaYfUn3hPd0ROdGxyJAp+6CwIEJKe57UoVHVnPRPDGblTVR8zrXHOo+dlVS9LsM7w+CGfnvDngealjnk3Wm/l7UX8SwIVvzldzd5ar/axjbyv7HAYsrcmn7/acUcHdbbIJZNgUQdw28CL3uuLObOAUlqCQhR10uglgEVZNCqSZ2MnPOSMiY/hhCHtMgZ+7i371Ca02rIAQy/ojNVYfhF1MWchH+a5vI664skWFZXx/7QWVneU1Dfy6NHOwWQ5iNDPyTRWzb+66NBU/W9YTRTH4r58d8KtFCgCDxg9zYDCgl4vzebaIr4oRBmsNWCcrjWatruQpqxWzF7C5yRfzhZMi0pWrPFLEu8qMBmvxIQdHYQM0SIMOkxJhkTlqeVm2fMKenddvtUs5iZitPiwiHts1WQob1W5+pZw4hzUgW6dtmVSRxcy20WWGa/Y7iwKpN0JFMLLBiyF85qJqZA+lXLuTlI+ds5wExX9hOHpBKeFNI2bBN/HQbibdagk5BjqqRLHKYMm9melykiYJO4IZnEU1KKyXJTyIYPZKR6nsBoR9vHprM/t2tOdO/v8iaFJ3xrm/Lxbkwl1hHbdUXXMAzPMKitXR9hAsSBsoNF/tMhfRorYeg8zaQkdh1ro7uHjFWR71/fQMe0LqbcW66YnvkvrEutCzLqmBgP9t8dDSY2zwqyrWnoajesP8Y+znx6LasLRxGJls1lf/JlWaVt16Cocf9fnloaD0w7gkPmSD2nmDJtQX5wugOaca6RCVXt9m8dCu+L16meSfresUuIqMZEq5uV8EKFkpsxMv8AsH8Z8IF/oA/6cvQwcxQm9hLGTEEbMhRywgCImfj/JfuGV1zhyLknzOT4e3q0xbRDzm4K45zcUc1kZUOl/FctJsmNUMVJj+5/MlEyC1p+FTaCqKaCUbkENcA0WuGJv+9DeGmCGxelN+0lh0EwgUgj2akgGGC2uNawyqV2QjgFRXzcQp3yEwAI53qYXmUKWGVW0haxeZ7iTeGw4/8HoTBWgzVRcdVzB9VaPuDLll9il++BPs16FTFMORF5Md6sXARa9oYtI3VebU+8vz1VB02udn3dthW8UnvEev7wNctAX6pHnC44n4EKwEqJBKOwdoW4nO/STPTeTw3HRk12QdZCVajyURULn66/Pl4n4drfS++lHJF87J/1Jf76ARyH6SHyBsBUmnIYrWMZwIqwkwBcCaL8ipZlbZoHPgC+amaAFki1Ymg/2z1MNQYGRr0TGMF4yGmYvyOfoTcG5nyrwt6e0g93NDlaPEz8q1X3ouamJ9vd2q2MTYCR3wjnqA2ZDPxfHXuiUmXhslRkLMlEe42+feO5AndvUsD7JKeUfgBpKBQm3F1BGclXyavPm9X5ynQRgophHUrMCspvdTfdrPNhVsBXIo305TCWCX75P+cN61xK+XuNqH4QIWUlQ63ssq2zCpJAM58Uayql7dL9c/PesedubL6qMGRfuJQJLeb/sQq51OMaTT6YhZ9Kp82THaGrQlkF70dJKgjUUmFsrtJ/qgfyrfAM+XigFwGOGsVP7SdBkFaUkCFd9aCCzU7URFRKoUf/a55+mgB7IOc6Lyo4FR9PrOYTXJ9WlZAMGBp2564+bnGzOM3gV6YszgBeTpfcxMtE28V4RPhSyJ96KRmBw7GzCKRrCh+vUQKYOHD7tLWzOdqnst9wV8IGtpt/+ETrPNjykVNMtVbfQI6ecxnIbCks4uJ2j7f7sboQWZpetNJSK6U9UYssUWQx3WeknnEym+jR9RX3s9OiPJ+XrRZ0za5Ua6ROaUItRaM50NIQ+AYEmP6+rlxR+0S21Gmw8ruHugtL8lq/BNlhX/2Tf/AguxR8YVtRTpTWR2ZnhxNZCIotiWn0wAYy4Juf/Cdm6Cg0d3wera1dHK/ZojzPY7kqDkq0E1ogb0+WizbQSKzUrSGbTJLmeV7CCXEPONiytoLBaEzbwX21DNBgCc4yIiUJ17gYDUHH9w5KG92M/daK3hCncVVIXLKVtwQnvErJ6LJFz+i743z3RqtPqeeWVvgZJW9mbISYFw1KVcCjzcc5aS/T61fn4g3ZHD09xAu4SSlVutPxovCqcIsyaXWiXgTP7X8X2kHQbTFETLztGRyerzfk8fpL6yn9sr8Y7JLo2IAZXDQQPMXk9pKjnU6r/o8W9Qha7q3AAuVc+CooLA4QBiW2PsLY58URy5YEleCRECKlMrf+8/zGtKdIdRfNCIH7abbBcPEelc0q4Hk0Gfg8gcvSNv/kDfsrECzWMKmnoEZdA4TU6UUfkUb/aRYnFy6Xii5a2y8UqprZZnGaf6weuStHNeFwgbcj24XSFcxL7ICiMZPqLMrsE6x4v/B5djzSZhiZMuNs6dKAGUiiQYhnOKg5KQ+FbZMigQ5OfdlnlZwaOK2z4slxH1JJBNJsv/4xy9Q7DDMEQ6AQq/0Al32LTuKLwHDG1rpX3bWrnNurJm+lcwUDUbbPU5WpkG4A97MvZGC09wsxoW4MGxiUNN2091qtLoHCH2RzNynIdVdyTOriNR7+q6lININEufkc96CSqacsOX6sFTyPFGILIISpiNwEUOMTNt0sVRBxn6LPJzi2pE7+Hb0vmMxEKGFm9JwCcE8s2IDWP+LA9xQnw4zHcu1S+HDKyjwi0s2TSD4Fiv+c7qSK94aZMOLMTjsdALtevk9mvKn7lk07SmqK5q8mOHs9QsK2qCFT0u3T9ABWvBa7iwx5vrejm2dXhjJvSULJcLKc0/y/CVX9wMDjQVwopBWbdThppSpv6XQJzf7uchHjnINVek5FcQ5mkpEVX2cdsdN41F216U6S2e687q5TczXd3DyzLAAUZeiLKiZHpB1zVtv0q6UhU+myjmqq8USVeOHpAdwAU/+ysbQvtUEPgs2IqNn6s0Y/mbH3ho4BDi2Bw+8/chv2ggcfBRAl8DRclz5haxNFa3j/Lbv/nDcwwRrLGbu7p9o30krevLh9mdymFcm67x9ApALipuOCs9bc0MFAahObOp9JGcKAIlbOnoBYdV6xC/M3U33i2hNOjeOAKpRvu3xwg7bX+pLuuXqnF869A7w1oCttCf2uivINYOeD60ONFiYu2jXwZjROD5CShAPLWdTRmsA/w4GZ0Epn5z/kgEUr9KKITYjOeaN8XBW+putgLVEPPzAcf1miJevoAE5mz08vkpA41aE5PU44JhbZSSh+AdjGRP875WXLyG2wNV3lHsBwXbTBYte8EN8sJpIXyq0tuTkZa5eZZQFoPS5w3v7cLTkY/2vFSB3xspvulvtgDZx25ZbVnhqhOuJ1ErPnj3kblON0qNMPCQ4w0mCvdB/WXgKCPx4uG4ACAYdUcWMiM2MF7VL7+LFThlQ1NAZ/JiXeNFGiekiBy1jwiXc4W8mCoe4FIhkUG7lIqMJB0sC4eisNDiN7lMzeU6B/5DfnWgQ4OkuVTFciVw+IEenMEefGzn9xpOY3nfwsBW72uqsBeGPOKHzUe9sxx7yLvd3xXLF7dNvSJPhTONQkKNp0pCxKnIw8/MvFgFTDjfEqIkdFJ6SBTJmTYKgRnXVBRDLn3v62AUNBBJYJfTme3afuEb18AQDZg1AbuIRRp2iy52phzfWSYHwEE5/2ePNNwGaiocwgsLVecQQEAyGmVafAchCRMNxlpAvrKv2JChDn/51NOXXbIOi8S5hF9PLBVHN/zyIiMqq09bVLq7N1b3pene37m+/414IubXJUh3CwSyhFcyrpjlwRAoKRXKVfOI7Dnop+ORa77oaOhqTiP8OZPDM0juWqw0jEL6gTsffbgN5Hojs+ILk85QujvzI7hxCXcHlNXb8qnlissYU/1a+rpnMj2Ef4aK3ualQUzMC2PwWcRCXzpHKper3MM4a9FMoF27ftjBDI8SHJ1iVcVH7R+bYKJ5TlQcVhaZ29gC+90nIbjUQANe4VMF5q5lu5dLuJlYzo+0II7ORcGu5O8JU9LC7+PAzJVe/qfnx3a3Txoj+ifadZnAuvntIScLaGm96FrADjKYMaI4/vzn4btRD8MZ5JGzFHYWxAPqwEiM4XbFDkwwsd/o6A87af7B4eAQ7t/zCiK5Wq3lR451Ym8VJnGL3bpPsTxqaEWLWMt73cdmgnKI+xE7Ag1YJi4rv0gLCS+82kkjtw7qQEm52YQ5YHFwlPUX5aoD+YeFZZUdQsedfPniUjLu6F88G82WCJ3lgTnXO+vEppXRQsb1lyF9z+6l7y8NzaKvTG125n25BBQZqYTd+q1DujVL6zKuAPFhVqVso4TeekbExC66+g1iW0aSlM7ssKk5rAMSbgXpdLiBmOI7zz9aEweJ7XAlHZgqSlUbLylKStsCdCeYr0tyEzG+aU2O03FrrlX2pWxsN7DTAxQA8W04H2tGrLkSrGLlPjB11ETcAV7BkduAZsK6OvlOCNXUcgch826DKU0iS7lgMGTIDR00aRpEl1b8lvL7VOr5vVSlh4BaptZf4JZmfitatG3nADSevHbr77mNtvEWx7gzluJd7KHO6DCX3g2FpqMXL66lDuVxCpxmtdba/7NzgKpEsQ7l+GtTp0rW51PtJERLRrwStK+nIPHLhUy5GZe/EnxhDFyHAopJe2WuH0ARUyTQBx27Gm+4jXNjYCAsxlGVMc9EcY7GKrI+OMlAC7EqK0yLzH0ECo7AxFdMOjRyud9N+4g6zkk8mwSOS7IUqTUsbzwWlZVAYSuF9YK/d8iyECTmDjlOHXPpsSLKJtJedwXEjmCk1GJkXivkaao4AksYss+5YVTg0WQC0wHPgZZXfrC2DzeqFbeLkEAA7uVdx19Z9shkIzH2psmvMXzpPh0lTFzo1noFh497JESm6GPnbUZ9urAdv94bPHZFWJvd085u4Z5W7ks2t/lmAuv8FJRu3ROG1iiqdwOVSUQxzZx6nzFcVtmkU1pHmbthq4SMpUinjGmRoeQuZ9uIAlDZE1cqfpBR8pVbIn9/Grvhhu+QApSjp9zSEygHOQhiq67XAAG7vYgLSARiSEpAvauv47U7CDhv/YF7OvXFwBi8MjvAPy++ccJDrSnxpUbYpjQN67IuA/VCTSv3inMqkehr/in5RnrFkm6XQfpiHgFOO2x6QDgo62Kb6Ot0/SQzQlqdagcP0DXIFr9Hl8YlxH8wo4GtfolgzpPfctyKazsq9Wv/Fz/NnOgB3GYmoURSsOZVkR1+PzI/3Czv37QhNTGrBO3q6PCvorJM7eSDqgtq3fkxh5FVWAT2aD2YjKTNrS0aUd1k6oCZLasOmFhDf25Vk+KSEYZveH8R+kWH5sxGxamiKQ3sXrkJ/uyjSPTlLFbY082IBt02dVJaASiy7R2cgvh8sUc9o/aaz6Ck0NNIxxxyiMsHipYzgROecJq6nFrpwECZWIKhNjg+ovueH0ADhtUdb3eITsfSOBaMJr0knr1jmnwLu3xDEQ68cXxJTuHCK8QSQnso3jZ/wdhlvMhpB7ZRxsuWJsJYjbsEpv9CE2ohJ6ED/tlBgtGy95Guu/SOV+zaopyWevmGhvIu5QHleaB/pCWg5Gq52ie00L3KWXgNaTzQg+CJQ3PkP3NzR+82eY7+mrjsvodVKFas8V/68oOsIh6Afi8VPvqwRrjyfhpsUzC8ZEE8jbLX1sGdDw15i53bIBKR2h7Dnn3qLo+hhWDQQGbjsV/U/4+DjofWgwCc0UwVOTglG6x7qxhrpHVvsVWkqecOnBVL72XosJ6uiDpvfDdxzvgnoqPsgqMXmsY3vKbfxujonuTtd1RN31SyWDJI3m2sJ64JNFU3c9fGqedNc+3LBg89SOX0diZWJ1tAz8ey5iiv/gCwgm0kHnF8+DPs6wOigKn69joc+/BaJRgeQJIRsJMqatb5uiVci7bPySJUmry0/wpnXABrOCYft+Q9guBAWNucXD2uwaLxmR3envkh7ZFwdEjPcFkTRjEkod07H4uQ5Z2+DF983h9QnsOLuDAriiz0iWg3Az0tWT+4pE27CT3/9Lxtsf3B69ib9cjxyXDfGVO2kH6kfruAOTsH3UVHjOdFYFnbtyzAQDO/01zdlS+P/sAhvi05BBaAfswS2o6C+bb7+HIiA+ye16oYXQwkHyn68DWULm44EtpETb03Cz4a+g6yiur5GGkyf8NBfGfqxr487VWKv1NvJziRmM/edS6U2p7R10DwPfD6/1hM00sTcESFg4oz4NbtZHGat4t3454tdCa2yL/+QZLHpmRaGQMy5X4979EisqqDqDnxuaoNrxI5JGAuG38fbqLDKyothTc8oJb7Sez0X24kSFTwCx2vczIO1OXa3NWQf22nm2L91ROuG3EYcKN7a1YsiaTM1I8F4PiGWHEv/3kzDvM5oxRqOihP6GAmNByIwHadqPYgQo4tnqu68wzZJUm2DtSu0y5oE6XzLUfeLD4o7S2dOkQfg2c1CfXP/1Sg391VGMTRr0X+a08b/iIDZwCRVKPzbBF95Efg9xfLkW2y5NYFJLJJNyZNEgTnVlCG0xbPRYG3c/K13rIKBKaImmWWlRNeyhvrKel00csRgJwpwDEnVfgcgonz8tgoJFsBP1+tM6QNyZW4zJZGtshqmD1RPRkVM4fm7k3Bb0uK5iek5JVr2cFL4H1dcUWSotaGSi+4k8TXfwE5MjBn4wS27TReWTQaFA3s9SF2rsMeg6uzZ3xcpGn1R2CTE+ZW47UeOZfS1D8viGhWwXLeoKoAd/sYuzkiVlWwEuoH57wCCtGMJOzly1abkZV+RqFYx27kBfbP8TXB6o6u8O0T1yqLMZdczO7Vfqdxrh2AYel35C3FVV/kSaDia/BMl5J7RTeQ0J+QctSbjgROqxvxJuzO68oOsDEDR0HqQkaSlAe+naDHtOmYOCFb1z2ggFFrRBHTPlSmVKXrF57MMmAPd6dI7JZg/6wUNhAe35PtQUMQP+xqLvaJQsB/1YExxl8Ev3fXwaYOxr5L27HCwgtpwsRmlGZDnLpNO2g1v1o5DSDcZW5KP5+B8mPOTmfdw5LibtEwQgwlPI8PFTNQl6UNQA0KtAcEEkAVeXJq35aZgvPvzRcd8KChO25Smu/DMYXhHnECo7SgIaLbqeIvib+K+RuwacgIZoXrlqqS0jeA9dLUXeALNOo+p/iqmHCOPbzX/cwxdeuf8cPDYnL7l5mFHVC2rZfUpKhS3MrktQr3FETL7ROwo2ZUyNqP1Pv6Z0k+zaDR4MhoFz8kCtc0YcPBT7fB6+z2ZY4oS7JmByeu8Jgluz2TkjQV+mbQh9bGeYkqYtBkaFmEC4GUUkeo2CO281QiPeufCLXJexzBdmcvwQ+4mzGQRLAFhsqpqDZoqWSFp00z2Xvfl0i5nN0v0B5TUjTisMAILH/U9EArdS3jzNj8M4Fj2nLm+B3TBopXnWwR5mY/Sp8u22zHlp/7CZeii3q264QUv9OilPGOdgWOo+LIhWo3lCM6ZAiTBGT+hiHsseGPS0qP34kmMRoCyTNCH8A7buulBh0b6P6DlucL6C3Mxty1YkM92YxuK2IIx2QYQbJ5teTPNbl00fNQy4AqPWbivoruMcLkVd6UiVUbfqC2ndZLrfRxwsV++RgSX0KiC9ZwE+DBqFGS7xYglfwUb0SdbxyCjZ4PMNiNRmeeJF/voKyjDoATov7Gxu67hDUyUeMRd0cqAack0+LhRLCylU83pay4Crv/8vnDjwnHkKibw2yYHF7tG8ZArF+z2HcwInhkK8RKn3tPR1kvSUryFO36ZeOcY18GTzmMcpENG3J1bYsCsC9yNLhP1ICmipBEph4kpAr03ckUgbrSiFI6kr/6GAdLQcC7eNQzGfb3S9PK82U2MW61eJuqvqJ6u5P7+aRG8sDtFe64ShdYlWkfL/jCnZ+V2zOfj5mWI7j4X/SVK+pFPyFZ3v+4xweuDiKR+xbKpHL80kyyKT5yOZ2TBnNOk+Q1gUACLpkF5/ZaH4cfNqNCuBVwuCIfHlbT7TgftkdWjP6WIcErGs7tHRoLUjEd+5hBi/f6uawYxAD52Tk/VLjxQu8Ja/H4pF5wt1RpeefT5tyT0B7Es3zKcJnxZ2PeOUWgkPob3XKXT+1epLdOyEjbxK9jMa7qnegPcYADURiyjCU+ECoKTUq2s3aS/UjcYP+dCt3HMwegdWFPg5RNGSQ7//BCAkDpwK4rNDl+SEjst6iUIad/++RHGN00CW78xCQDqS/tihO6CyDeYSQf7nVY5STZLFyGbflQgEW/gb1V1jpajk2V2Zc/97rIMUdUNcULRv9fq4h4ipR/anQI2lIYIZcPhgPMuVAmI3YP5pEpfz0uHGDwBZzU7M5TWB2drKp4Jk5sjPhU+Gg4UjlOGWmHX0whtXgWvHQRvgnMS+8URkrK+UsZTOF0iaiyAYWjc1rOwV+tdDt4VDtt7elIWJXdY2bFyF3u+ULQJmH7uuqeia/ti+c+1Ab/3BnyEjtT59LerEZY301H+xW8vJVrqEBQpCQDISa8tts9xIRiGRsgo3T1P54nBB0nY92lxdZ8tdvwb21H7xPpDuAIiB/DBzeC5hEp4jVKTYg225dOZoITBnhcFPbNCFAdzm2ivU2d7E/+NSVX81wTHlqb2+eQxGeAtXBj6TiF8xtC+TYKS4ZxaCNCtvuBFjH2tXnYzjrKKjIqoC0hHMwBtXfX4XQImTL6xTNPx2iJY/YX4c8AbiFERgtPOkTCm+cFC8kLnN7VZLWmjTXO9jtXV9ABzmoXaK5bq4UN68d4bPDu7/qiUCYZtycQEh3A9wRt63tA5/eGylA5Axbiz8WANEuA8MbmUqkvdW7/aOhz0PPbocoa/IkE8NGdCLETEt3MbJSoic2QaQ/SYxmbShcS++QDX29PUWpGfe10VUbc+0/nRtlKGZTQevo9cjvGJJ7f5IF0twBhjsyrFyFBMKnGgEcmO/GZegmCckhZrwV/UmbOy7iq9Arq1ETT/bEpfsAFLxEQHCnZdF6nDAxuS32CSplj7FrSwa4As1P07jUXQz+nTXl28JWZxjZRSf+X/DeUmO7BD36sUcy5n7K8Ukipbl+aHy7IlMEZUUz6L5hiwQ0Y/0mO/7w+FeT7c9CI/EsQb6ilIM6/7m7ZrwRitkAHROeGrMQiYn4GuoNzUaVMAvdzH92JFRPMjejLXva20q+/OAsbweU/0PzUQurEJP3z2CSm8ncL8bELIideDe+hfd8l82rId+F1G21p7vEFPYQP1D5vypNR0e1sOIWrdTRAsp/U8BnGNnbnf1D69vg8TzoEgf9zz18M5FnPwfF8dJmoxq9dEStaloO+KAcFA/vxbaocTGLnlTCSCFHSwYyUCERFGkEEVtqLJBRvUQvRhEC74/vX25hpCJ6YCKLcHYJWdtYLnhuSDnqX9D/M10ZdbXLZmEWU9Cc9BJnbftSzPbRUoTQpmrZ/j8gtR4Kz6XtlYMe39VzZeCJtWXI0s6yyEgNMq7HV5j0HJjhegPsCzF6fmrJuPxVTZamAZQgkH2GuGigZzJ9tC+knbGSyAXF/DJ1Dv1FqrmY8woAQyNuUgbYg6vCw5YttnG10QATHL0m5w1BEe3xQG78YQ9L5XjCgM6/j4JzxamRtUYoPsH8MK2fXkc/UDhnV3ZQR0sEbMIFP7fSTL0S37MxopCVPBLmq8KSiIqsqQoeYEMYHqSbCKoKFRrMB4QW4CwCCjFfEYDSYg8Va7KhyI7uDWYF9Das9JdP+mfGSq85V/Hf0RzQkPW0qn+1ifVsnFMo4KUlGZiVO7YDDuySjcHigkPu/XlSn8FRDjVWfPeiKCDBadhscqzk9CZaaXVev7i+RTKvhbVl07MXKPrhSt+qbif6CUThF+t3Q0O65C09MSpxqDM2du1LY6GNcRSeoh7z2oPZJ33Du25wgJ63e5ZG4kKzA4HiyDWQVeKj+q+BdXr2uc6zFPIWuScY5eUN/aIB1YBvKQEn+OhNuQuvaDKGp7bT8Xi0HvSdidumpSr6iWOzwtozbFLUZwWO1G5hkkctBiq5/cthGlLD/Hyb5Ut8n2t7Vid1IsRaK4l/OYE7VNO+tr6Ves7v6mGFSbNVC8hyxRqb/86tLBmDj7i4Gosn8YKgdsJm7qZYNo3YwWxNboi2gTsvbBrhbWWGcGHSwM/S7SrBqC2cQ7Nh2MiKqH0/H3pIqPtBZVLx7mUId7dQ8k4a4QgWHUDYzncjCCWCxeu0WJ2kaaSTY8h4uU6DeAmdRxIIld5vYRjI1fpaXhVU1XM2Dt4mRrcbKFrApQ+tunhARaVegxmFjWC9VD0/PvFM8KwEA+W+sdsGxBZkCFZ8Jw6DM5j8N/FQTIPjsLMOuTOkQhFYsDVJPEoIM0k/6AXDsFj9REx6QBQtsu8uvaliV/uszfu9A/U8rQXMxNM/J+Tj6qQmg4R8rz61VHhXdRnBKPgreP6HsTT/2WyhzjBjnln8PS5YmNfDiHlkukjpxlM4yRDnnf7Mq2mDkAXPR9EI75RkQm8h0KMwVCXHCpApivzxJhOOshJOS3s9hmcrxFPiYEES+dFSOikQMxgZ/GHtDBMQiPQfIm1BCl4RqtPyS1/nO7rhKas2hNlJK8BQAfk2Q+NiqhoqQsxuERQ7AP85Acbx/IbqPQBjWnbkL0kPNyhsdiTaXpAWeiY2whqZoEaUPrfc65nVOXF+9dJWgmtdxyCFf1lBYYTxOHJhq63N6KnSSA+1RTxiVeGA5B1uoC/kheidcp9oulFakU4RUZfjR/NXZ5XXTaWX8rEr2W1lM1M1Sp1ziBsHW0YAdU2cUPVNK+WcUudf9CKRkIdTKGBJO6MNmOGlBHo5RUJd89k34aTrD+YEPviyVJ/Bw6DOvhWVbU6WdEQdnAU2+mv2Y/Mt/16XkQ/es3bGwWOrr4MT3XwLlp+y0PObulT5EYm7pi4K/cYM3zep0e0X3phDt7Hn60zUL79Z2lX6YwvSvps4jiEndr4o0TcaJA0FSmnOuO45y9LdKknVwoAU843rkpmCeOB8irXtLCDmX1kI6/3Q0p6H/VS+0BeLuCoF5Qu/oDCJCaUM9Rhsw0Is7nnmN2kK2ctYuoeNc21yO97MEzt3/f4Ovy0g9GWL5VJ2pfvYvRtOXM9kbLnlOZiCrrGNVxjmkRwk2Kh1N2h2+OzuY9n1Jl6EY0hQ3CCN7h13kXSttMcYl70BIQSnOPyLdJ0Rapa4kwINIFvvJuHaTX4pB0IYVzJLFH1cMcOUok4TH21ZHQ0e0/Bs0D1iRr1TUU1qQuR/JyFGsCnOs5QQMwyYYlRxYXVjTP1Vmu0ywCp69KWcgdEB4RiGFHNfeKdlwwZy1+Om4kZrIyh6e0OazaOTcoTQqAapbhZUt+4s1cCPYWUbsQL8Up6QCu+E5PreOEQ+Bp4FmPeYN6hUCFdpxMSN+ejIfW4fpxljX5F180J0xeN6HDGgWVOsA2CLF1cELmKehmdktSHYZVl+oUnpSNsPH+aJInr8pjSsyiZZNUNS/vddu3IzaR1+J32HeULis/JiW2uxtFeZmh+yp2cAEQcwSnt9oksFZFRwv3gHfZQzVDhWH/n3FTOydFFqMbJySCu8oIAc88tJytbTmaX5X6OrGg3ThMJFDIUXdwJfZ49bOwFYXSDk1/3Ojf89C0UBGC+a04gi5sQudDSO/XFgJCNsRT0+luQAXyx/WTcM3U5Of7v+FGvuSse7oLqFqpotufJjHeKchwMyxD9+oPiBYYSDBfdmMxVY6EVXhR2NP+mB/uHD1SBwLidMJIKeSawerKSOHqXtdLxqCF0cj+5JUpu0l6K5IIuKAdkX1qT0R8nsAWXRSXCp8X7EwGhl7hXWQT31zo9uJ07st1x3SsrMDOpl4vHw+stcxUolR4frTY/mfrpa2hcirl2DfIKizFSv3Ux88TnuIxY6JaQEaUZArGsYV3mniOEgapG0wAMCtoKv+TGijxcKnfZO8LsOW6INYLyodvQPvQPilHft1XPpzs5cx4FJz1cRG+TMdYF/I+MOkg5mGjM+8uodO7pwUroVQjnLxIcy3gKZ9eoUFFE6I6NmF+8qXNO+3Ad7b5Gbxdmo3Ar7cDs1x+rieGwAuTOk5X3ETc0SaFYB1907DMAlejvD8TB7NyoRFujGSnC3LQoRSf6AwvXm62ZKHGLuZO3z2t/p2s0hg+RjWBAhrijDUusbJpJ8DZdbzXFF/7vCQK0P3bO2/pPOxhNBnHJIr4+ppQgwpwdaXAWcdOVFE8HlFqnTARRJcl9nhiUnC8+c4G4rjlcJky1hEANf8JD7Tu07RMbd76nBEjlseiNpgC9xQJ5KvxsAqQnSJGtVu/69ARrd7LTVytdLKhyHa1rIiCO2L6xn57VgURb78lIWEfmRqejQqCvbS+yp2SvW9IgPv4Uxyqf3DqhyQbqa1c9u8+yGm3Otcp/zvurYIiHGLR4U9j7r4OAvbFarjBK9CRAQFMZhCtNMjXiLAz/DbqEppIYYqPEJRL6bW3IWyEALvifhSIsPsepHHqS5hllDc9M8R2uqhgCh3NLpHfhN8cQZOfs7QL3T2iiFwnNQRoVWgNtfdh41+Y3e5IKgAYFTOU27FNTEUzHJuhEI5UvA96mlf+x1lm4WutZ5j0fYh71njxGeEl5geF65vFZKFJif+SnGp/f/HJYlq18HrgUXOZsGp1acCJ1cMcTwxc+DWTsvOWHcJOp+MS+H8njpyU1miqiBHsMDDzBEb/OgpFI+uR+/NL9y4P7eyHtuuHoDeRZnEvqYyWpSaIk8yP2FhUzLYK3CagHVDjAIT0QlFcOUCChoH/M1IUJdmvsAUdxGkmLurObhoJWYA4RAdJs8/0opL0Oj+gCiN3b+/ZBYpi4y1YDM60yZ5KqPbH0beomHi0cj4vdaiDkPu4Pj3A0SgUxprbr+j3HFx7laBf4GUz2ys0Y07U2o2GEH7JcsomYljkiB9lFc1YyEW3u1DVi9fnh4STW0d/Dc4vf5ZNSNTyn7pwSvCwYPVkVCyk5rBlDGd+M/+cAhI9s+5RWtTyQirb+dRZFF1lC4XCp2S67hvaVYZ46vFnrjKf23b5pPKJaxU5mFpBnKJ/Ie1ZrKRjLrMFNnfREEkl31GThWmtyy0jWv5tIBaThj/LL2Jyh+N/QM64cMoCB5T3dJB5armYO4hXK1yRbLg8OdYill16bzO17kQt+RrvPmtzGY+07V1R3Wh8oz7MJTy2KiqgvYUGJLI3H8vteYcLS++Kbwbp4tH3xUtaUOzEyDmZkEK/gHD5vAieGqDutvEOLBIdiDxVbPn9jnzHe5WAxwPA6xx8hHo6rjiQxaeH+nXQsFtC4rybfPcKPvUF3Wet8iaQOAnm+NpsND9YnRBFVdKhHO5rzicEJ4Rdin3l+VOOp4WoukDnZmZmUdPLeiqSL+UXoTNcZsKDC8EfRhdhva4uNwK5Xsxxh/bHr2Krgl2urm//OWXTrxUtm6TACoNMpZv+LVX5OxuGfboeRUVEW1XVek0QAhNdHEWN80Q/uvxJmflLSjNKZ3WN4Fn9ZDSgzMUfdzLYbAvN1dFNpRdkdmItdD/64xA7Q8habJhFjcmMALgJd7KWHDvBwEPuPLWfKwJQQ/L9HrFFUzooZQC3IOT2fO++yck1C4uFTV1mgFe2c+h33XzJspXF5SNpgmiV/ozNnZmqyTnlbeVHyaN8DsgGXLRhC4iPBtkYaU0STdBU8nEfVVgzJ14/rLzKkFX8sAhWH/78r1LorTbZZnLib478DzGMFITgBYaj+U5N0fbnaWDnAGW/nS6rZdIwNpjr1ZxCmR43iiwvR6YIwlskNEvkNVq/oFKEIkRvUb28+Suryovj0XPec4jz1ko6QahwteNjf2WWCty1n5+gNG1L10KzKKDjm2yGL2TXTGspTLWDr6DkV4dwsHcBmZ45wRzT5iTOLKR5P0Q72I5T5sT7HmlLdSEzVQ2ZApttGwOoC3B3nLevwz+yW/qjlWbvTVt918eip9JVk/OnjHlCLSRtxalXd+FtUTL5LrnoMbIefzq/6FiuBVpY2JEd6LSjpcfo0UsMuQoZjPHB1jDhdU4EWuhR35vfBCDfxKGibruYQsHPteYVEqHOXeMH9ePrOKNkouP7mFD6B2bhB4RriJ+gj/b1JMYTA8uIE0HRcrMuGCD/WWor8x06gNESbX8FUqel4GoS3uvZgqeOUs98Vvb9CHQ7xurZt4d+HC+XXUdQnmTZVGak6BcibodHMDCs9YrK5BA9naWroikFI8rDzKvYYKREwo+plGIWiDqgu/JButYqcxDPq1Wa8dRnX/TcF9nhKdVqzXJRlOZTYL/Q4yGtfwMijzddNtyDnwPGO3j6VvPK/HNpUbj/H8H1qhbMuu63U+IoWrSs0Oaz5nylFi+V4l0yOxqa8w9wIGIT2G67XtU+FTrxrULScrdyi+9UnhaMq+BnR2FZ+QzilnlNcXPYWsGc/Yx4dkOGAzklv7y8t3/5Uz+Tquwd4ajjivQw8Fo1Porrue2OZeQ8BC37Dun40p/q5Ow87XwUFIdEGTnez/1cVJFLCFcjUObea5SJPZARQJEftHi2XLBqjLVB/qEdTCM6l7Vj5pI+/qVRiF2QxReYYsX7VhobOqoyOxncrOKNMC+5kc8aHVBz93vrywqoaOm754PQVxExikIPGuAjDxXsgqocZNcRenf2VqqvQs8VfTDLTkdHbLrGCpx4bTdfZqEnIC6EFzSISQKZOJ3nmmuqPREA+Z1ulzdUoFHJp3SvlXt29g+kQ02h8lbSJrx0CJl8rfTZ6o88tAd4xrwtDnmDBPenlT5S6aoR7H7EsYdsjpINQW17jIRaWxiIK6UzaQD/EAGIeiEf/er5h8VqlzsU5tc6G1D+LE/CMLdlYZkuP9U/Ck51vMvqSjHHAWHHq/TMD5eD4ZYqQ1r8nwmeC1KIXYQHUb7bF2mffrQQgKxnZgHWrxZOLYdeUbpRffWQFDYFhabaf12eYyj2dhyQ8OjTvtm4He8X2v6r/CEhkC9SnhwmnpvRP+IayZJEV9Gc5js/NDCAFZGH8Cg8/lZccgnoVI0L4qXWzaxQdzrjhjudwDSYtd4YEYtDhS0SOiVOtfTaWKuOqMwCSCpQGM3W2E6bgxulQ3J8u4oYkNmoMC8yMyBPwF8TG3NX48Z1XoMtqklUGzOquW2qxnblfK+yPaTfTWyYT8rVpMdLA51QHrQKcQvqRgiRxuOvmCBcraNGZGWjnH/sU3e0Z6zwO6SDOOmpxto/Ea6DlU/Ti1Q4F6F2ybGNT1a/xjWny+MhwUZ4bFGiYtbQBLjRvFWojF5si8IDBpb8ccQt2rLf6xH8QUe/V25S5/1VoapqUgzM8mzVZlEEAuNik4p4U4lVuusgF3N4KfeVBBhNTvAxZ2tVAscMmPHY0pCAqCrALjpnGfGjhxEW7Rp2kNFvq6TdIQ7ZiceorawSzQu7jQ7RkB0fGehiJwanKYLpVUI6IWSkjO6pH4bTllGhsS23ogDAW5BpOITGY81aPVJAI4Nyk0KtqO8nT5YDwCk90AwrJK8M/uGQU7jJLa7fA0A4IFrdFuMlV38UiSBu8oaJnmcq0xSx30/QcF4Gmx2Aoj6bquL8/BSF7+9iJW1bZGmIgslLu8uYOv8nkEqIStOUqDduhOeH8SfTtufvUc6p/qyrOcjhvwxSy3SrRawXhq1uilzjn9/qeX4MqBtJX4R5iBxRrwyW3uZhMvkwR3xlxgipL5LYMLBhpgWtVKbsIUG9Ty6NRlU5FbjDsQLxawnW1X3+xsjWH8Mc9FJXVOOtZVySPaka56VRX1NbQU+ynIbp9eJUwK8sEd2WuoF690tLgAAHSxBTW7+tZhdGkHjCdbrtgUG20ivVMfBreEfLvvUMzKRyssSY82rzlyOn/FE/Vb+NeFw5D1OuYIkBa0eBSthx2+QAq1rXEt6ynuMH/dDiYi/AVPiwEXx8Ym3dFH+c5ECfxqs94CCNPsfqd6CfZ1PESUEWU9ZruhD0a6sDc8uJHjDkLG+h/gh1Zp3ueyhd6EMGQrnVUr4Zev4YrOTkQCsgXidjvP28T7YZB816LnNKFPdTAm6w2U6EG5GgRT3aO7u7IhRYbtAE/le5hIO8SK1jMO/7CPCYj0jbHvygX371WlZauwauNDlcO5mCKg5X+w3tCo7iq+gHb49HpEFKdGZZQCWpaqVfWdpWkrA3b63F1DoMRI0TXctr7q+SkLPj03rvO2xgvjRw7iGgMGKoKyvBSSXlCXJCceUHjNvpnS0gbLfw7xENRatKkMjGfHVxFZSSBLAVH/8gCXby62fV6pBD8fB5Wp53ToAEr2qtlA2yFlZbzP6Ny9rZSpnOjhLWq8+/ldRyhqxGZhApURVQX1tFWjuSeC4gOacpqPGz2Vn1tPgDlSSKDL/9lTDVdui3MGu8ZbMv4p/XMeDONK+yA9nYpAavB6QRm2itqpvs5zjXlnTZVlhtUNIh7o2npWPeaPJQrHyC+Y4Fm6kbcl8RAs/ls/5xUBLty1KBt5UhSzrdNfBoAS8DWpmXDkhA8f4i0HRYIdP3xhMrTu2CtJ796Da6IHYgewQ31L06EgE4BJDCV2agSccR+jAY7aQZ8bbDdHv3NMhtmGXoCnDnFjWUBultsurMEPBuop17XuQTFf6wMEsF5j1Frki5MNRp2ThsgviYIscntIr8HichivukfpK9ANrcomu4nOaV1vnwq0CHzRLlvFBUdHg4KJ5bqpuN1M1Q0Oj+zFFz94Fz8RRu1faArmKBJ7J33CoEkdDERHZUKCoonjKJp8t7AJ99rk/QgvGV7K2qmOeaXsiuwN+rWl+W++EVOU4nDYYEDWOs1mP5FYoV2jiHGDLu88Pd8+ugc3Xj6K3+uZzttV34xd9MXVCIB7Coe2rN+QMiXeB4wdN5llFkXOIwxy/IVkKSwmNi2LEfX9qJSjO7q7RjNelrgssBtqCihcavQDu3C9wkl/HNfOp+8OfWsSI9g5gCToSz+AFj8XZUwjI2Qt94WTB2cmpYzgewHdlmmsm5U43w4JkbURyAEoPIptgCYHpexBn9TNxEg18bj0hvNTsiJMLJZbK/J17Xv8lttPPNWTOMUJv7kUMhQXlntHiyCQTiJ0rzeXDDAyA6vHiJ5BC5nWlux3HEPh9ZyPvv1yiR856AWKW75Ct4P5Be/7j3U38hvFczYMRuYyspIGW754wpZA8UkbQ7PvNI56rclzrLSqlcAVfdgPx9qhRLjM+7MhyoDCRr2HY7O6pmvwCU5GX2DLMXRQrkqQVU8qm95jnM2udidUEPaugZrgz7v/52+Gnk7qLzUoB2kWOwOuZjqLabSpqUxsY3FnkewhaK1Pu77SkMTwFxC3pbY5bfGblOvVXaqmlFJ2qFrg4DrYcQYylbcnoIHQWw4/eC0fhqzduVQw0tO8xbat99KhQQ9dv/AtM9+PQGI9CyNX+1e0B0h0Zu0eMgyVa1M2w/DpAM/8C/wk+SZS5zYnUhvY14aHRCdin1VddKWt/GvntqAweZL8HBgMNMHZeowVfkfeMI9xtCXtO0X/bAMwrT3xbDo2HuWWlJ5EIEpkppasBT+E6jyLkkBWZITy85ScoXGCDzbXsdT51xnvF/ml2fqFLIVVmyAFus/L0D/Yoy7oM89PPHXV/5ngH+TBwha/Vt/06hcU4XUzKyvzEuGV3Am0hGve1xf9akl69lhfQ9XBIaZNQrm0l9H0sQ+o8o6+LBfCsnewHOjyFGkT3ZoJ9UCrX0KO1ZXvpRgzY0rCdgXsQhNTBI1lUERyMFOkOFhdolZ+yfSAFQKSwimUIcoIq24DeygDyRc2cjLCwmwa0R9B91mT3fq6NQV+1ubVI8VKKr1MFx0NznfuL2fR4mEvcJUIFrLC54sYQW7fdiNYusKtPz5Ikyaf3Kz5pyozcDDkaUt2ovq08TwIK5dIhagC9LYpxxZtoqyyWjs0V4cRyqQF7lYp9m7e03dDO3n53xxQvkc93ZNtDoXgUAC1KTH36y49wus1fmvw0ZLMkWwgE4h8N7/iJEtAf7mjgFuMpZoQzCvtmvbiUsFZTMhF7z83PkF4SivhnS7MprHDXLsnmYw2GKCeoeoMWGRAfjmAx5cvMN7hYmGt/0i1m6pv/byTYYpBfED/LwV2fOzNH8nUAdh5h6whyUC+lvqbLxkusYhDqSC+uuGmC7pMBpZARY9RRiL44aJYndCr58RnDISoDLQoOLwGc7x9qqiMcwx1RiRIvwJLQWjPYRRsgfkRx4HqVm+FGR70QxIsbHxjgzonjK5NpNwUSELn4Xu/MxcW6ydygM6dmWnt9THjEgKwMWU60nNTCBzVfhqP+hsB1ki9c5bhYZ6dJDRk1laU9o93f/ACcyZx/MkaDGC9hckxD8HHejRoCpO3OujD1OAHkWZXsnVj87lpTkcHCFRo9bYIgG6I+YkBM3ZNVewijklgJinj2tKvtNq3UyfpJaC+OcF5/rW3UQv2tJ+S6ow2m+GXPn3HVdgEmYSPKJvsvhjGqhP1mxuuxad3FhycnlhZ+mWEf0eYtX8OR4PRyb9wRgJvin93oC7rRFKTVNPij1YaLvVc4rBwbn54XzEsfjd2WCYYRn4cuqHGbyOVisSRtXjh21d0s77G50w9fVzpcP5mODzTeFht+Au9UA8+r4PEQfMOQyEo+Vwuq5gm0Y8eM9YpwskUcFxl6OW7umVK+/PmwmiAhF1XMVLrccmVtPOqyTVPHSO+HrdxLat6/0mpnFnQUYWBDXxUZ+D7hzVgABAPZd3+VJ65YwNYr4KQncfKkpfhMOjxZBV6fZdR15+SPmvT4ExRfsyyjaBdcbGbCUkgyN84QQIO65Mrcdkizva7KILt2U2RJs7LuYWPkPwlcNVUnlsU+soNg9uD12OmGwVuNEev/euB5MYPMe+myTfdWzsNcMFe1D3BV6bZvUTK8hgXzj5HxXOtt7Efuq8xKcLBFN+psymmhvdSjIC4jwpSJgHl2aUe+x2UFtEgSu6aQls/nlC9XCL/HeG1yJQl5LdKKFcHkIII9/ZeO8URLHvQv1pzbd2K5MPcF93KK9TuYyXoY9YMtGzKH8l8kQ0AUxXp6CFX4KImUyq9SguilKiex2hAo0IHa1O9yHrpGiaZiXmaucaEvh6L1sQLmXCnBq9o0yWnLF0fqU2uxph8/LuQd7lyGBzHEv+hAAujwaTLbHSDLveFh69X4FMLM5o44Sa4BLPDR9/QUhPbQ0cCQOmP2KF6xjBMYL8RdKybhSSA8B19WGQW1e3XxTq2+gHuvMGRpL6PS3cWCOP6mEnjfVzS+W7RIUxQiTG/w0yCsFekZe6IwH12goLhwDznsMJ09vN2AIWC//ol7PEKWRx4mipOnsEOs0LDMvxCGnA6HLFOvb6rNDLBtXkJ38IlAy15JTKKP/i4R6njke7TnJ+Mw4i+IJp98VKq635vbt/4JuBx7LzROhYBJI0VLhUnzxCamYGNu4+gohUtZcpTA0Zk+WXTSkHGUA0Q2+lZyT4ycA7ccJZi4S3AOgjeLcG9Kfiq88f6OG/WFQH+L3Gsbz0C6hUTjDNFQKlsYCtdGXBrm9uC3kcAS0Oc6O6vYPpOI3IpTGDxliD1j2IUh/x5lei5gGkiETqyF7OH/lRlMOfAl/9e3gfkT6LwF2hN5CK+WKbYJpHtnzPLxg++8lI3w7ZwTxmDNqovCndnQoVssLvHyeBdCosf1DcYR9Esb9Dgy8a6ewHJ9BuyuzzmgRiXM/hD/sojNpuwB6U6zC4ZoLbnvkwxcLinawVV4QbrgMiIt+AqWMjBqD7VB1rBh0PtP86nami3cql/zZwIF4O/XkW/lP+FMldd43E22mPx6XZt3CwUPGXEA1uZ/yK/ldIH0r6AhMulq8yRewKfCkdwwrs4EnncmuRm2Tg/e5SZd4DX1S4qKePETRrNCMId9EsAnLhYW+R9CXFZ1/dfMj7Kz6+e37z6iF9m61FOT5Ms+ZFou9xZ6jnVxFdHHdEnuPToKXMdltsC5p5w1WuFZ4iHU4Bc3HIrfLqLsqIjsLZfrsptgKzw7w4j9LdBKcGqZH9rsBGjPewG0+6E8IyrUFIB/btV55GXLGDE8UxhuSnrKPEODP1bR8VFZzMRYx/nLjliC6YmkVH6WyhZI/LELRlle2Degn6MDq20vIZhHRg8ITntx4xLvKPzvlSaLLrKgsk1v2IVGMfGHFb3X2Wc+cMsmpnVzZKoj2UCmx9QU/MZHnarp3ipXQudJIXyxANPJTq+Xkw1PhdDkkfJj2ohqn2rY/5n6qJAZbYwAQSROY0L6+JfQnlV9yJAm59VErljcV9cHH0OUsUkCNFkULRUDkrkYoWzS9q1y1uyj6YGBz0aS61mucR81jV5eWzRLgLXxBtFCzm2bc8aFn+hpcv/yCbOWYmb+T2jI+PZwkrQpmnzEtvZUTuyu/aKrmmJvferioCYNj0SiucIS7shfbyfet0889bnMDWkC0ufwJDQRJ4rYcdUZEWLgRtwCJp3He2wEkeezcW8ob8zHhsWQgK9+QhWJ9IXlqyzJRyVYQeM+/2tBTBcUmRlVuDtlZMPfbjVRmizMHVC2oLPW1YGQ8aoLowB9rW0tX4x75d35yMphhCJBAzy4I7LNxO4PDhg4lBTkshusyoBw66lnaGoqCg63bbBAb/Dl0Q7SuaZVWuuU9/gVsXZSY75CJ2QckjRz6/LAOypN9sFFZX6BMb8F6+3uJDcgaRgx6j2y8NiOFZTgv8ycYsdWsB5MdsmeGNAhPBQg5yjCuh7ilIs2CqwV+nFVhvH7Ik0Arugk006JG/bH7zSaVeXXjbABbAy1BVL2PXooN6BMiu1P7+kzZUgHjAahLEdZRR3ErN3a8RYuBD9U+4LxnWV4I1QE1mN34PYUWWEoPAem4K7LS/b578s4pjW3DcEw5P3k2Rx+1QJ8L/3X8gMOU85fvkyA5zcCaI3AnLkM6Y3pz++KQe0Gd6pKG+ihgvf+vi7xiPUtBg1e/YgZURD0wuMCdzxHGJyOHVi4MNfXGys2gG3BtDmHzyR/o+H6M4TFXhP1JJpsLo+TJguASXMH0k0osWrP8IlZS2k2JkhnAl3WUnIxL5O9RiheC+1GAORRBaXVOU64UP6GOUrDiuPjhb8j5KzF71kYua7GbzXRwWbK8irqT2mnbiPGee1QxgLe7bOa6f9yewM9AIR4rxhRUvpxThJds5AjEn011hn31kqbmW5i4tn05qNs5CwiNlQaXPx0Q/98E2dJnMHIA3CRtCttc4shG0XKMmEgZilnlAEhS16NRGXUhSGROGdYSROXEapEA92/hQ93WJx1T5LozPiPwS6uy/gP96QzKF7D2AwcV80dmheXPfSh63U6Gij6JBQT3+Pxsv2p8H+uBawjMHcJpT3h69+AWgL3LKXbO7q+qT4CluyopEdXh2muhEoDseiQK1FcYBYJaPrZTrV8hy7zsNJDo11P/qxpTPKjo2z0QTVeSXsONwB3AQ2mnl0Fs62YXC82I/1B0iKWCz1Fz7SVs9E9zQ+T6sX0+TsTtPCp10xYa+8VeTaTym0G98f6elkRwPcBm7rsR4mjA7aa8V0vHNfujUYvJA/pjS5xBr1lyzTqdqz0oCTuw0nc7pW4jdHjegLtRxZMHCjjINiN8kn26yZP47LugwCoZBL4BYGafYcxFu3YwWhG97hZ46MOi/QkP0GebB740redJPKDU8lObW2tbnCUDdiCkWB+FSRzU/ieI3SUaPuaS+a7J30PhP8KfW7RjgAoHRRd1HyfpISfRgI4KLR3wiOCwTWuqwehnAmxU+DwBBndXcccbo2xoSRsksz7fHy6cbeGWYUN/p0GrhSYfVjWWhOZsJtUlAZSyZBV0JoplMbV/B9TJDjdWI4nQubAtn2ku2Kt7tDEnbZy2M68f+ew8gXXXKZHY7y9P8wSXHS2S0tPk1/muKFMPq5CWmQOF8rcQAcRpZF4LihT4b/VLDKTWo2AuzMILB75vv5ed46z37j44kcWLzT/2K1Y3VoRG7LQjOjCKVT1V/uSnv6L708ypLsG2Xwn4x5MhA612gxaCOg02l6RJV302A48WhhUqNC23+vzgoiKPHAAskvUrVvBDuY3g3KqMjGK4andN+n16NcRoGlxFSc1qcyGBiZ2n+iVbJPt0ZnEzgbo1YJ8RZnJCtG0XQJML+6UYDcBvHN4ftZF27Ti3/Np5z711SyPdpkJYR208Nnc1J/wl2ZjkQwZ6OA3TRlFCXQm5a9vWnMYxuzJmen9QyoZa/YOXejOFKm6IjiCcdFPPLm0uFsJVU7A2Zq7M5RyB8DGtXLkAt0QL31/HZie3ea8beX10hXzhWHHCH/jdBPy4izepA7oNzDievu53IduH5pfxqEIXzoJZzy112corkROjrlp6K//PAknRkMMwOP1ruApqeJ2y4wBdNQ7KXhFofZb9+qK+I4N2KGFJrejHKBjpiXBWBAdmf7w3bdKbOxtU9SMlPIMzbZo5Sn7JlyfpC4jHCa1ELApb+OkfNiFlzu0IGY2T44AXydpnZ6fBtHRT00iMUZ2lGLNxFE1b3Rf47THg3eDSmIOFcs0xRIh0SIST5mUGE4VpZfNaMM8pJzXD2HVv3ba9m8QlFSUeYTqH4eCOiefZalU2IZWsCAnP9fvfzfqP8r/eSWf31RKUoSF9eswtMwHsafTYEfFW0vVVZHCv4YLhQsJhweCIOMnhmB9BQFG/cqLSrdt1lhMO/lCSf9nzO30lhUvGKWSWNjErrkEkMa2vcExkzy6Xg5ZAcQn1Z1+7hYyhQOh2Uzitz1mgHl85uoQDk0k26Imba8mIlW92JPbzbEoVowXZ26/m9j7ySIiqBXLMh4mDVHAeuyYEIrnikWIkHs0NTK5ps3/qtY7pivjetNLMY8Mu7CZgw1aNp7NbfGbKlpoekTZeMNvNd1CDVuLZSuqAZ+1Tj7/AVnQkpI2VBXnLzlZTK8iM0u4LtmpBizxXXHvD3T8XLOsqcRs7Zy9bnMkeqkCSUxu3ojIijq0ifhy6h2FkaKZZhPKMd+nf6tE086q2u+uiu+NwACaXwRgZ8vd5MxCmU7sI4mMf4chr97DoOIYQggn/VQNIV3NiOkCu/eWR27xcfeIro1Ins6a8VnMxWzs2fyz0I0AA0ixjvocYDOSwNlMBoTmgkxtxZjt5Uz/oJmOImzjdYTJBwKD0IG5UFRN9pcLLzFhJf4+PslLvpQ10Yb4Ly1MppCr3xjJRLikh1EePHnBqa+Aw0DaNNPqpThfZ0p3DlZpRxP4hj7d1tXxG92GSZwBi94QFPu+wIICzCiZY6vWxvolN02wR0juX1e4TMdpiHX5+A2AMb976mTk7tw8RsFsD4WfKdhSBodfaVwT8cC6T8GRN31fV17J+UCq5c0bLAeOb8La7Ki6tpXLWCnaXogXqRiJBLD06y796KnUNuQ3tZRmhxOJ1bdDlIqCshBK6x3P7Pnpmq6t7A3UYAWR23C4zZR+GAB60FVKMSOtya2uzr5YCP48TONXiC6Y8WqoIcSDSoCQxjgdXO7c0yu6jdPQLw9POmwHCrN7Re41OG8UIDIEnjI4buZUGFJbRwv94n0ZPfV0hQ4uKjXVwoYUEIHEKIQQOLfTmj8IVzPixvyDfK67CMniBU/eq9LU9cJsUZLECBLuIXvHNMqccDdKLMUaBktq7V0+9XdaV/Qmj4w8KUTEDylScHQk8Qk7p2AAjz/Rb/PXCMY7543/ckF5OEXyZUepX3zNhSVdDntQ0gWUUHCPymUCOwzHWwPcsZjKChHGOiJc9/t7upcPlSWWnh4Cv81PeQZSJRRm+9m50K+3fUnzVb/flqboXQUp9Y2xoMc3CDZ9wioERBAQt3ifcLmk6b1J24srhUy8HVPO4uACIy0LF6Tq3BEz7Mn+9YPHWYVIzfX2aNUONyOtWz4dSHaXG4Ty3erhuy9WSASMREw65s4z4qWAkaPx9u/U2AoqkYNMpgp2xEFk5q6GyZYRafJABFjpAgyJ2Odi/wMGySFG4lWMHCktZejyDTJ8XTeBOYnbqS4J4yv1qHlMEqU2JKRDfv08TK1oUySqCjPRDZujflnfWbYqnm+13307h06NKRY6pWBpT/QsR6qZeCrGNZZoct7NY54S9K+wYhYifzLaSrAwAkxR8UvWqvU0qfHYE31arJsyHOuk8LmYVlqC7SuORDVEPD4XDtxLLbHKcJ5OzjrIXJ+96VRQ+fIGNaHRQ9DtjKo3X5be2klCcgTyoJt0qqM8LbpH+n1AahVuLrJI/DfWWhsfTpHATJjPb14ThYfKzctndyjnCJsODHQCOW/98h/gXeS/O3r1fkd9NyqqgnFIyhbP/AhElJgkbXP4JVp3+W493UzMjfez4JnC6ZF/I/I9pRXDYb3gCVQ3kX30s6lAUaJQUnmcVH0v9O79JboYIHFF4Dod1NwzQmFnpLNSKuGr3qJxdZwidalPsNdNJrAWan8PFV/oIPFBsWif+NyjszEuHU0mLpqnPQQfvTjnf9aeS2qz8gshXgjQvVvzM1pEkLcRmuNclF1QaEQv9ylnnWYBPQv974TBUEY2QtNn7A5tqSkyUkOokBeQ95ui57xc8nLDHF3mAzrWawWLF51mBfzR8RX4geXJYiYZ6y27J6b+pDJrRHQO7rcXiy6O85i0PGgwPnp8iFpVhN4OLaK+1eEP4AoHuNFemPkDC8Nmx1iJyzcHAt7SQzFxwCx/gpkKjn2ujccp6SDNaNt7Ay+/DUotjNFDOE3zZ3Rw/Byutw6Q/4Vgu8B1yd/Eh0QPxQekMjpPaOodu5Np4yv1gnRzj9J87xQMQHAzbOEe35jbvw97v012GkjeF1kFdD0QhcFWsXSLyPUOxQnU96Xxa4I2uvoGkktC2o+q4AbrPhdIZatkIjLU6+k7pMhdNhLhnNW8uLzg1stEGyVM7yBZB2d5z/FqOBeGOfVVReRuZW3cc08q3598rJvM6p5KEbZWQ26QOPyunR5NXhSzwttpTGD8g6MgWWDjREREHuSy8MR7MFWyxgY1SIXGjq4ou+qeQk/EX5gErmK1nCNiwHbsBypjndBGnKi9CO6KZKe7re2Eed+aO/Tkc69qDwOM+9ojCNCRCqqvwkmoy1ZaZgRV6YsQDX5aha2Cli53kltnkbajJGXCl6uyJ3pa6CiKtqfNqzkIpJ5FtfWw/lv/VugyP1wE6xFaAiBXhz0hwRD5Lt1Kpi823Z+NV7ZY4fiA5IsVLBsvyJVwGV17N2bgXgsyhTNx/MpR0j/f7osbHgKDWSPoFk/QIsK9zYV91dPyqe+wruiO1lFAMZT2psHT17Da6N9GGjEM1UTYeud3VC+5a8nCab1haqsXE7z3q8K41XAkDjN2sPPqRA9OooUgPBGOu+J7l9k37Xcvoa1tlBSxuVY0Om99d1S+B9JAdAh9cmEolKm5NsuWB6/xRKnoDtMVHoMUNGJ9uCl/7BTpc0n+7tubFnsnXvKyILNfNsd1Fqh7WWORGq74YcwPia0r5HMiKT/YitFCiQfrjwSixQysUcvV86X8klwetesZScul1y7LLC4z50CHpw76KZp5UQGrnEYqVkYzchJM0zlVBCUo54YlAuskO+C2ZGusIpdMTdsyTk8L928eQAu0F3GZPKhoZpn0jSUDOY8kENNGRGLuQTUhKjFrKm3XQOzpLofK/PmAlzrz4viEnIChVZHZKV83QAzZ9A+hUdsun7GYJWjx0P2b4CwyCEeA0tjjktn0NEegpndfFvxw1T4Qbat1qqkVLP3L46it2rX+O4D99Ouur1P1Iid+ld1RGEViXmRPL68nMPegumAVi5eX9wrdant8XftTtdkz4fcN6AsmykDacAxIzQO9ZsQbR5RXXTxvjxRatr2JeQgjJmmL5TI8xJXLIYSEblbPEqvbvfI8khK+6hU5pSjbh7EXT0RCrj8aDsmsYw/AWVwdXP8O1vgsPYdnVRBZU7HggAxQEtPLGl11PVGpAmczLxl6QsGmsGzW0x/YeTkVwgSbhFs2VOuQQd7gvWIO9WZsrFgclM6Y8A7aEAsUfo7EiwD4K6UjXC2aFwWag3ufwHFIqAoz4Oe9TdxRi26UGSoF33kJKDSV5Fld42ZnquO+kuL1vdylZ4BfHwQhocypTwU+xqua5KLv8GQOYzjdi7mbRRPl46h8ybFA6/X907gxZDuLif3yMnQTrBTWA2HWP3llifcZ0zzbrkt7IYQwRTSg6yBL3Iu9nVTHzcXHkIXNowgkKlTkomRBCCTDwKx69ktBV4FZ5cDbmsjKnP32Xu6htDTHc2eAcuDqAuMTwXY2scTyjaaviECL5bGmBGi8I3jVYHYbCGr5jpTdXCiiIAVaLpvaHCHbMGST0U6MtD7XHkoIe4kfinQHUQJKiifq6/K8gCfPmy4n3fj6sXk75v3W1I/tcakH2l1yencqHeE41JVbabIBccTuSOWrl6mGGwEZesMEyw1n0drU8aQuAp8VHLenxAEB739v4ZFVvHEr2jyhS3HTwHSLywkrYR7BBAmOnhcftQ++Jt3M+p+NfWQcUzROdEm0ej+4gbVrqjA5TZNZYJZ9uYqSuAPUJW2fPMIli3L37AkGTBldTCLGnoZFP5uvCqEe++aeWi8KBTTUSly3+CxAAvN25GmSQR5Rq1zBq2mM6YovYCnE4dEhZ9fwszXZIbVviMRXbVWStcb84fEK0PzIFfHvs1W9gd3YcrK5+qwK63TQ5qllmCMCTdtbvz7NWDn94LeavYRoi3tt4Rcei6YG+ROxhp0izU17xr7VtwgREuUL5lka+ILdDR16e4O+o3aRrJBUhTLzYNB8aLn8bJe3GacP6b83i3thrvG93wv+nFX0tCaOqt72oGZXH9aXvLpRIkcNgNavqSLQZTcjUYYPcLPp7ehJ/uAM1G/r0sOJ6+8EUpPGioqHNlhKz60hka6RLVQqCzbMYu9SqrUdcKZ58Qld3Qq9TlM5d3ISQejNn2liJW2B2m6AmNgJItjUSZjzMzgpLMrmMqDX63jjZApJinZo9M5WQ+HH7stpHRCI+l64A/pJRBtJz92YftwWXqmwgRjEn2EnRDRPFTI2xAXFQju0NVOAf90fPxxo8hV9BA2Dew9VGhjy5qCzLEVa4NaHOiLNZK53y69OcZbXTM1waF7aQYPicHwVelPCRd4lspv0dW0w2U5MkJdasBAZgO9Ydig6Ab4FBFtTYcRVl+VmNcvWFDgibFANqLqCmL4WDkv5r7Yh57lL0+9UOZmT35IYpWK7fHdC8nhucQHwrO3yttY93lVP09KAQyz2V0yiX/mA5usMnk19w0BXmnNvZhv/lDwsOx3U5itqLLz9PUWyQnN9iqjm3kNBg8mynwy5gVn+r1200RE30J6OVyInq9OcLmkPwiSabrOEaYAw3RCC1HQhaOKW7cMboY6r2eCcQQZaWT0cGJG+wawQjYWiqN1VMFDh3h7E++U5y+WcP+OWdYL4fBO5Cd/lgQwRGwrjC1Lx/ldUCo2z95Uwc+VLVoHdeFP47WNapoonpr4VR2gUr6W/Lw7dW6J7TaPVlM9cp3MiriUvcOWsealc9voDHrlNneG7n6/mJEIQtdUVHxhaEyR27FoORRFvSXGwB48sK5YEDsu8aw4MCi0nuQPAMpSOsXTZ65KHSZDPl4tLt4dLEBUnzopb+eF3y+dn/95hkOajp05+w61kiitq7fyF26qgInS56Volx2B82tjbVkSCQGgD/WfRKGiPLnSLy1fOdiDrhUE/CiI6uKY9wNUPg+nNZgduokordS6XfgnuqG5G0IddYXNhu04MRtz8sX9p3wKSvrx42KtTlVuqk4nJdsrdMrsmeqHxvEP/nO9D53QscOFkNOC1fUlLzSIqQIgUZalABMZXVFmyrNBUWprjoMJPFNpwLZGiAruXfkgALcR31GX1mjcG51D9kkE1xsBelAnss2kdX9FUYKaemruseq5wUGDaWMbFbWzvmSGs3BlvRjUWAOEYgtdeHXj/utQ0LXmoZHIZZmAlFcgvX/WGOEeEdJI7YspXH4G0cn5JSlJI4Zb1siLqMmsHShlFI1gtZzhiNbeMWSX/SZVCliXv079cfd1LhEBtQujPJokAOkI6SpLMAuYEPBJodn7bu/uS6FkUFLgx/avjS/GrTJ4Kw/8lGRmN65wFvIWCge0kOeBIEWgIlf5dH2wWryxi92j04fWYIefUvtH/+pDwykusl3Gg0QwwNnDipnUJ9ttzzA2n1Pj51nTE8RRblTnVNnpdR7kpU/lZVAw79RKBTxquWTTWorxekYPRWx0x8WqC5f2iHzbulVFBhkrm1hNunPIsczhLSzsUeO0gXCedatsEGAIemprFTJTbvQtSMYkUNGLdk19jyFnEp/td5cRh2VCE9e7Ba6QQkLbNzuhBq4svqn7k2uiSydgq4" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="nqooZGZUHpZoZK5qrl/WOwv73a5ht0u2SCd64H1szgwph/wfTPtwtSEbXPZ/36l2LXUMc0jSdiSz4lznDLVnJLuAoiCF8iJB46tSlQopsb7bA25/9aonlXtaMU4y8/DPRK/wQx41eHrgNA8dUHBez5Hup/sH+r1vBJ3RqQbjUfhYx87AkENMhPQPOfGLQXzXaAKFymYO+m2225aNM462OEebaGr+aatGf21z0P9JXGb5fz/aUyZRSpHdi8n4i+bbKsaaTcntapGMDWR3Ek/7nMKI3wofRPPa9dwlUPWSOOo=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" src="/images/footer-widget-logo.png" class="alignleft" style="margin-top: 8px; padding-right: 18px; border-right: 1px solid #4a4a4a;" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero dei Beni e delle Attivit&agrave; Culturali<br />
Sede legale: Via Tuscolana, 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 20.000.000,00 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007</p>
<div class="line" style="margin: 30px 0px;"></div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus-2.aspx" title="Focus 2">Focus 2</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.r.l.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
