

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Herself, una casa tutta per lei
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/86230/herself-una-casa-tutta-per-lei.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0086/86230/herself-1.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/86230/herself-una-casa-tutta-per-lei.aspx" hreflang="it-it" /><meta name="description" content="La vita che verrà Herself, distribuito dalla BIM dal 17 giugno, è un film capace di restituire alle donne abusate tutta la dignità che meritano" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Herself, una casa tutta per lei
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Herself, una casa tutta per lei</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-57-16" datetime="2021-06-16T14:57:09Z"><i class="icon-calendar3"></i>
            16/06/2021</li>
        <li ><i class="icon-pencil"></i>
            Cristiana Paternò</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0086%2f86230%2fherself-1.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p><strong>Phyllida Lloyd</strong>&nbsp;con <em><strong>La vita che verrà - Herself</strong></em>&nbsp;ci regala un film in equilibrio&nbsp;tra dramma e opera di denuncia, capace di restituire alle donne maltrattate e abusate tutta la dignità che meritano. </p>
<p>La storia è quella di Sandra, una giovane madre con due bambine piccole che, all'ennesima efferata violenza del marito, trova la forza per lasciarlo. Ma non ha nulla, i servizi sociali la trasferiscono con le piccole in un hotel all'aeroporto, deve arrabattarsi tra vari lavori come cameriera e la prospettiva di avere una casa tutta per sé sembra remota, mentre il suo ex cerca di convincerla a tornare con lui con le buone o con le cattive. Lo vede ogni settimana perché il tribunale gli ha comunque dato il diritto di stare con le figlie nei week end. </p>
<p>All'improvviso Sandra ha una scintilla: la soluzione è costruirsi una casa da sola, con l'aiuto di una piccola comunità di conoscenti che via via diventano amici, e tutto questo in mezzo a vicissitudini di ogni tipo, compreso un ricorso al tribunale dall'ex marito che la accusa di non essere una buona madre e trascurare le piccole.&nbsp;&nbsp;</p>
<p>La britannica Phyllida Lloyd (<em><strong>Mamma Mia!, The Iron Lady</strong></em>) sviluppa qui la sceneggiatura di un'attrice irlandese emergente <strong>Clare Dunne</strong>, conosciuta per il suo progetto di rifare tutto Shakespeare al femminile.
"Ho incontrato Clare alle audizioni - ricorda - Fece una lettura per il ruolo di Portia. Non dimenticherò mai il suo provino. Pensai che fosse la peggiore audizione del mondo. Ma è stato anche incredibile vedere un attore essere completamente se stesso, chiudendo il divario tra sé e il proprio personaggio".</p>
<p>Più tardi Dunne le fece avere la sceneggiatura che aveva sviluppato con Malcolm Campbell a partire dal racconto di una sua amica, una madre single con tre figli che era stata sfrattata. "Ci pensavo di continuo - spiega l'attrice - e improvvisamente ho avuto un'idea. Potrebbe trovare un pezzo di terra e costruire una casa. In fondo si tratta solo di mattoni e di legno. Ho googlato 'case fai-da-te Irlanda' e ho scoperto un architetto, Dominic Stevens, che si è costruito
una casa da solo a un prezzo accessibile, circa 35mila euro". Ma quel che più conta è che, attorno alla costruzione, si sviluppa una cosa che gli irlandesi chiamano 'methal', una forma di solidarietà tra vicini di casa in cui ognuno dà e prende quello che può. "In GB e in Irlanda c’è carenza di edilizia popolare e il film - spiega Phyllida Lloyd - vuole anche spingere il governo a costruire più abitazioni per le donne che si trovano in situazioni di in emergenza. Claire parla direttamente alle donne che si trovano in questa situazione, dicendo loro che c’è speranza, che ci vuole energia, inventiva e ispirazione per uscire dai guai, e occorre il sostegno della comunità. Durante la pandemia noi tutti abbiamo capito cosa significhi avere dei buoni vicini e il tema oggi sembra ancora più rilevante".</p>
<p><em>La vita che verrà - Herself</em> - in sala dal 17 giugno con BIM - non è favola rosa, ci mostra una società dove convivono persone individualiste e scostanti, poco attente al benessere del prossimo, e altre generose e caritatevoli. Una delle associazioni per il sostegno delle donne maltrattate, Women’s Aid ha partecipato attivamente alla produzione: "Ci hanno chiesto - spiega la regista - di non rendere Sandra una vittima, perché queste donne sono piene di coraggio, il coraggio di rimanere e di andarsene. Sanno che quando se ne vanno sono in grave pericolo, perché la maggior parte degli omicidi si verificano proprio quando la donna decide di lasciare l'uomo abusante. Nel frattempo spesso hanno perso tutti gli amici, il marito violento le ha isolate e così per loro diventa difficile andarsene, non hanno alcun sostegno. E spesso giudici e avvocati che si occupano di questi casi le fanno sentire in colpa, come se la violenza dipendesse da loro". L'azione concreta di Women's Aid e di altre associazioni simili è fondamentale così come la catena di solidarietà femminile - con non poche presenze anche maschili - che si crea e che arriva a toccare anche la ex suocera, disposta ad ammettere che gli abusi hanno avuto inizio proprio nella famiglia, rimanendo un segreto dietro le mura di casa. E con la pandemia, spiega l'autrice, i casi di violenza domestica sono aumentati.&nbsp;</p>
<p>Nel cast anche Harriet Walter e Conleth Hill, oltre a due magnifiche bambine: "Sono straordinarie, hanno una testa da adulte e sono state bravissime ad ascoltare. I genitori le hanno preparate molto bene. Sapevano che era una finzione, ma con momenti insidiosi ed elementi di forte tensione a cui le abbiamo sempre preparate", spiega Lloyd.</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/gh07hDqNBqI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">USCITE</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/86217/una-mosca-geniale-e-una-casa-tutta-per-se.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0086/86217/herself.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Una mosca geniale e una casa tutta per sé" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/86217/una-mosca-geniale-e-una-casa-tutta-per-se.aspx'>Una mosca geniale e una casa tutta per sé</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Tra le uscite il bizzarro <em><strong>Mandibules </strong></em>di Dupieux&nbsp;e il drammatico <em><strong>Herself</strong></em> di Phyllida Lloyd, ma anche l'italiano <em><strong>Futura</strong></em> di Lamberto Sanfelice</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/86208/x-y-nella-mente-di-anna-e-le-dinamiche-di-genere.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0086/86208/mente.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="&#39;X &amp; Y - Nella mente di Anna&#39; e le dinamiche di genere" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/86208/x-y-nella-mente-di-anna-e-le-dinamiche-di-genere.aspx'>'X & Y - Nella mente di Anna' e le dinamiche di genere</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Ispirandosi a Lars Von Trier, la&nbsp;<strong>regista </strong>e <strong>artista svedese&nbsp;Anna Odell</strong> conduce&nbsp; un esperimento sociale&nbsp;nel film&nbsp;che sarà nelle sale italiane dal<strong>&nbsp;24 giugno</strong>&nbsp;distribuito da Trent Film</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/86172/dalla-corea-una-madre-coraggio-che-fa-paura.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0086/86172/Madre-31.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Dalla Corea una &#39;Madre&#39; coraggio che fa paura" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/86172/dalla-corea-una-madre-coraggio-che-fa-paura.aspx'>Dalla Corea una 'Madre' coraggio che fa paura</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>L'exploit&nbsp;internazionale di <strong>Bong Joon-ho</strong> con <em><strong>Parasite</strong></em> - Palma d’Oro al Festival di Cannes e trionfatore agli Oscar 2020 - ha gettato una nuova luce su tutta la carriera del cineasta sudcoreano che ha al suo attivo sette lungometraggi. Tra questi il thriller <em><strong>Madre</strong></em>, in sala dal 1° luglio con PFA Films ed Emme Cinematografica</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/86161/quando-l-italia-fu-un-centro-dell-arte-mondiale.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/articles/0086/86161/Arte.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Quando l’Italia fu un centro dell’arte mondiale" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/86161/quando-l-italia-fu-un-centro-dell-arte-mondiale.aspx'>Quando l’Italia fu un centro dell’arte mondiale</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Proiezioni-evento a Firenze, Torino, Milano, Roma e Spoleto per<em><strong>&nbsp;La rivoluzione siamo noi (Arte in Italia 1967/1977) </strong></em>,&nbsp;il film documentario diretto da&nbsp;<strong>Ilaria Freccia</strong>, da un’idea della regista e del curatore e critico d’arte&nbsp;<strong>Ludovico Pratesi</strong>, prodotto e distribuito da<strong>&nbsp;Istituto Luce-Cinecittà&nbsp;</strong></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:52</h3>
                        <h4><a href='/IT/it-it/news/55/86228/il-floating-theatre-diventa-summer-festival.aspx'>
                            Il Floating Theatre diventa Summer Festival</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">12:39</h3>
                        <h4><a href='/IT/it-it/news/55/86213/taormina-all-insegna-del-pluralismo-e-della-rinascita.aspx'>
                            Taormina all'insegna del pluralismo e della rinascita</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:48</h3>
                        <h4><a href='/IT/it-it/news/55/86202/il-giorno-e-la-notte-smart-filming-e-sentimenti.aspx'>
                            Il giorno e la notte, smart filming e sentimenti</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">17:05</h3>
                        <h4><a href='/IT/it-it/news/55/86172/dalla-corea-una-madre-coraggio-che-fa-paura.aspx'>
                            Dalla Corea una 'Madre' coraggio che fa paura</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-ghemon/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/IMG_4539-585x390.jpg' alt='LUCE SOCIAL CLUB - Ghemon' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-alex-infascelli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/FAB4554-585x390.jpg' alt='LUCE SOCIAL CLUB - Alex Infascelli' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-hilary-tiscione/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/FAB4610-585x390.jpg' alt='LUCE SOCIAL CLUB - Hilary Tiscione' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-donato-carrisi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/FAB4321-585x390.jpg' alt='LUCE SOCIAL CLUB - Donato Carrisi' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/giovanni-boldini-raccontato-in-un-documentario-al-biografilm-2021/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/boldini-585x390.jpeg' alt='Giovanni Boldini raccontato in un documentario al Biografilm 2021' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/comedians-personaggi-in-cerca-di-comicita-lintervista-al-cast/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/Comedians_ALEeFRANZ-585x390.jpg' alt='Comedians, personaggi in cerca di comicit&#224;. L&#39;intervista al cast' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/game-of-the-year-lindustria-del-videogioco-raccontata-da-sviluppatori-creatori-e-gamer/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/game-of-the-year-biografilm-585x390.jpeg' alt='Game of the Year, l&#39;industria del videogioco raccontata da sviluppatori, creatori e gamer' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/a-declaration-love-la-storia-di-uningiustizia/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/a-declaration-love-585x390.jpeg' alt='A declaration love, la storia di un&#39;ingiustizia' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/maschile-singolare-lintervista-a-saurino-e-commare/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/maschile-singolare-585x390.jpg' alt='Maschile singolare, l&#39;intervista a Gianmarco Saurino e Giancarlo Commare' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/comedians-il-duplice-volto-della-comicita-il-nuovo-film-di-gabriele-salvatores/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/06/Comedians_CHRISTIAN-DE-SICA-585x390.jpg' alt='Comedians, il duplice volto della comicit&#224;. Il nuovo film di Gabriele Salvatores' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-ghemon/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Ghemon
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-alex-infascelli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Alex Infascelli
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-hilary-tiscione/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Hilary Tiscione
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-donato-carrisi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB - Donato Carrisi
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/giovanni-boldini-raccontato-in-un-documentario-al-biografilm-2021/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Giovanni Boldini raccontato in un documentario al Biografilm 2021
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/comedians-personaggi-in-cerca-di-comicita-lintervista-al-cast/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Comedians, personaggi in cerca di comicit&#224;. L&#39;intervista al cast
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/game-of-the-year-lindustria-del-videogioco-raccontata-da-sviluppatori-creatori-e-gamer/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Game of the Year, l&#39;industria del videogioco raccontata da sviluppatori, creatori e gamer
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/a-declaration-love-la-storia-di-uningiustizia/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    A declaration love, la storia di un&#39;ingiustizia
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/maschile-singolare-lintervista-a-saurino-e-commare/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Maschile singolare, l&#39;intervista a Gianmarco Saurino e Giancarlo Commare
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/comedians-il-duplice-volto-della-comicita-il-nuovo-film-di-gabriele-salvatores/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Comedians, il duplice volto della comicit&#224;. Il nuovo film di Gabriele Salvatores
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/86230/herself-una-casa-tutta-per-lei.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="En6WnSCvE27k4K1oFgPDhS0FbNRSpjMdvQ4l2VcyTH6d+/tm0vGYwFKdxc1kQ50WaoVjjwbSZxNZOJO/sT3xi+wijKi7hfkeOdij//QW+YiQAf9cXeileqk3NcZ9/iLVIgP/yolkCrIMQLXc2xsuoAQOXk9mhuSSq2qhbhbmYEhgOKeb+pOZdTxtwdH+iwu+XZ7wGLhT/H3mtGAPKlkIx9DOXuj9QubWnCk7N9Mc+XGOvqcCyiHeb236JwKTAttijf5g4hJm5joqpO3ODKINnsTWqFFtxIIXHH7vHt9msbg=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo.png" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/default.aspx?pag=62&nav=IT&lng=it-it" target="_blank"><span style="color: #c00000;">Privacy policy</span></a>.</p>
<div class="line" style="margin: 30px 0px;">&nbsp;</div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
