

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Palma d’onore, Sorrentino “scrive” a Marco Bellocchio
</title><link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/86660/palma-d-onore-sorrentino-scrive-a-marco-bellocchio.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0086/86660/bellocchio.jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/86660/palma-d-onore-sorrentino-scrive-a-marco-bellocchio.aspx" hreflang="it-it" /><meta name="description" content="Palma d’onore, Sorrentino “scrive” a Marco Bellocchio" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo_luce.png" alt="Luce Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-dark.png"><img src="/images/logo-dark.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-dark@2x.png"><img src="/images/logo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Palma d’onore, Sorrentino “scrive” a Marco Bell...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Palma d’onore, Sorrentino “scrive” a Marco Bellocchio</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2021-24-17" datetime="2021-07-17T20:24:26Z"><i class="icon-calendar3"></i>
            17/07/2021</li>
        <li ><i class="icon-pencil"></i>
            Nicole Bianchi</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0086%2f86660%2fbellocchio.jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>CANNES - Un applauso ad oltranza ha accolto <strong>Marco Bellocchio</strong> all’anteprima di&nbsp;<em><strong>Marx può aspettare</strong></em>&nbsp;(<a href="https://news.cinecitta.com/IT/it-it/news/54/86627/bellocchio-e-il-senso-di-colpa-di-non-aver-amato-abbastanza-un-fratello.aspx">l’intervista</a>) – il 15 luglio al Palais du Festival -, ritratto sincero, delicato, non edulcorato, della sua biografia famigliare, nel cui cuore batte il dolce ricordo, così come il senso di colpa, per non aver compreso il male oscuro del gemello Camillo, suicida a 29 anni.&nbsp;</p>
<p>L’accoglienza testimonia quanto <strong>Bellocchio fosse atteso lui prima ancora del film</strong>: uno scroscio il battito di mani del pubblico in sala all’ingresso del maestro piacentino, non senza emozione; dopo quasi 10 minuti d’applausi, interrompendoli lui stesso, ha preso la parola: "Se questo che avete visto vi ha emozionato vuol dire che c'è qualcosa che esce dalla casa Bellocchio e arriva a tutti…”.&nbsp;</p>
<p>Un <strong>amore corale da parte dalla stampa</strong> italiana per&nbsp;<em>Marx può aspettare</em>, uscito in sala in Italia il 15 luglio stesso, e accolto con consenso anche da “Variety”:&nbsp;"Il bisogno di comprendere piuttosto che di assolversi è il filo che percorre questo potente documentario".</p>
<p>Sono passate 48 ore da quell’applauso indimenticabile, che un altro subito l’ha eguagliato nell’intensità: nel <strong>Grand Théâtre&nbsp;Lumière</strong>, durante la <strong>cerimonia di premiazione</strong> del 74mo Festival di Cannes, Marco Bellocchio è stato insignito con la <strong>Palma d’onore</strong> –&nbsp;consegnatagli da <strong>Paolo Sorrentino</strong>&nbsp;- riconoscimento per cui, nei giorni scorsi, ha commentato alla stampa: “Il film e il Premio sono due cose unite ma anche molto separate, unite perché il direttore Frémaux è stato estremamente generoso, ha ammirato il film, però io palpito non tanto per la premiazione, per me anche un po' faticosa, non è cosa nelle mie corde, ma per la proiezione con il pubblico: è un'esperienza a cui partecipo sentendomi anche più giovane, perché è inimmaginabile portare a Cannes un film così piccolo, nato per noi, per cui ringrazio Rai Cinema, che ci fa uscire in un buon numero di sale. Della Palma sono felice ma non lo considero un premio che mi ripaga, a Cannes ho già avuto grandi soddisfazioni: (sul palco) ricorderò senz'altro Michel Piccoli che ottenne la Palma per&nbsp;<em>Salto nel vuoto, </em>come Anouk Aimée”.</p>
<p>Sorrentino, sul palco qualche istante prima del Maestro di Bobbio, gli ha <strong>apertamente dedicato la lettura di una lettera</strong>, in italiano: “Ogni volta che lo incontravamo, terrorizzati dalla sua intelligenza, noi altri del cinema italiano provavamo a compiacere Marco Bellocchio. Un lavoro vano. Con grande cortesia, Marco Bellocchio opponeva al nostro corteggiamento un'umile indifferenza. Ma non era snobistica distanza, solo autorevolezza. Questo è apparso chiaro a tutti sin dal primo capolavoro di Marco,&nbsp;<em>I pugni in tasca</em>.&nbsp;Ci si trovava di fronte a una voce autorevole. E non ha mai smesso di esserlo nel corso della sua lunga carriera. Marco Bellocchio è tutto quello che un regista dovrebbe essere: appartato, discreto, lontano dall'egocentrismo, curioso dell'altro. Gli uomini curiosi non hanno tempo per elencare aneddoti sulla grandezza dei loro film. Sono sempre intenti a conoscere il mondo e a porsi domande.&nbsp;Ultimamente ho avuto il privilegio di frequentarlo di più e confesso che resterei ore a fissare la sua vitalità da ragazzo, il suo candore, la sua padronanza di un umorismo sono in apparenza involontario. Ma soprattutto, quello che mi rende curioso in maniera morbosa nei suoi confronti, è la sua sotterranea inquietudine. Perché, a mio parere, è questa inquietudine che rende grande il suo cinema. Fare grande cinema è il risultato di una lunga guerra, che un autore ingaggia con sé stesso.&nbsp;Ogni nuovo film di Marco Bellocchio è un 'emozione, perché mi pone sin dai titoli di testa questa bellissima domanda: in quale fase della guerra si trova Bellocchio?&nbsp;La sua ribellione, che Thierry Frémaux ha sottolineato motivando questo premio è, secondo me, una lunga, necessaria, meravigliosa ribellione con e contro sé stesso.&nbsp;Tutto questo, fortunatamente, la Francia e il Festival di Cannes lo hanno compreso e riconosciuto, conferendogli la Palma d'Oro Onoraria, che oggi va al più importante e giovane regista che abbiamo in Italia: Marco Bellocchio."</p>
<p>Dopo queste accorate parole, l’ingresso di Marco Bellocchio,&nbsp;occhi lucidi e braccia conserte, come a proteggersi in un abbraccio a se stesso, a conferma - come dallo stesso ammesso a prescindere: "non è cosa nelle mie corde"<span style="caret-color: #555555; font-family: Lato, sans-serif; color: #555555;"> -</span>&nbsp;del non sentirsi del tutto a proprio agio in una circostanza così. “Grazie, continuiamo a parlare in italiano (dopo Sorrentino). Non ho più nulla da dire… da aggiungere… Desidero ringraziare il Festival e un grande direttore, anche un amico, Thierry Frémaux. Volevo condividere questo premio con una serie di persone, coloro che fanno parte anche della mia famiglia allargata – elenca sorelle, fratelli e figli –, tra cui Simone (Gattoni, co-produttore), una sorta di figlio adottivo. Sicuramente mi dimentico qualcosa, sono molto emozionato ma volevo <strong>onorare la memoria di&nbsp;Michel Piccoli</strong>, con cui ho lavorato splendidamente, che proprio nel Palais che non esiste più, con la bella e grande&nbsp;<strong>Anouk Aimée</strong>, sono stati vincitori della Palma per le Migliori Interpretazioni per&nbsp;<em>Salto nel vuoto</em>.&nbsp;Venendo qui ho pensato che le buone, riuscite, cose che ho fatto, hanno sempre combinato due concetti:&nbsp;<strong>l’immaginazione e il coraggio</strong>. L’una e l’altro sono necessarie nel nostro mestiere. Il pittore dipinge in casa, lo scrittore pure… Il regista deve avere coraggio. Mi accorgo che le cose di cui sono più soddisfatto sono state fatte con un atto di coraggio: se l’ispirazione non si scontra con una realtà che spesso è ostile, che si oppone, non può trasformarsi in immagine.&nbsp;E basta, grazie”.&nbsp;</p>
<p>Il film è una produzione Kavac Film, Ibc Movie, Tender Stories con Rai Cinema, in collaborazione con Fondazione Cineteca Bologna, opera realizzata in collaborazione con Regione Lazio Fondo per il Cinema e l'audiovisivo, produttore esecutivo Michel Merkt e Alessio Lazzareschi, coprodotto da Malcom Pagani e Moreno Zani, prodotto da Simone Gattoni e Beppe Caschetto.&nbsp;</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/La626gVGCrw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">CANNES 2021</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/86661/spike-lee-un-edizione-storica-per-cannes.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/articles/0086/86661/spike-cannes.jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Spike Lee: &quot;un’edizione storica per Cannes&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/86661/spike-lee-un-edizione-storica-per-cannes.aspx'>Spike Lee: "un’edizione storica per Cannes"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Dopo le gaffe della cerimonia, il presidente <strong>Spike Lee</strong> ha capitanato la sua Giuria durante la<strong> conferenza stampa di chiusura </strong>del Festival di Cannes. Un’edizione storica per tanti motivi, tra cui la <strong>Palma d’oro</strong> assegnata alla regista <strong>Julia <strong style="caret-color: #555555; color: #555555; font-family: Lato, sans-serif;"></strong>Julia Ducourneau</strong></p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/86659/palma-d-oro-a-titane-la-seconda-femminile-nella-storia-del-festival.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0086/86659/palma.png" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="Palma d’oro a ‘Titane’, la seconda femminile nella Storia del Festival" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/86659/palma-d-oro-a-titane-la-seconda-femminile-nella-storia-del-festival.aspx'>Palma d’oro a ‘Titane’, la seconda femminile nella Storia del Festival</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>La Giuria del Concorso del 74mo Festival di Cannes, <strong>24 opere</strong> in competizione, tra cui&nbsp;<em>Tre piani</em>&nbsp;di Nanni Moretti, ha scelto l’opera seconda di <strong>Julia Ducournau</strong> come film assoluto, 28 anni dopo quella a <strong>Jane Campion</strong>, prima donna a ricevere il riconoscimento; due ex aequo e una <strong>selezione di premi molto eterogenea</strong>, come d’altronde la Giuria guidata da Spike Lee&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/86658/vortex-dario-argento-diventa-attore-per-gaspar-noe.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0086/86658/Argento.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="&#39;Vortex&#39;, Dario Argento diventa attore per Gaspar Noé" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/86658/vortex-dario-argento-diventa-attore-per-gaspar-noe.aspx'>'Vortex', Dario Argento diventa attore per Gaspar Noé</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><strong>Dario Argento</strong> debutta a 80 anni come attore in <strong><em>Vortex</em></strong>, diretto da <strong>Gaspar Noé</strong> e presentato a Cannes Première, un film esistenziale sul vuoto dell’esperienza umana</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/86657/nitram-la-dolorosa-storia-vera-che-ha-cambiato-l-australia.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/articles/0086/86657/Nitram-de-Justin-Kurzel-la-critique-Cannes-2021.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="‘Nitram’, la dolorosa storia vera che ha cambiato l’Australia" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/86657/nitram-la-dolorosa-storia-vera-che-ha-cambiato-l-australia.aspx'>‘Nitram’, la dolorosa storia vera che ha cambiato l’Australia</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il nuovo film del regista <strong>Justin Kurzel</strong>, presentato in competizione a Cannes, si ispira al <strong>massacro di Port Arthur del 1996</strong>, un evento tragico che cambiò la regolamentazione delle armi in Australia. <strong><em>Nitram </em></strong>ripercorre la vita dell’artefice del massacro, interpretato da <strong>Caleb Landry Jones</strong></p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">22:31</h3>
                        <h4><a href='/IT/it-it/news/55/86661/spike-lee-un-edizione-storica-per-cannes.aspx'>
                            Spike Lee: "un’edizione storica per Cannes"</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">21:44</h3>
                        <h4><a href='/IT/it-it/news/55/86659/palma-d-oro-a-titane-la-seconda-femminile-nella-storia-del-festival.aspx'>
                            Palma d’oro a ‘Titane’, la seconda femminile nella Storia del Festival</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:24</h3>
                        <h4><a href='/IT/it-it/news/55/86658/vortex-dario-argento-diventa-attore-per-gaspar-noe.aspx'>
                            'Vortex', Dario Argento diventa attore per Gaspar Noé</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:05</h3>
                        <h4><a href='/IT/it-it/news/55/86657/nitram-la-dolorosa-storia-vera-che-ha-cambiato-l-australia.aspx'>
                            ‘Nitram’, la dolorosa storia vera che ha cambiato l’Australia</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO NEWS </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider">
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-un-piccolo-viaggio-tra-tradizioni-e-contesti-diversi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/Schermata-2021-07-16-alle-10.04.40-585x390.png' alt='FOCUS FEST - Un piccolo viaggio tra tradizioni e contesti diversi' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/zero-fucks-given-le-condizioni-del-lavoro-low-cost/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/Zero-Fucks-Given-585x390.jpeg' alt='Zero Fucks Given, le condizioni del lavoro low cost' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-michela-greco-10/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/C0001.MP4.02_10_49_32.Immagine003-585x390.jpg' alt='CINEditoriale con Michela Greco' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-eroi-romantici-e-imperfetti/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/Schermata-2021-07-15-alle-11.38.07-585x390.png' alt='FOCUS FEST - Eroi romantici e imperfetti' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/titane-il-corpo-per-sopravvivere/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/titane-585x390.jpeg' alt='Titane, il corpo per sopravvivere' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-max-borg/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/C0001.00_02_20_38.Immagine002-585x390.jpg' alt='CINEditoriale con Max Borg' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/marco-bellocchio-a-cannes-con-marx-puo-aspettare/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/marx-può-aspettare-1-585x390.jpeg' alt='Marco Bellocchio a Cannes con Marx pu&#242; aspettare' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/the-story-of-my-wife-la-terza-volta-di-sergio-rubini-a-cannes/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/image002-585x390.jpg' alt='The Story of my Wife, la terza volta di Sergio Rubini a Cannes' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-piu-modi-di-guardare-e-leggere-la-solitudine-il-successo-e-il-ritorno/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/Schermata-2021-07-14-alle-13.07.59-585x390.png' alt='FOCUS FEST - Pi&#249; modi di guardare e leggere la solitudine, il successo e il ritorno' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/europa-un-viaggio-di-solitudine-e-frontiera/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/07/EUROPA_STILL_01-light-585x390.jpg' alt='Europa, un viaggio di solitudine e frontiera' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-un-piccolo-viaggio-tra-tradizioni-e-contesti-diversi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    FOCUS FEST - Un piccolo viaggio tra tradizioni e contesti diversi
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/zero-fucks-given-le-condizioni-del-lavoro-low-cost/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Zero Fucks Given, le condizioni del lavoro low cost
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-michela-greco-10/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Michela Greco
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-eroi-romantici-e-imperfetti/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    FOCUS FEST - Eroi romantici e imperfetti
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/titane-il-corpo-per-sopravvivere/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Titane, il corpo per sopravvivere
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cineditoriale-con-max-borg/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    CINEditoriale con Max Borg
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/marco-bellocchio-a-cannes-con-marx-puo-aspettare/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Marco Bellocchio a Cannes con Marx pu&#242; aspettare
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/the-story-of-my-wife-la-terza-volta-di-sergio-rubini-a-cannes/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The Story of my Wife, la terza volta di Sergio Rubini a Cannes
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-piu-modi-di-guardare-e-leggere-la-solitudine-il-successo-e-il-ritorno/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    FOCUS FEST - Pi&#249; modi di guardare e leggere la solitudine, il successo e il ritorno
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/europa-un-viaggio-di-solitudine-e-frontiera/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Europa, un viaggio di solitudine e frontiera
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/86660/palma-d-onore-sorrentino-scrive-a-marco-bellocchio.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="wF+5UuS2NArrx7PbWfPk+epPjNo4u1D7AcXhaf9fDToo2PlBYyaDXhWEtbjTHDWmO6daLN2tpNbzCQ2lJBUEnXv98aUBSsQIrC+W8XCkFB80qW4Cgp1IgJOSuHBAjhc3BjBB+/EHKhQkJziWLD7K/Jexg+x4IcKzttDdEFp2IUfAYMHk73stKEnGjNXwhWFjH4KrJgg+sFpU77buHMSKCrp/XpE4ArGIVnWIduovuiTnWZ0o3DSsUnOrlZ/E9fRKQGnXK18AtPTNZeKVvW2od50nW1Nc4/DylGSeOFSIGNE=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

    <div>
        <img src="/images/iscrizione_newsletter.png" alt="Newsletter">
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo.png" />
<p>Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/default.aspx?pag=62&nav=IT&lng=it-it" target="_blank"><span style="color: #c00000;">Privacy policy</span></a>.</p>
<div class="line" style="margin: 30px 0px;">&nbsp;</div>

<div class="row">
    
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_0">
                        LUCE CINECITTÀ</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/10/chi-siamo.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_0">
                            Chi siamo</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/63/amministrazione-trasparente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_1">
                            Amministrazione trasparente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/134/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_2">
                            News</a>  </li>
                    
                        <li><a href="http://www.google.com/a/cinecittaluce.it" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_3">
                            Intranet</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/9/contatti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_0_A3_4">
                            Contatti</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://news.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_1">
                        CINECITTÀ NEWS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="/IT/it-it/cms/39/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_0">
                            News</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/40/interviste.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_1">
                            Interviste</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/41/articoli.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_2">
                            Articoli</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/42/box-office.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_3">
                            Box office</a>  </li>
                    
                        <li><a href="/IT/it-it/cms/81/focus.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_1_A3_4">
                            Focus</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="https://cinecittastudios.it" id="ctl31_rptrNavigazioneLivello1_A1_2">
                        STUDIOS</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/138/teatri-di-posa.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_0">
                            Teatri di posa</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/137/set-e-allestimenti.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_1">
                            Set e allestimenti</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/139/post-produzione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_2_A3_2">
                            Post produzione</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://film.cinecitta.com" id="ctl31_rptrNavigazioneLivello1_A1_3">
                        FILM E DOCUMENTARI</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/48/film.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_0">
                            Film</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/54/documentari.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_1">
                            Documentari</a>  </li>
                    
                        <li><a href="http://film.cinecitta.com/IT/it-it/cms/41/news.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_3_A3_2">
                            News</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://classico.cinecitta.com/IT/it-it/cms/1/home.aspx" id="ctl31_rptrNavigazioneLivello1_A1_4">
                        PROMOZIONE INTERNAZIONALE CINEMA CLASSICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/26/promozione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_0">
                            Promozione</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/27/cineteca.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_1">
                            Cineteca</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/28/eventi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_2">
                            Eventi</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/29/attivita.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_3">
                            Attività</a>  </li>
                    
                        <li><a href="http://classico.cinecitta.com/IT/it-it/cms/33/editoria.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_4_A3_4">
                            Editoria</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.filmitalia.org" id="ctl31_rptrNavigazioneLivello1_A1_5">
                        PROMOZIONE INTERNAZIONALE CINEMA CONTEMPORANEO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.filmitalia.org/releases.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_0">
                            News</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_1">
                            Film</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/industryhome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_2">
                            Industry</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/festivalshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_3">
                            Festival</a>  </li>
                    
                        <li><a href="http://www.filmitalia.org/filmographieshome.asp?lang=ita" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_5_A3_4">
                            Filmografie</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.archivioluce.com" id="ctl31_rptrNavigazioneLivello1_A1_6">
                        ARCHIVIO STORICO</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_cinematografico.jsp?flv=cinematografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_0">
                            Archivio cinematografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/jsp/ricerca/ricerca_fotografico.jsp?flv=fotografico" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_1">
                            Archivio fotografico</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/partners/iPartners.jsp?flv=partner" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_2">
                            Archivio partner</a>  </li>
                    
                        <li><a href="http://www.archivioluce.com/archivio/percorsi/iPercorsi.jsp?flv=percorsi" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_6_A3_3">
                            Percorsi</a>  </li>
                    
                        </ul>
                    
            </div>
        
            <div class="col-md-3 col-xs-6 bottommargin-sm widget_links" style="min-height: 250px;">
                <h4>
                    <a href="http://www.cinecitta.com/IT/it-it/cms/135/gestione-fondi-cinema.aspx" id="ctl31_rptrNavigazioneLivello1_A1_7">
                        GESTIONE FONDI CINEMA</a> 
                </h4>
                
                        <ul>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/185/contributo-sviluppo-progetti-da-sceneggiature.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_0">
                            Contributo sviluppo progetti da sceneggiature</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/186/contributo-alla-copertura-del-costo-industriale.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_1">
                            Contributo alla copertura del costo industriale</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/187/contributo-alla-distribuzione-indipendente.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_2">
                            Contributo alla distribuzione indipendente</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/188/contributo-all-esportazione.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_3">
                            Contributo all’esportazione</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/189/contributo-all-esercizio.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_4">
                            Contributo all’esercizio</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/190/contributo-alle-industrie-tecniche.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_5">
                            Contributo alle industrie tecniche</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/191/contributo-percentuale-sugli-incassi.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_6">
                            Contributo percentuale sugli incassi</a>  </li>
                    
                        <li><a href="http://www.cinecitta.com/IT/it-it/cms/192/contributo-ai-progetti-speciali.aspx" id="ctl31_rptrNavigazioneLivello1_rptrNavigazioneLivello2_7_A3_7">
                            Contributo ai progetti speciali</a>  </li>
                    
                        </ul>
                    
            </div>
        
</div>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2017 tutti i diritti riservati - Istituto Luce - Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
