

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Fredo Valla, l'omaggio del Glocal Film Festival
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=‘2.0’;
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,‘script’,
        ‘https://connect.facebook.net/en_US/fbevents.js’);
        fbq(‘init’, ‘436704138112092’);
        fbq(‘track’, ‘PageView’);
    </script>
    <noscript>
        <img height=“1” width=“1" style=“display:none” src=“https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1” />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/89062/fredo-valla-l-omaggio-del-glocal-film-festival.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0089/89062/Fredo Valla_2 (002).jpg" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/89062/fredo-valla-l-omaggio-del-glocal-film-festival.aspx" hreflang="it-it" /><meta name="description" content="La 21ma edizione del festival dedicato al meglio della recente cinematografia regionale sarà a Torino al Cinema Massimo MNC dal 10 al 14 marzo. Tra gli ospiti l&#39;attore occitano" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li style="background-color: #77787c;"><a href="/EN/en/cms/85/home.aspx"><span class="ts-icon"><em class="icon-globe" style="margin-right: 10px;"></em></span><span class="ts-text">English version</span></a></li>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/focus.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Focus
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Fredo Valla, l'omaggio del Glocal Film Festival
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Fredo Valla, l'omaggio del Glocal Film Festival</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-28-01" datetime="2022-03-01T13:28:57Z"><i class="icon-calendar3"></i>
            01/03/2022</li>
        <li ><i class="icon-pencil"></i>
            Cr. P. </li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0089%2f89062%2fFredo+Valla_2+(002).jpg" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Il <strong>Glocal Film Festival&nbsp;</strong>torna in sala in Piemonte con lo sguardo al mondo in pieno spirito glocal.  La 21ma edizione del festival dedicato al meglio della recente cinematografia regionale sarà a Torino al Cinema Massimo MNC <strong>dal 10 al 14 marzo</strong>. Ideato dall’Associazione Piemonte Movie, da oltre 20 anni attiva sul territorio regionale, il Festival è diretto da Gabriele Diverio e realizzato con il contributo di Regione Piemonte e Fondazione CRT, il patrocinio di Città di Torino e Città Metropolitana di Torino, in sinergia con Film Commission Torino Piemonte, Museo Nazionale del Cinema e Torino Film Festival. Main&nbsp;Partner ODS.&nbsp;Main&nbsp;Sponsor Vermouth Carlo Alberto.  </p>
<p>In 5 giorni propone 68 titoli tra cui 5 documentari del concorso Panoramica doc più 4 doc brevi nella nuova categoria Doc short, 15 cortometraggi dello storico contest Spazio Piemonte; oltre a proiezioni ed eventi arricchiti da ospiti come <strong>Fredo Valla</strong>, noto al pubblico per <em>Il vento fa il suo giro</em> e <em>Volevo nascondermi</em>; <strong>Gherardo Gossi</strong>, direttore della fotografia con all’attivo oltre 60 titoli, che sarà insignito del Premio Riserva Carlo Alberto e sarà anche protagonista di una masterclass e una tavola rotonda con Daniele Vicari, Guido Chiesa, Davide Ferrario e Daniele Gaglianone; Andrea Zalone e Gianni Carretta, autori di <em>Ciau Bale</em> tv show cult; la giovane attrice <strong>Daniela Scattolin</strong>, madrina del festival a cui andrà il Premio Prospettiva e giurata di Spazio Piemonte, così come l’autore e youtuber <strong>Claudio Di Biagio</strong>, che inoltre terrà la masterclass per giovani videomaker Tra web e regia.</p>
<p><a href="http://www.piemontemovie.com/">Programma completo a questo link&nbsp;</a></p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">FESTIVAL</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89032/futura-e-atlantide-in-concorso-a-bolzano.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/news/0089/89032/coverlg_home (4).jpg" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="‘Futura’ e ‘Atlantide’ in concorso a Bolzano" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89032/futura-e-atlantide-in-concorso-a-bolzano.aspx'>‘Futura’ e ‘Atlantide’ in concorso a Bolzano</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Sono stati annunciati gli otto film e gli otto documentari selezionati per la 35esima edizione del<strong> Bolzano Film Festival Bozen</strong>, in programma dal 5 al 10 aprile. Tra i film troviamo <strong><em>Atlas </em></strong>e <strong><em>Sulla giostra</em></strong>, tra i documentari <strong><em>Futura</em></strong>, distribuito da Luce Cinecittà, e <em><strong>Atlantide</strong></em></p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/89028/afic-le-linee-guida-green-per-i-festival.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0089/89028/AFIC_Presentazione Linee Guida Festival Green (002).jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="AFIC: le linee guida green per i festival" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/89028/afic-le-linee-guida-green-per-i-festival.aspx'>AFIC: le linee guida green per i festival</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Attraverso l'individuazione di <strong>10 aree tematiche</strong>, dalla mobilità ai consumi energetici, passando per la sostenibilità alimentare e la produzione di un merchandising ecologico e riciclabile, l'Associazione presenta una serie  di <strong>buone pratiche</strong> per rendere un evento sostenibile</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/89009/rendez-vous-apre-con-tra-due-mondi-di-emmanuel-carrere.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0089/89009/Tra_due_mondi_01_photo_by__Christine_Tamalet.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Rendez-Vous apre con ‘Tra due mondi’ di Emmanuel Carrère" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/89009/rendez-vous-apre-con-tra-due-mondi-di-emmanuel-carrere.aspx'>Rendez-Vous apre con ‘Tra due mondi’ di Emmanuel Carrère</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>Il regista presenterà il film con protagonista <strong>Juliette Binoche</strong>, tratto dal best seller <em>Ouistreham</em>, in apertura del festival dedicato al cinema francese, in programma <strong>dal 30 marzo al 4 aprile&nbsp;</strong>in un tour che toccherà Roma, Bologna, Torino, Napoli e Palermo</p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/88988/afic-annuncia-protocollo-festival-green.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0088/88988/AFIC_Presentazione Linee Guida Festival Green.jpeg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="Afic annuncia “Protocollo Festival Green”" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/88988/afic-annuncia-protocollo-festival-green.aspx'>Afic annuncia “Protocollo Festival Green”</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>L’<strong>Associazione Festival Italiani di Cinema</strong> presenta le linee guida che poi confluiranno nel&nbsp;“<strong>Protocollo Festival Green</strong>”&nbsp;sulla sostenibilità dei festival cinematografici. All'incontro online del 23 febbraio parteciperanno la Direzione Generale Cinema ed Audiovisivo del MiC e i Direttori Artistici di importanti Festival nazionali</p></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">15:26</h3>
                        <h4><a href='/IT/it-it/news/55/89063/il-batman-di-matt-reeves-tra-noir-e-grunge.aspx'>
                            Il Batman di Matt Reeves, tra noir e grunge</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:09</h3>
                        <h4><a href='/IT/it-it/news/55/89061/il-nuovo-film-di-roberto-faenza-tra-le-anteprime-del-bif-st.aspx'>
                            Il nuovo film di Roberto Faenza tra le anteprime del Bif&st</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:38</h3>
                        <h4><a href='/IT/it-it/news/55/89038/libera-il-panda-rosso-che-e-in-te.aspx'>
                            Libera il panda rosso che è in te</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:11</h3>
                        <h4><a href='/IT/it-it/news/55/89028/afic-le-linee-guida-green-per-i-festival.aspx'>
                            AFIC: le linee guida green per i festival</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/the-batman-robert-pattinson-e-bruce-wayne/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/03/rev-1-TBM-TRL-002_High_Res_JPEG-585x390.jpeg' alt='The Batman. Robert Pattinson &#232; Bruce Wayne' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/red-ce-un-panda-rosso-in-ognuno-di-noi-in-arrivo-la-nuova-animazione-disney/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/02/T-RED-ONLINE-USE-r347_213_pub.pub16.604-585x390.jpg' alt='Red. C&#39;&#232; un panda rosso in ognuno di noi! In arrivo la nuova animazione Disney' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-sudestival-omaggia-nino-manfredi-si-inizia-con-lavventura-di-un-soldato/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/02/manfredi-ritratto-585x390.jpeg' alt='Il Sudestival omaggia Nino Manfredi. Si inizia con L’avventura di un soldato' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luigi-proietti-detto-gigi-il-racconto-di-edoardo-leo/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/10/Luigi-Proietti-detto-Gigi-585x390.jpeg' alt='Luigi Proietti detto Gigi. Il racconto di Edoardo Leo' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/occhiali-neri-un-thriller-pieno-di-tenerezza-parola-di-dario-argento/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/02/Ilenia-Pastorelli-Occhiali-Neri-film-2022-585x390.jpeg' alt='Occhiali neri. Un thriller pieno di tenerezza, parola di Dario Argento' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/lombra-del-giorno-una-storia-damore-contro-pregiudizi-e-difficolta/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/02/foto-l-ombra-del-giorno-25-high-585x390.jpg' alt='L&#39;ombra del giorno. Una storia d&#39;amore contro pregiudizi e difficolt&#224;' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-filo-invisibile-una-storia-di-amore-desiderio-e-identita/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/02/il-filo-invisibile-585x390.jpeg' alt='Il filo invisibile. Una storia di amore, desiderio e identit&#224;' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/that-kind-of-summer-cote-si-immerge-nelle-sfumature-della-sessualita-femminile/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/02/That-Kind-of-Summer-585x390.jpeg' alt='That Kind of summer. C&#244;t&#233; si immerge nelle sfumature della sessualit&#224; femminile' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/the-shift-una-serie-ambientata-nel-reparto-maternita/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/02/th-shift-585x390.jpeg' alt='The Shift. Una serie ambientata nel reparto Maternit&#224;' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/senza-fine-elisa-fuksas-nel-mondo-di-ornella-vanoni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2021/09/69529-SENZA_FINE_-_Ornella_Vanoni_and_Vinicio_Capossela-585x390.jpeg' alt='Senza fine, Elisa Fuksas nel mondo di Ornella Vanoni' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/the-batman-robert-pattinson-e-bruce-wayne/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The Batman. Robert Pattinson &#232; Bruce Wayne
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/red-ce-un-panda-rosso-in-ognuno-di-noi-in-arrivo-la-nuova-animazione-disney/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Red. C&#39;&#232; un panda rosso in ognuno di noi! In arrivo la nuova animazione Disney
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-sudestival-omaggia-nino-manfredi-si-inizia-con-lavventura-di-un-soldato/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il Sudestival omaggia Nino Manfredi. Si inizia con L’avventura di un soldato
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luigi-proietti-detto-gigi-il-racconto-di-edoardo-leo/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Luigi Proietti detto Gigi. Il racconto di Edoardo Leo
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/occhiali-neri-un-thriller-pieno-di-tenerezza-parola-di-dario-argento/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Occhiali neri. Un thriller pieno di tenerezza, parola di Dario Argento
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/lombra-del-giorno-una-storia-damore-contro-pregiudizi-e-difficolta/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    L&#39;ombra del giorno. Una storia d&#39;amore contro pregiudizi e difficolt&#224;
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-filo-invisibile-una-storia-di-amore-desiderio-e-identita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il filo invisibile. Una storia di amore, desiderio e identit&#224;
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/that-kind-of-summer-cote-si-immerge-nelle-sfumature-della-sessualita-femminile/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    That Kind of summer. C&#244;t&#233; si immerge nelle sfumature della sessualit&#224; femminile
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/the-shift-una-serie-ambientata-nel-reparto-maternita/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The Shift. Una serie ambientata nel reparto Maternit&#224;
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/senza-fine-elisa-fuksas-nel-mondo-di-ornella-vanoni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Senza fine, Elisa Fuksas nel mondo di Ornella Vanoni
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/89062/fredo-valla-l-omaggio-del-glocal-film-festival.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="vA6UDHiuUCXNTx5u5ebzx99BKBA7Etnq3k15dFRRKTaZzA7vKECxmSGSnjciylE78vJDhnawKfzyn3QzueN+R44rFwBpLXwEylmWCLpIggGTGJdzqO1OeRR13nlkRjJfoBCvZjqAERuLeysr9JbqqL/9Bqh93QKmMN14poN54gu/Ec9/uw0mG6GV5lLA3/XE8Khu5DlIICfyzAgvZI96ihHV0XOgmP6ECxojavzcEuLUAqEuB2xPmfWeRxv/0E3HenLQWLNT2StkUNtAc9mihG5SaGh71SU7KseHLaH69BOgyxyL3lf/RlpkF/oNhp7uPE4y0qsZ0/AEOnDIOVxwQSiWFYBfD35Pd988ky7tcCupc+LERyYJT37knL8Vzp8OTpXQirlhjE3YylgQyoTSM7EVvDvM1P1qICkq4CbDfhUgKgeyEXMepdNpS6V4UK/8Z9VP2Rc3q0frHvKvhpxCIYn4qMUU0mwJ/ObRklqmIzS61lgekU1fCcizVicNEQGvhWgimSmVkXnC9BKih4/xq0+oaZuFCdfPo5wUKbMn/WA+5ynDA0oejHXS3GOuDHdy7+CzeOJGrZk8tgFRio7mw1TsJH7m0uKxa6PdP6kTQdRbzAd1VSyiP8r3hGJyETR0L1Mf5+4vdMr5IArVlKhAful3OPTLCamqovngOF5/uOWOLMLHF/JMb2+kPPVUTJeLBSPyKniNbXHjQzOjuCKVEu0Kpf1fG2MavS3aw39M8MrKfypOunhDQnTeMD8QZB7w857dVRjU7F42cIxy/HMO+fnAoRSUXzgF2zOOCjVZ2uwcAIR5LoznnMOG6YaAVirKLRvh2sWVjNIxLByEjuIolBP8UkzHLbATHWl8XfGSXzv1khSBpM1HZUJ2mhVWuoDc6EOsARiZxl/6/v7fqDXps04kBdBxrp0dzcFZ3joFPW70sY+kFzU/rwGOByieyCffXT8bpWgz9To+MGQxlfBTSyCsLA0T3xcOSul/Yr1+dqDDkSF5mA5gn2lYGEgndMAd4FX35B0IU4onZfGVyXZ+Snf3DL5XRoqF9w7exS+HxTNjALY/KcPKzGkYaP+vyOIudKFTEHVa+8edhj3V2xAGAKh91T4Cto+Xm1fReGGsmBcKl3gWqEa7lL4Zoi0ctAqPNgdlub7GEvWSNwvkly1K94Y+Ex4urpop1/X6rH4wYkHEKkTWQcuI55SJBzcT5TAxzqXSbtWq/YZ6n5mF4IfKg2MSMXje+DMHWP/u3/pCLtv4ruXUnpH03AdSXlW2I8b4ugwbaQBNzK8Bnj+gSzwXINCw20XYdPuZqoSm7GfXERJqVEwBMtJ9Q+dxY+d/q57ztfc6O1dPCFqlliXuIoArX6nUV5wSEfyC+Uc2LfalAeQS9mVCoKzCh5R8CL4LuDTeympiSWsfkwxBsz+dUyxnafLhY4TSURavMOYbdGNaQMcXrLaAyt/BAZFP9F/f95Aen2zfCrIFiNIcAzUUz620v+a0myUWbO68HO7ITFpqkx0h53LQjoMtQQUKHr/vxEX0iUzN4fyCDTs5cDRmjboQtmSt7Ra3yRv7L+S6twn5yDxtv+KxjtwDfW76+f4A4p356rp7qMK9N4JoZsZSkvaYZXwwd+Ohxsb8X7OfwZ+vWIFEsLHQQreAZyyGGMpBzvi471k0rx3qQAVZTOFC0U9BMB/FkNXOHcI4BVvg0mro3gq9zV+ImCY0vxP/FBXRMnFTF4K9noAhnU6Tzc6TyGkYL6DNHMJcr7obp+PqN8qACZzVS2qa14RApzIiw97WAHwJFMfBRBP4GLjebUZI4ni+EnsgfydebL5QPB+WAbmN/dv1P0kzbL2q3HsxBqLC4UgRKxGJ1f4JSwpZhkDavRTHOCXTuGdwfa39VZzUokG69gJokIfw0mYJZZmLJ7+i+LpYLcHNHkMkI9QC8xzvpDYJptXgm5DWIdoXzu6gLdkteOsfPxiuoE2yG7J4MA9v5zsHocFT0u1ofLStCTT/sMAp+AqoFFnBhhQ80EOnUZ5nETvU8+UVTwx7UR9WoBSrlh1UFfzLBKROnzCJKPQSTBMM2hgkxVxqRQQa6UE+oSl0K5fPWqx5nk0d+3/d1yG4vebsN66wYcLt2G27F6gdjH+J0jERQIW0JBeYQGLh+89ZFlWMzbBVDT4ak1FPtuK7XbgSEYm/H97utfxYLZWF9wadvAl+IyJr2vdd1csCNRBOZm/+/FyZQQbohXwG7tiWQkM2P3fRVJuJ+/C9DbjIjgcyn2BrsLMLeuTRsuWieCfdw7jzurpXCnc4LINP5DU4gwiNsTvaXq/OjlzsF32D6H+bJN1QKhcTptYzOdUG3ZXPz2Hs7sZEogv53FhEoHIoJsx31H0sf6k8+hTZQ/HPGI0Wu/o+loyTz5LechJbzxTEcVwDkJmKP1EUFlhq40ijV6r9yHkjVhUN4Ht7nuRhgjcF2eV5vWs77xIfyBwUJ4zNW/u/84cAO+rAcD+ObGGa8C/KwB4jiUeL6UJnvtVd6nx//QEhFYJUkMs93W2hwqqDpSE4pEBgzVtCaumApaAiLep6Sa4x/okgllbbHSNQSQi+fbo/fAjJm82wjNxO/LEVHeElc9fksY2U1iopxs1wdMzzwCCEeTU+RHQoVAjnpa6qMzAFc5SgHnFOwRGp2hPjL/04NLnjXhyB3kHFTLciY45Z9YDbH0DuKp4Fohag/mWfZy/Lqz7JEL4O2TPEMZIWmROq6wqx6Ct/a6RBtVPlL2aZ5oz6k8haYZFYYWCUKpP5B5xP7w8Q/t+b3Vz2IjdYvaZ5hCv9iZg3S1pjkhW7veY5yTJFzfa3xFPfBzWIJo7DhsBMtIk5VRLWaxaWfYXsBMQhLrFjBOaM+1NDqP4V7vOG6HsxM8BpDJetcwrFx9kSfhQnU29SBAP3WTO82EmTIYUs9a1FvV3vmxi5v8c8GC6jSqNIFyWP3nCKewMvDCtUsvyDrf3FzxXXDbFjTyHyjwCNc9HVHgB+6vtNUqOPbHDjrQQAizzdxKBhiNXEw/zCLaswSRRqvxkWWkRLD3fS7iExFyWFL3bIfxkR67/deTOuYz0d85+E01V5fwTLhwkXfmgrcOZZlt2pdOl6D1/UA2xrmc/iU+YuE62G3yIQ5rHWT7naCUfKx0gPWnZnsukpRbtMNwxcSDP/cStoUPlDBW6g6aAtScyHKGVgqIf261imiYntEasAvOkI1ePh8DinQVDze3PwShp0+NSS6rlVOMDps7aRwU8xw5Tx8PG7bFw6CafFAYjY/ckXiNCYSoKArRzQKm+VpYz0xorts7g8evsTP2G1q+/qVxQXY6eGJ8XS6xDLycUBXl8M9ePJYg5uxIUMMmQmlbP7ScFsZGLkwdulbm021xfUbPdB/KuP4AbpjQZXCiMMqTwlIbiNds2HYWVPGrxPWSipAMfWZm1xXZeMhMDVdyKxxjx7+nL8576+fTJHaDzuwrK2p3u1h3+hN+suDt/sKdw9/JjcOp9gWpgdeOcvZPZsn7ofyYVTzOuZPfZ+E5Dtc96Qehcd9ErHGRsMmxHPojPepeM5/UTda0utKecRiU5fQF40YIU+y5u1HEDYqA4cMhJMY7y7QchaGzfbrmMFAke5WXbegMKfGYshfbLPCBnHR+AxL7PwLHL3zFe5NFZk3+l3ezHTviCH/3F8vX409WIVTSNdyGKp1Z4ZYD3k/BQWqx+IeH4pbuCjYSluuyCW4YMqnwkkUDqeTwX9IktOpmLgVA6/iB3HEI2MjiFTNzBdRGuJYXxTRuaSLl7D5kQI1wZWu5EIiRTaecnfgy4j4W+i43d0BuY60shE9jd+HEdYGxsARjWmJzfZ9CFhnCrfVDWVm6e4B/cGYOI9XtTDLoY3n6FbImRllN3pb+uRUHcL/gxMxOSrMJ2tNfNeEBdXbChRd39qd8otZv6cdRBi60IFBZX5bbRkQFZC4aI4XzFKWmw2y39uNrSSJ5kkPVKBXVCKRqQ2oxvC1uqDifjDzvYkIo22ticlrz4YWZRWqSjANCz0eqAAASgaiVhztFETd7ldtPtenSrBkjCu/bPx1OWNLilx6UmB26zisjHx0rqGeDFprEbf+vj6/g5GJe2ZaIkTV6VlGPgSllef47Ea2DZCEt7MPtFAMVyeNuDQW6EbKhj+jbit1lCqoD1rZwWc+ca+RxpqZeJPgAZbYqjyyXMhfibYRGIt07cMLyCDABa2lNd00kYfBtg7O9/g/AcW1+N2uM7PW8dD0cKJ6w7JGxRNRamN59Kb2bMWzGSxR+kE7o4nBc516KbiFxSKQpCBtkFcBklMo6/qOarWG0B0slhek045AihtnxaP7oR6GP+kbrjnBfYL075pnazQkrHM4+L5PJq9mK85QTFHrGYrarpiKnhwaUlEJgY8zVjnHdVwUYv5aYdv1ZEE4JFP/TrLMgNtIHR//LkEEXnsr6RcH7Qnjc7X9Rg7C+3bjYiqzr1Rxivqu5WfxRwPe0B6PGkX0xcbQriXj8UbUnF7RxZjov7VaL815twrfQ2a+fheEITIov9b4hnKHD6NqhF1KdPLselwR6UetMlmYcaCx7IBgmHJ+f/Ce56kCk9K8VGZNUUAj4bLCWg/3Z5IgbVTVHU4W+mHN3d3wdptNh1YC1anS+g4228gOMLWsxKeY31RNM3DDehgzl1tvwNoujWMX43c4ELWYYthLNKeRw/KHffK9F7zwVSPaOC5ate9LyHb2YglIdkyf9AGHZ4Lsv72IPn15jZJ6bJRF1dP3gdcHLJtZIYjy0Pwt+RnpPlJeK5Xkq6pGyJ992AMS7DyXqwnUwwlA6NkLNeXYbvEsaPn33kZvOgz98n2/pBz1zSGdhZYxGUrOTb0A9ujFlqnsGVkaqW1HFITblX74LzOg5pGUYIIw4rXsAykyeFyydExJ5jFUGNdLSgJrpPpWpj4GJRBQazRNG6VkbgYE2VAhfU4aT37HLU5Uyd0Zv0j5QHwy22jiE2QTIk2I0q62Ivf94O44XJa9dQrv9T47pL5IpCtnoZxSmUE4TQ3exsJXMz8edSSzn3Ntl+Ch5sh1PAcKgZgaSgPkJpHVoUYKSdwhsW34KopLMfGp5PCpz12f+n52BWz3Wk5endJ/fbMNONlceUdHyFw/1kXRcvZJC2oFLZVjYWSUH/PjYg/wMwzJdg8HidoBwLJQaR7oKCogvtXQb79IzUDyc9Jy9VxypU/SFQmn4ASm0a0l/td60DTwqL++2NZDwvW0xpI44N8AXnL2TIcZbQi2skPGeeivfZoNtz5CfVRiWzGYMb1hTxwG4G4BDyn6sD3OZKMj7dMZA4CjCkwKmhMYBmIvhQ8ZCbxgvOpEHOkuBGQERvLW2k24LcYJ8BgMGBEsY33Qop3g7q7Nc4iY8oaFX1a6o4Qdp9uHumVQgTaUcP79vFLaYvtJhhW0xNacS1lKLNqg1e1t+fmqAHiJeIsqUqTkK5DSQ28sXUiSNFhwu59NuxQwbvjL5crTx1t85e8W+mJGw1MIf577L790qz1+zTxts37RyYabwIIWlswEMTEDgVeLtws3BCNiIJnCkua6lwwJtJCv5IntbfzHjqLj6PqyqEJ7kPncCnwXvwztB+0H/PEYBFANlUPSqsFRvKLeGYwc8uz9LfcKKuEph5a5GZjh3XfvXj40rpMDWzPE4x2+3ZQqGZYYIO9fnLvXtGUyh6yFnwv068JJ10BC+JicVJFuhUoXHCetmrDvDiQnRRLXdVjfOVWDr4LD84LCs9OBdTq+qRIzl1cyrf848h4MKlNmbhlgK3bxkZzPjZT6SOdp+JeGJBXLWt0bSHhYhPc973N0mZXa+G0UKhlemy4zC95dyPo0fam8cUQarXng2fypgxylEEn/VLEA+eTn1LjPjRU84vXF1rrNmEsj/B3wM/9ME6PQLK/OPHYnSxNr7ajyrWibyLG58Yvo2VlXIu3gNRMXClnu8g0aQJsioeAuyPNiQfHVntiF3c3P5ZPrzLRBds7F/Auv3kZysHfpx5r0RsDE95Q5UjwSu8SD50Ug5ks8Ey6b2oFs8ODJsxjzcM2N9FdtqISr/MXdK1EmGMBmLJuQ0pzKnJ93HS5QhHalRh58jgQ/9BjZ7IbK7kDRc8Wx6TqxEd+7K/mFGarXPzWzmT1EO+0D7H/ABY4eX+7Xgq4q6qCNjO4Mq5yebQkNNrin6jyksOUbHPPOuLbgGJr99KO/VNL0BbQSVWURujsz0/PJsn5cs/fF+v9a8b05hupf3Q6VB4djKoM3VyOnsbEsFC/K0CS1U57l9Q7TYYTln9oDrV3426ymAQpGd0bsv7RUVPCIXIoWJZZhAY1EM2Ikj9JWiVM/ZR/3MNxpz6lAFY5tlRWjTcbOWT+gM3HZpepsrtj+veEli6wmpt5E5GVaih7hqs69Es38y/sK2ooDSML9HUp/60jxIjcSAhTJMdK4nze2m9e29EVSkhL86igwAXUvX22ku6fMIusJESHCEUnSa28hX/iznvpO9u9ZzEXupjZWoJZWcBLJmVP52Bc4HCvCqsWbzxq3OIu22sJTa3XPbSEtTFg57tcSXG6LoNCWlKhIEWnRitbsFk+W3PsDxrb6+mrNkSWwqNUkM9GdJUl7r82Wfc1yh7bpnWLmRRdNKtPcNLKLJCikHgK+zq1eyln2lEzI8pi5B68MNXzr0uRE9QwpW590ljRb906NNa/X7w2OQl9c8vaHu4JmZ0aXWtU5FHyhQlwNd5IBYVS5V0X8juzBNDMYLVNQcbuJFZyU+Wn8hqLzoS7BzdXXsVbZYRp7iL8E1PE7U2BSBETKNPrUGUGa6SOrMV4fO923br+kyzlkFCRcud6DiaI9OITv0LGPFaVShBl+Qbc904t/W8tNwd3LXr+DRH6KF4v35GOJ1IJc1GUUNWfKbSmkvIyBZOi9wO22MFCjFTa73EAWwqji/fZIAMqgsHeGsRgeq36zRQAoR+oLvFEwkOewYg+ujRC6i16w4UZJRUlwTOv5Vn9Fkk5AfQAd+6vXXpZtYjXPPqKGiLlZc/jek7VXWJwpXqRJ1QagfB48XkL0G0urJdzV3pbMTvcjPHi7EbBgcen7RasYcRu4UMSgK4PysD8m+0caUirvgVnrZuMJ7qMsRUSyDND0Mr4/IFXqDj9xeY2ZOnowYJ+QBEgVG+w6FYznmOxcZo/srCHxtk5AUPd6ExXo93nePqSjFEhnIvpWXydd+Yin7GYMxvamcYfTi9MjdosCVB4VZZPzTzKCbN9rV80kEl4274nJZG0dcKyuJSXBqdJJXQZHDME0qcAylZ1+t2JiUgbCH79Mndcnfy6yLKsNbjXKzSUbaH31ZC+vERdH/HOTP5y69ABOuyA6Dbn4JDT5nyuchYjhBwDorKqSNhjtYwWqvPq7nn87zrJZ6o8rXajkyXkDpW5bTbGd0D2fCR6G4N288lio1GB1EzCIoUFxkBicgcegX+3O1A+53GSyPFoDgGrMW62pAmHx01vwQuggHLjkG7bj6wTLuT1pgTbEdHAO9h/78p7ul8XW/3AMEL1kV9bmuhPM3T7zn+sb07SaNvwT25fj8welG3Yo0DCo9o/4je71BX3LLGVIfYEMjN6RFC2KUNqeeHma3Q3fQ5VWQ82ejhELmdr2hAzcvSLZZIYz9X95WutohPV0N6sYcXBBq3ikRG/u3G0YD8QcTVafsGQBYz8G7SSgBc0iA+Wr+l/Evka2NpWhB18kfoscNYiCqH/sERwGFOLO6TPPB8YAIPaZnYXqqg7qntUOCjZrmh5C3siOz6qRjD+bMf46/XWSgZywAIY4nNP1X+to/vJBOctnkLYVbrhJrWunl1r3nKyOvFf3oJaEfpf+gbFvd+opjFO3TKx9nr9NptgV0Gc50NeKbEjuF1NIMDP11bbn/WAV7xj+iAWQQFfFi4kcrlPCqQZrREnnwhU60hsmzRTDkGL799g1S80q4MPKrXZ3VQ/sL52rLxvUVLjaSmoRdPYOsTL/KdEodAxpbW+SNN+yiUQ4cNsaALc9IHuWb2TaYavUZ1BE9q/6zzjApXWzE4kQIHwhqtmnBIodBXlvnoEmdZF/0q6dBINmppIjhtAgTAK+6PlgbI91oje8e7TZyQnZelYNZ3Gkr2JF5EO2x5e2eILhWShYSUrgT9YSVNFIS2KlpNfWpSNq+pqtQ7KostIfZKzJnpJi9ygeQMysiK3xJGRM4SWXBSUBf9MUwsTi6WBouDPMdF8pETUTXNK1TxC88d7cr7SBkGZ6bLfJ2Kt+GLfdJPbYEWJ4LFgJmc0fCI+jHyVgDTVcPHa6TKqpai8/YuLeP94OsbfUy4DRbYoOBeT3kPcm72v+UI/mI1AUVp34uJWSkpXtv+0SnfGtWiepSwXss39FnWh0C7moTESPcMjszGYkruWDfnqwgkLSWLsXOY9ErhyuwGb/i0WkoeDgeY9apIyg22G+AfCTWS2gPohp23ke74/mLRiL6082DRuw25+5BT+uRQR/bnymMKVm9oBdaqHazFxqdfNnQ7CeJC8aq0ZcIIqLjcMop1B16VUEPWcyhYSwpelrAR0vQpLxKWHpbMoPEtxTDHDepP1qTlbksL106SN8XXPTivGT6c4K6CmGN0zod8+0avZjL8BxvTgNo1H0PFI+knlQtPysg2kRYnPwT+mkEWu8iCV0r59QqtvRJ0MoPvLb4i2okbDB0QaGdmSfYcKa/WtKrWt6kHoQ6TBDgCtQELJmKq92KGC9COi84r1//N64wwvOczeVKsc8wFW1IZ8wjt52qLdmHeD1xQLQqWdxJJhx1zmqKrPl84aFYZ9wd9KWU8/j7RW0iDxbfK7YNGuuzrSMJtvw+rLdebO3lQmKEI6SRpY37VyY4OHyELooPJs4hMg8/y8f9CkfY/OV/fQQntRdkFSDLPtZEkRZeQBY5wyTLxBJTwH4wpRo1yVEBxM8IRiJ6/OYTHrNfcoUiVNIPgLev1u490+x3fb8pdVUDRLyKsYHuBL1A8AiNLjH7ynvuDCEJYsIjimuYes/kZu1UelGsJIxmHo+ih3FF1lGm7apEGmh2KSj0Hsu+gvxowY17pBAQdMYSQEuYLbbOBKRAZ2m7QBqlHPgoF78MRr2gmSAgW7wdgVyXbSFbQCT2CHSk/44/tqRAf8MigZw0it4ukbz9l4KzXaga+hryVo6YTM/9tTI0zPmlwKJF/k9yj3UA9nFYS5ssNEbA4riaLwRI/nR72FnRLZd7liIfhoLlHjsMZ1hYWBDpAYTJJrWrFzwonphTQjNkmgRoQHFCX3Ejm0FinoUmOVFYeXCd/CKZGrAlRzG6Qnr5SCfbxCm1cEZku0Lk58r8K6dy6ZrReNmfu4EfEQ/+EB64SGDFG8SNmEyGO+rvfA/7hcv+oQTGPmVjFoPLfyu5JESLCFzsSBf/X/y1iweqUt/NyJo8kA8ebJYU0s4GMmdHdho2jw+6uH+oTPKFKvIBO3cqaAhKypsJOdVkbF0NM5HLWhugshrwDtpwZhzI3q5i2v0hTqBxnxy90136/LD/ZVpruoHlNMH0wP16M40LqIxyGx8YR9xM3XntcRX6Wmmm4+PCmO744D8qQyHKmPr/Nu/rayW0ZyZM8eIbeKbFjYPhqaIP/YaCjV04nYndzoOczBQFJFzizDMEc6AJSTTxsrIpETMqTyhaoqQ6zRD1/OEEsq0sseDOVS4wbXL1mIkQOlyl7HE0MEyuf45KZhw710K98bUVEUqFo3n/p6Uj/aQW+Ixt5efNz3MI+4DXCdpCApcVbW0z7QsJzwTmQObDJhKeku7ktsphgvr2yNXe7IDbN9QLMh3k+BHfzUqwjGFdIgHFhrAxeOxNcMbYZXizpud9jkUWNM7/4Gg9UIuZZjoFS7K7k7nRsx9VsmeLEqESwx8dDjjsd739jjqKGJt/6RoCIxDiwvOuSsD8OFmmjTAJdIwX7bSCe76j0USR2pkrpwmjrMy2G4g2pGthaWLdKw4HxeWH6IxIqBzOjsZkVLM2/kWrTY79wpWEfn+fMknM4TUXOL/80i28amgUQheHAkwzPNxmjHNujNYNZs+O80AGwm/vCESah5XDO0sPRI70GSfJpdbVPrtz6x/68l0jPLJqTv6fFRxxHRekoZa05dE5ySDWlK1HoT+XGJI9Fs6sPVAEACHmcdrBP9s6Xl8Pn0YRntDCq8cTSulEjoL59PAGeVL1PyPIpDBah4hgGoFGZYw2vP5vThEYWybQ2aBncfBg3lFSgWdqLwEIyCmERLcPKIYYKKEhmc87p9v84kj9Rj6uVQh9ZVVy+Js40CVWUuBHlnTOBp+1sXEjTpQPArM9SrgSWuvFjiuDq3915w5tvpgiyUlSX9kVKSS/YOA/ARJKur1nfj0QTfkh5R0x50vUyWJ9XNYAIz0wibkCmJCj/uY9+QSg+rG63602skQ1sHVD+Tbe9MhKceFDM8yM7EyBEpu3EL/FLL4aDH9oih9ekIns+PzI2hcIIl01gGtIPao/toqcxpfp7hWnyCisXDLSo+ykANzGCLUYC0kMVCdhaiTNFBREFlbk8vzH/b9uzCx91Fqlu0kYj8SpRy81298d2zkpWkqYn1hQOKuHta/UznF6zN2pbdxTXKGQPC6jeH+lC0K+Sih9aNsoveZTFJQhs4CQO6toRRsaRmXhJnvJ7EsAmX5Xf/HjP+KvG+hofp2G1j4G4SBAR9ErBPDOsQ2oEqQt/d2ZmfECjw6yVGRZb0T0DgTBWjWHcJElae3qy6HfmnWmh7t/z65ssae8rYZyvVL2cU5Z6MOFd7CRaNjcLSSlsn/go4QeSK5wZLnKAciXAMLtsDaLnKLCXw8G7X26ZOYIyIWg4/qVosOZnYvd6H+GxNF7FKTD3SXs3QnmQ39qRrVwiLtPsWh15qbm3K7jJqp2xPKCA7udwCaULtGhg/hsc+HEpttF374MiwBJLIF71zfonoKSvflL7odxFVisx5DYf/NOgb4FawNplWo99Mfwmkp0jaQzOBqVe4bnQNqB5OyCn4Crh5kZoVGiNeGmXhCyDtrLAlCkBpSHwBZCXjVmCRYiabC22vhgnc5P202xZmqUF/sJY8e31GCPF6XNqr2yv8uzq4WytbAJ18LZ25sWl7o+0gYZ2PntdVzAdcPRVk4vm5TYV5SNmj3ydUffvxHMN1oGTKzu9QZGvNWSHHR+xop+IjkQWomeJYOlaSYcGXODRNDUf0lKgyGO5ebhTYon0AhueVa2nwJr6Og8voi/tPPGcYPrVUjtLn38uM7NtqnYzlnensV5FSgQy+fi3nU0UD1HhC2k8cGwvPDOPRtN1de4yTtX6pJSOrCSrhwSOzp9+3L4iXJHH1iMXNyXZ9Lx3xrzzVwXGnF7OLcc1kYYGHeJ+clBQA/L/0KFZUOC0ER5DfHv8pRgwyRO5Uc6tBtfyu74HRHaDL2/Qor37qzjF+JM1sLvXdN3qa+SSDqMg+/6MIWCwYZrvdrp9bzI45hw7GGX0Dak+lcy2ktSuK4hLQmswpM8ezm03lvgyKNbO/T9VH0uVSNEbug0JExgHZpOdn2kbuv1vURDfOOaA+tMBvCzZokTZLALC/99ZKvDJwo5OS+eOxXQ79n0oRfzHJ89s0wQED3GHKfDxWJm6gci4LL58wj9QSrQsnIvW6SOCW5/OcIiE2XJcKgumAjZoD2o+RMP+cZAfYdFNg6vcowVgBPpO1De4zMVVgEH4VeaDBPt9Brof1oNLiY3qtk1wRQF3YmHCNOnMGmXxK3F9m22xpNHOtAztC3anipeZd1vV8WO8gJ0lGedPt52MsYqz+HMtbJvFAEziXSeY8uTgsn85w1niFW6V9x0atKK7s7sACcLCak4UWTMNAk4EgzjCLbWVSP+/0LuLjxtEXOpAyt/LKz0ZTURI0v7cDNhxwztJDkqx0vYDbX1PzzTNFrylIcQnbQkzOLFk7U7TGb8oQ4e8fIW/+6/2GT2NP2l+yZ5nEAHkOJpCyPdzuBtqHKkwWIMJ9tIA7XkNXBG0gD7vEKoa/Kpp+BMeJ1yuND8raHDzP7yNiLd6srqd/Wsjp77Q4YSyBf+CMtkUYk4Ic7SdXwsobhveBLi9ZYfFcJepWtRHSNbLV+HoIzR3jw/KH/f6HiakRkfyhLt4gZU/2svVYmDo9Eff27Xguf69Mlv5C+8HAHeTYZSxXNK+BGXwNhwt+RRcu5Shhhsk8dD4oogibC/jn5B+bhE/b39vmNZeDTWYP64xMYpm0erMpTp3imBDBzVRRFTRowRPH5lZDcamon88MS4EJGD3QVrhGYqeS/izY9dDpObn+5QwwDoILv0tzbv810IaIUKIVc7NCh9wPsh+qRVzxe3D6kD7gDT5OgtKmpibLD49VeJUkfh6gHhbIu1Oi0IYjdbogi3ipp+BVOwYFHvai2MJlVTfLYh3gILBFwcO6YB07/GvX7qCWHUHVeQhO2D3twgaLPsGsZFc2TxfPG/a/m96fikT2u6rw/lKRJTC/hQjjGhJaXmcEUbhW+p7+NstPhaTUNRjo1srfUIKTpPSVCEV5MCjmG3ewiqLoQFdeKkj52aJgOaS8X3mbNXKjT+Nv/LsN8D2mwkaIynxmSWi+JcvgugxX4zeCKnW9Sa43WQqcpvSMD8wpUb13mylNkm2O7ZDjxTHzkjTbSqE1BPv7ePjHrtqQ+lKYXwpsClin+HpnoaTMI7PMNqdOrzs3mK1UrfwoYbc0+5V4Fl7gXMiRMeeHRf/XrUBVGQuZlXOVQBN4z0N3LlYnqSyle0U2yIgrP181Ee8yElLTOjQbGHamGQD3VOYXsftmnL0mcJkwySg2tAf7uj0QrIN+8jivBDZ0x3pkjdytYVCC6mmJfkXNG3KxlLiXtH49nuRE8tJxbW/AC6hYYCByFeSek/i+huntamB7Khlr4+YiOgLIj5QIEMJ61owTTw8AUGFqUiQAWUFy1ItquOAx9PaSxaGmmRhPHjqVXA83MRl+x6y13MgdrownEyAQup7x9SMAm8PDKyxMIQrJzbK57jVV4d5xdtE8B2LtcKTU0oeiHpp+sVc83+C/yiG/Kfh95lVhokxkl4deg1OrTrW8QBha0lo9zusjr31JssgQ4rPF5ZF7xVs42MuhWEuL9tKUMnjVF7NaszcfpfR5EBS2/SNAxkpLGeKt04YXpyhGnSxd7WeVPLz+2R8zD9aWhTBvs1QqjwklMSdvoplxZIdkmIZ+DlqCjF9XN1iUfvo5KHhxqDfinJFwoRtA9HronskIST2XhmRK9w2mRq7xv1boKQiyimRb8d4ji3m2myPMIomJfwY33JILgsIW1QQfVQ22N8q+rKR5WrNH2qs3sULAZ53ihbYFKZF4dhotU2riFSMHKbUyPkPg3Fbh53o/qY/7p4s435GsRuCy37GZMNSPWpPoG2zUQsuyitciqRfFTgN1zYKiNPrsJPeSTm/TsaD7paIJpTQkLxAj7bpHyqMA7oFjMCk6aM1YMzNYetu/3PhsqAZHeZBc0A75TEdMnmu21K7wyo2852aaohkTmw9zll2czBCVkKoyKUejEkpAcZwgMgpHBTvz2a13foOrWSuUnmC1Cfq05P/gmG209i/4DmMrrAzDnCClnTELyxwnNd5DfRV2Ast/h5bSEFZ4Ydv43YTEdM8B90PXOfJJPW1tfkaOSNXAslkR/q1t6tSK/MEoQqj5CQBYBPwvBGG57F8ad+9/ZcAD7Rcau/Lo0KGD3gt2Z+6sVqvPdCUesW2yjLy7nrx30laFO/XUDemB9A7lFprWFaiq5vlyqjLS7ncKrPx4FxgjRXWXrQUZ4Tnk8a8/nV+77pWKv9qXmQFdgzkXZMOt6fxNpVREbDkSHI2STRUVvuLMHdB9OvVl2BHtdYdyDn16xXERzccn15mTFAd2ywpfnF5Uo2l801Rt7NSGxheEiyRDGgeUUEpvpf1g4hBMfETZlyeGswJDpTs0eLrBhSi+eWhSB1Cv2qzb/FW4f7AhEdFwFSgJTgycUKegmjO41itceBj6Lejokra7MBc/1n1cE3+TBdv/7XBfvgnK9nhfaRY51y0Vv6ePJc4JDvtpjy9gfHQNlsRreTm60rcQO5IhjM7VbpSRJ+gP6mRz+xOuMh9/LEvlSllLsDYpNgcjEMFKGWHekg6sakPYDlrhlds6qB/C8Fzf/bRWe6/moHezM9syvUCe5HnL0ThgTr2WusRPEAhbjoNdjp49RqdoUJz3jr+0RRQFY9gVRtUZByi/7UpsOd5jtpIppSKYCOXon/F9JBIKHf1Lsthq3osj6wp2QVK2QRa3+c07XUijRAs/w3zkNcu0Gmlor3giRUrCmE/ItsZJP6LHUX/8imuJlrQvoMwoZe1TtQd5DKdzpj7hrzExpJPrPLGrsXlDpmOGoSM74Y/qVZMiAPSU9gtHBPydcBrbmeZnU7WUZ38/o5EWKaf8zo354cbKECJwi9JcPw1qkfFuz35N44cYxk3cbIbaJVr2ro1Va22i/oQl8dvpnt8j62ybGFgNzJUXz/6WVb525TO/7EALQGbV1iUoZy/1y4EVKh4rcFTRKcb2dsTnHDUro5RqW9GTI119q6XIPZZrRv8aLraWaiD1MyCFxXL/tCMOwKFDEcyauXj+6s/6Ed3l8JeszmRFqmrcap4xQEGXqo5XgoCISJ4FzE0Jj/ryfcM3Ga/5pScp10MtI0zb2PzeX3W49a7gJxOd4D/XCbGwcfQFsuW4ZTjE58SkcrYIdw4gIf9GMbjvlJwy2eFy2R+IZMiyZP/hKsvfYObtZuCM9gUtQp6H240M/Qpi1B2c6GF3Pi1cidNpEyTWPsbZ6rO+ejOrjzOBMA//7WcVN7rl8rGnglXnawDLaaH5JS6W2QT3DSzlNJRg7zwpJIi7v1UpciAqjcYwMltdd6QrWdsVu/yUZORbVqElgu4pDD4gzsIkaZzIHxMxBdq0UnXsLN64v5IXnkHBnLzLCg78+7Npw3QGh+o9d8FMW8qulfboPEo1V+5dSB9969favt7j0yqKqlbsCsvIE779oGyMBjl+k2kNJdXRtsZLc53+i+hd7TtUpbN0Ua+qR4W9v/7y5EoLTTv96wAioXmRg7wjPhqt1C4jSEtZjdE7bkVNPFsw70a+Qr/mnWEpqIMkpSHYNX/sOIMpsicyVYh82SsdSw7r+9DrDe4/75eaxs6PcREsg5A9CArgUZlG5Z68VKsZuXZM2f3sQB4zmIIZNyiHj3dD2FysmQP+B7Ry0dZWIzpuQzccQPNwiLI5ASZXiqnXRwzEm3OXJ8hwvDtSYIUZ/1pwq2UyCKAOgNlOip/abKaO0+dvMf8o67X0KzFdsOc5xM2nqJRIcyFuZgwdiGFdKqIanorlfEJodqXfZ9Kib3Sn4oAtI96JzBzNNNOok4GeenZi71vV113e/PjPV8SkRGlaDoeXxUCamZY7zUMrlCHX95Y4FWkWT8+JKxUUBN6fRvDRzypW1AtwSJmCh3cjERloUz0Z7Ybeca15U3unpD4wOtT7tStx/9nm3ZVfqygP9/6mewH93J00xauM8KCdn1ttxrp8d2vzZydN4syOsxKE5VUtR6ZQSETkPBkXeMk8+0BR0TNJHCW+Ba9Xrvup4M8b2nlivEIPUuK1aujvZdGIN4+fvaB2E+4G/n56zJYK8LumveBrqoRtrGnTie8nc9kdJHGZ5aSmilXRHVwylrXQeT977MgJFF4KuILuRnKTK7pbjrXqclh2rGs0xnkcdJywodatCIZNMuMvhKs8951KbcRg9aX7DzP8bkltCd2+PVEWSA++QSjqr0WBLN0xeXxJIVH8X0jgxL+1fDmf66rrvHrbVDA0VZvVAKr+n2B4gyVkad3WYvP2OUpUnDRdM9XgxHBIKIE0ypjfSihgOJZuIKlW83nxp2NSZWgZLLBqv2UzdQKeC6glhbAh4MMx2LiYVwA5KR4jdpx2dpyZkf3nZ/YgU/+sNbXaRUlVTwuZ8ik4OgC+DTTTFAW9/dCwN1hm/x4sSE1ZfSOZ2CcQQ0AgK3n8nfV90SW3PBKXFrVoRQqM6Q3+GfOEvD0r62tcyMtl/KYXfZKbfwIDuvyfkC2tO0hUGc/XJwWe81UlkooacLiv16HcSY+K9cYmdjkITHwEAPPZtUJRkokbCLR334vrzyT24mHvABy4VIQQ7xVdEbOxBH2pMB94scFCDda/9guV3YcdJbQCl+MxmCyf7XhLIdmJEOOQHj60HS5GPB2SFtysD06UcDWTEMQZHECEVUEhDX/fE2bhnzUzyZHV4Am9LwpXSOsw28AVXfxgWj/eXa9gyTUkfPFXwO2AhXJIfWa+M58OIHTGZYNhfVnDU8ldnFy24w4mN5/VsQkBoSRGhf5B4C80SePW6fDzqnTnDE3KfEGtjLpDYD6SieQfdAaF21RMwts+M3VfEifJD62axbcY58xCY5BNwnB76w8xGvuPFs6DYMnDbtsC8AYDPEwgNDCPp5bynIbPh6FdNLMHVo+hTcggRvcJ08A2pX8Mmgk6iejfQfdaAdx+TRrbdrxI1hlkWOdPzFzGKVYakdmx0gz8bZ9SDmt1FBMO+YK1hFcxBy4tZ91Veou9lLusrYInlocivJ97Lo371cHLhAeQMoZIVz6KOU/qS4uHUUpFdJXU/Z9rRu1/fMPoVwmcKXJ9CTXcXHRqbBiRJjvAVrfdPKfckGxecPzZ9SCaOx27kccX25bEJiwPfXuszXvuQvT0/2xS6pYoAakHb9AlN1CJJo18pwov/2uG8C6kwLj1CCC0pKO6GiZtFjwsine3WSEm1fgtFUkkjTxpahbBNHWI1KJ62lrs3B2eBI7oHND4on93F6kLqG5unYtWJFUpqriJ8GY1VN1xEf42E9aPJdCAs2OLlDJ7WZoG3iD9aGl46LjxM5iVBtOS23JYdlMV+RqZarLNx2xVhJPWoYkgpqSW6ckGbFKWwrm4hzj5XU0zCTS4spd8/3yMRUbCZovU5KpJrodEkdrS1TMdoLz+6hnWk/mM/8L0i01dNg8u5h4obKCzte5b4c3XA5he/WcDdlBXDC8r53dCTPYiu9MhrKUuhi+3tF3ZnSdwq2ZXG96V1c3tCx7rbuEpo2f0zan/f1VhmpBMsEH95qMoqSmVxICxB7YO89kGg6mvr3HFNPHISnOfA1Th+GiFRfFY0QpiVrUAy/vMPSVqNHbR1Es3i3YIkMLlZcIv4s0NIRmiGjozM0nvBWxJwbD2S1wvVC4QLwLfSK+Wy8Lzuo6n2X8dnwUMKzBfHWMsnB9bnL6gUpTNzyIRflgfPcsCsJXn6sumu1v0c5jzajou8bbbjXjYXfJ5DX6tGHzVf3qOip7Lo6q2gFgoV6OWUJohcJ76ASxiPVtYi+MMge+GG5v2xxtSIztQvDzjtMQq8CeK8r3mXCGib5ExKZBb0lhG+QOFcr7FEwHvAuELnHPLjSsdR25sBuPhvr13yG1w77ndDPOLJ92jkm4yN+95DHIBZm5DR0kEtIYzVTOar/xss08ZuWyGstY3C/MjncG9YsKazsetMie1Bxx5rKAA59h3YsngxsDibL1T9X4SV2zIYgFbS73c9hGeWa0iIPtwUex+TOWOyj26f0VZK9FKW2DA1V/uhIhvi0Fullt39zSLTxDNs6jsXbQXCNMvAlLWFCKCWce3qMbtM4tcZaQWnktyLmNMzPf//fS5WZqlEw3oF5zcagTV122eWzYbimG+QdpNZJzU3v/q7ENovObe5SeTiH9T3v4F1fbk4J4CTA4b5NQJMVnETrxpdTcPn6qHyHykDfw/yZ0TpOlb0R3cussjCjxnFunFPKK22aVxmzHIp67GjhUCp+e1VR83RC5msrHRFPtelNMXquWfPoqVjISAXVRPl3EIOqWtUyA7tDMhsT0nn3OQlgnhLGHNHS7CM6UY8I7rJyN52VG8+zjcp0N3G58ZkeHyaDUL4TZy+CAHePAhnd5JW2l/fSS5u7ObS1uZJ8CWzGQFIVDxxMUagN7BEWYD1Gp26E4gcgyJJT2V6NddF6nOwneA8W1qvQrtz87yzJyhFepreEdS82bbD9YngOZuGyXshYR90K/aKmUJH1eZHFWtomXC6kY6iqMAKRVNg6YT1H/Z7fnzrNQ58IXYJgyVNru3pl8XEm0z61znuBT7DOmubsGkhizrCJagtyrtjVQ95XP0CxafCj7JyoyhSS1wD7lOVzH6D+MlaHPnWo9vCAmauZpZ9xgnvLiU/W9uJlP1V3hwQCyoSKirqjxvzwx1YI9/1MYTcWYPqtQPf21gXVNvLDUlUhi3GO/lP5pFbeBlnruzp8y/T4p6XCrAJ+l4Iij4RlGtEeAlsZNsasOYOuO2KjOeXDmqO/yUM3C79Ul6/59aMbJmNFrdf1EgQy+3dGUdVPGuUqkuuVD3hC9eYLmBLbJ8Iptrz7s/JsrHreaVAIYRJniu3m61ctqECUM8LDsqaUNVY4gX5Q/6AAvzZuRlSfHtBZLGFxYbgGtTZWxLAS0HK4ee6MpJByrhl0vNBv72jShnNvYv9gaIdtuN6DxGpY5dIsvRM+uTFl8EWT/RpIS9lsGa7JnTc1uY+enSG0Yql7emNl3f8b3lmWPEmC+9tmvII1sqi2jbuX0CWO3iaUvN720sg7Da1pQgkv6BGWikxDy8q4NxwTxjo1ATqpPa/1Ey3qqbBCT6VCIpNMirDws2kNZSpmiZxs9cra0F6dgBkSBRPft++hFKtCOYUXjiphaAF15CrxlgNFk66pqnfEvhMIRyOGOXWAkjeeRvy5OPrpeJspKBt+XJJr26O0U3ljmqLcr2CnCG0jUGmdLhRoNpM4Ga/5qD6xVM2LgoKpukl4PBJXfqHchIjEBpojN0ERyvkd4az4jQCzX/4O4Z8pe+T9guJODKLskkSuWCwFmMuH3dmLKGYbjnY0JPlEhUKa5yaLrI13t6Yk9DSnzrHa51POJsR5FdA3VEXLh/C5aQCA8bCg4Zp6l55WLvXRxMu60hgI8ljXR1Hew+Ut626k9GvXH6E0J1uP10eW+vMg1d0hlTP1HhNVi6BcoJQOQg9WcDHOmu+y5aDGDvB2t3C4sYictPT4SalJVhoq4/t+PtWlBGgtNQb1vSKszuePDUWkXRXCpuHV2j9a+iWP/JeGQxZ3qCTMiFK208+Mcv/593hlbyXoHsEu23GlfsCmMhqcz51dXi5rTtcfy0KpcKj7JqojfRCHKK3l7vVuNfD9CeVVRe7SmbwYB8kpAXkUc4YlnVM4/pa/DsdzJjiYNOHy5fQjzNHfDLWVI4WAPTf37+HYOCFJ3P4r1RbgQWaoq4wepEmXyrB76EXOkBcoWLzcRojcSeHEGqsqssUIOPTdeQcqzne0W7JVXNDsjPcYUR0T1DXVtaUir0Ccjw02F75r4vSNEZX9YnH4Lfjvpny1PipDhCJZyBfcQz6tl3L0TpaRmfn2IFFX37hpdDp8AOW5UPWbO+CNiG5RvKzvmIXbXRhdabPnOr6J2wo5BJh7pHY9iU0P8RmQgKmbivnOGh8lnz3iCj6UCVRXwthxF6X+7+QDUw53TIY/hglERuznvktIGAOcM2s+jnzaxkentVBsRVCkT3AEq/+yZSJtFCxajpjl9Pj7ZhkiIbahjjT1fXxWY/l+KhC5kDGfbPdA3ZLdZSO0PSTRfEmiFMo/cfanBa3fangcD0CxQMQKR2mDQsZeRf7Ucz8THUDfxrZA1fUsw/WZseWXWjNZkDWkWB/rgj0ufG83grpoxS1P7y/rfDIC5zOaAneUnKQpwA27ZriVlp6PCrooRhnesNLQvNcRpkZOaaI0N00aLmYMBRHF+G62+z1zSBSCLctu357Pdu35CBQFxNmTEiMUpnQAtn9qN0tZ//FSEsfgxPyRPPI50u8lZLOLiutzN6LJkce7nq2PGJDVvKb/0L9uJg08SilvMVjHFiMPNo6QkZYEw3d8p/95vSbpPNgX6eHwQKE3yA87G/35Utk6sY9YOpTZV4rp+KzNTOHC6OzWlw/PgaD+IWUZ0al7eGVFY3JEoFqRWClrBK1T1BcubcSIihUcK3jAisG1HBMEowqzZQRL2Riefqd0u5FggJn1hCfsmm8EOAV9GeMqQx3NCjxZVFJMHF7j4m6nqaRzVfzyIMp/zpP9Na0OTNOpr+oP4S/sPXNHyyHbU6r3Z9hDddEyzfGcGXbrG8G9Mp9dzhewVj0p3s4A0BydBM1LF0MWquRmwExqqsl794E6GvcJJhYFqF1moL36kmJ5UPnFYrhr93X+bLJw4yWqRWdUCALVyqsVnd4SUJvHACudLOjjtuVZPuyzKWkPG97m7e7/+iknVf3xjg9mN4vQ+g5LIG2XNpWnSEqfyVX/YK6tWtBZXfnS4+fltNcggwVWv5F37R6V7LYmm85k4HW3Ju1dZGUt9nTnI2AfjqOEH6TK+Gy4wC3gFAqanh+S5/3mY8a+F7i2ROnUqfhgkOmJ0YzUejuU4JCx972r9/HKZWPAClxUlr8zE1fX5EBW059A/B7s1YafYyil5tBRFbQV/bsjdpSw4WCeKPcglkrIi1DiCR7FDd3ByI7qnd2QHASjP4g3dBNkTIdHF4qrxst8qNb11sl8sCEJUTspgV3YrF+XkGfVFBLJD/0M2Pu9QBDmDD5Rq1vhcS91Zrn/GqunVn4D51jfAd9aZwNLjSRQ9uEKO0X61mwI58tqCmyH6mHNMLz+SlPkCFlXXo30p8utq47IyIo/fq8EtjOqn3uzg/nZV/Kd6A9Fsc86zK3nMQinAek8kSY4JyTcL4AxkAMvD31mrSXeMBpAq2yRlxcVd9xsHS3tR4921KjCD9rL1AduRbwnCtMQahfQxYLXijzjZ+tbxTqV8wxEpVskNay3GB/yY26AusweXluuwkIqideGsDKqzNmthcGUzhTwRorw04wby/P6r68CLSkD2x8kLhMcCv3+lcST93FqyB5c1Tb6KnZ947l0Wictw710THnqBnbWKpZ55uvKcU8U3Jnh/ZWnvbPpAOy9kDstAcYm0lYw04AimOBiFow2cDew1o88YNc74s+MBTvXcrpIP8GRpSJdoZnIR+Ovi5SmJukYaIqxeM73eOWqLIA9Kcq8Y3z46q" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="9BEjNmymesBFfDuhU+91VYuHyTX61Lywf7YKiC7khn6Mhlz+65CKfKVMHFKcd8u0qYpwy4Uq0i09ldDo8pXkf4gnxb5+DD37q6caISjHQw0g1j26oAssaW1CS/Mh+kgmOeFs+IivnHzZK13q1USOH+zhmGcTF1e/LvffDkh3fDAj+L7tlDe8Po546owE6GeMfrXGKDHDrJdzcqelpCeDukDSCi3Q+EF3Ra6U7jNHJdhLWYGMu8Ryfzdovw2tAZilU1sbMscuFwWW68jd6YBNivzpGg+PtomylGBelPzx0tI=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>

    <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-42260873-2', 'cinecitta.com');
        ga('send', 'pageview');

    </script>

    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>
    <script type="text/javascript" src="/javascript/cookiechoices.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

    
</body>
</html>
