

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Palinsesti Sky, il diamante Timi per il debutto dei D’Innocenzo
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/90406/palinsesti-sky-il-diamante-timi-per-il-debutto-dei-d-innocenzo.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0090/90406/Valeria Golino - L_arte della gioia (ph Gianmarco Chieregato).JPG" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/90406/palinsesti-sky-il-diamante-timi-per-il-debutto-dei-d-innocenzo.aspx" hreflang="it-it" /><meta name="description" content="​La line-up 2022-23 con l’opera prima seriale di Valeria Golino alla regia; la versione italiana di Call My Agent – Italia; l’attesa per l’imminente House of the Dragon." /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/topics.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Topics
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Palinsesti Sky, il diamante Timi per il debutto...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Palinsesti Sky, il diamante Timi per il debutto dei D’Innocenzo</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain"  cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-31-14" datetime="2022-07-14T09:31:00Z"><i class="icon-calendar3"></i>
            14/07/2022</li>
        <li ><i class="icon-pencil"></i>
            Nicole Bianchi</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0090%2f90406%2fValeria+Golino+-+L_arte+della+gioia+(ph+Gianmarco+Chieregato).JPG" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Il conto alla rovescia è cominciato, in assoluto per tutta la ricchissima e versatile offerta della <strong>prossima stagione</strong>&nbsp;(a partire da settembre 2022) dei <strong>palinsesti Sky</strong>, in particolare per la febbrile attesa del debutto assoluto di <strong><em>House of the Dragon</em></strong>, prequel de <em>Il trono di spade</em>, annunciato con la messa in onda esclusiva il <strong>22 agosto:</strong>&nbsp;“debutta allo stesso orario statunitense: qui alle 3 di notte, già sottotitolato”, dice <strong>Antonella D'Errico</strong>,&nbsp;executive vice president programming Sky Italia, che aprendo la presentazione della line-up 2022-23 afferma: “La nostra ambizione è di essere in Italia il luogo in cui continuare a trovare il meglio: una strategia complessa, per garantire la qualità, così da permettere di poter vedere in modo lineare, in streaming, on demand, affinché sia <strong>una fruizione libera e al passo con la Storia</strong>”.&nbsp;</p>
<p>Nella ricorrenza del primo compleanno appena festeggiato, il 1 luglio, della <strong>nascita di quattro canali</strong> – Sky Serie, Sky Nature, Sky Investigation, Sky Documentaries – i <strong>numeri di Sky </strong>sono: <strong>100 </strong>nuovi Sky Original nel 2022, di cui <strong>60</strong> Sky Original italiani; <strong>450</strong> serie tv l’anno; <strong>26</strong> serie tv prodotte in Italia negli ultimi tre anni, Sky prima piattaforma Pay; <strong>100</strong> prime visioni serie tv; <strong>+200 </strong>prime visioni cinema all’anno; e <strong>2500 </strong>titoli cinema all’anno. Questi alcuni dei dati che strutturano l’offerta, a cui s’aggiunge il <strong>42%</strong> che corrisponde alla crescita dell’intrattenimento Sky, dato in (positiva) controtendenza rispetto alla forte contrazione generale in corso.&nbsp;</p>
<p>“Coraggio talento e ambizione”, sono le tre parole che sceglie&nbsp;<strong>Nils Hartmann&nbsp;</strong>- executive vice president Sky Studios Italy &amp; Germany, per parlare del proprio ambito. “Inoltre, penso che la parola chiave sia <strong>diversificazione</strong>, ma anche grande continuità, di titoli, di attori e registi”. Infatti, dopo oltre 10 anni da <em>Romanzo Criminale – La serie</em> (2008), ecco salire sul palco della sede romana scelta per la presentazione della line-up “Il Libanese” e “Scialoja”, <strong>Francesco Montanari </strong>e <strong>Marco Bocci</strong>, che “tornano a casa” con 2 progetti diversissimi:&nbsp;<strong><em>Il grande gioco</em></strong>, storia di un procuratore di calcio, con anche <strong>Giancarlo Giannini</strong>: "L'idea originale arriva dal Dandy di <em>Romanzo</em>, Alessandro Roja: è prodotta da Luca Barbareschi e messa sullo schermo da <strong>Fabio Resinaro</strong>", spiega Hartmann, cui segue Montanari, che ammette: “Non sapevo nulla di calcio, quindi ho studiato il ruolo ma anche la&nbsp;&nbsp;procura! Il calcio è un pretesto, l'archetipo famigliare, è una storia epica", in onda a novembre.&nbsp;&nbsp;</p>
<p>"Ho letto <em>Bilal</em> di Fabrizio Gatti, dapprima”, premette Hartmann. “Questa serie rispecchia l'idea dell'<strong>hub europeo di Sky</strong> – Sky Studios, nato tre anni fa per produrre: il capitano della nave è <strong>Marco Bocci</strong>", luogo su cui è ambientata la serie&nbsp;<strong><em>Unwanted</em></strong>. "Non mi era mai capitato un progetto di tale proporzione e dove si sente un'internazionalità importante, a partire dal regista,&nbsp;<strong>Oliver Hirschbiegel.</strong>&nbsp;S'è girato in un vascello vero per un mese e mezzo nel mare, mettendo a contrato delle realtà in maniera sfacciata. È la storia di un capitano al suo primo incarico su una nave da crociera dal lusso sfrenato, che si trova a salvare migranti dalla Libia, ma non si sa dove portarli, finché non gli dicono di riportarli in Libia…”.</p>
<p>Sono poi 4 le puntate della seconda stagione di <strong><em>Petra</em></strong>, in onda da settembre: “I personaggi avranno grandi cambiamenti professionali e personali, con casi avvincenti. Sono contenta di far parte anche del progetto <strong><em>Call My Agent – Italia</em></strong>, regia di Luca Ribuoli: io interpreto me stessa, come molti colleghi, è stato molto divertente", dichiara <strong>Paola Cortellesi</strong>, che così chiama subito in causa un’altra serie, mutuata dal successo francese, “un'opportunità per raccontare le idiosincrasie del nostro mondo dei talent. Carlo Degli Esposti con la sua squadra sono riusciti a dare un'identità italiana, pur restando fedeli allo scheletro", precisa Hartmann. L’agenzia della serie nostrana, la CMA – Claudio Maiorana Agency, oltre a Cortellesi, annovera <strong>Stefano Accorsi, Pierfrancesco Favino, Paolo Sorrentino, Corrado Guzzanti</strong>, ma anche Marzia Ubaldi e Michele Di Mauro, tra gli altri.&nbsp;</p>
<p>Tocca poi a “una produzione tostissima, presa in mano da <strong>Francesca Comencini</strong>: chapeau! Con un cast pazzesco, da lei tenuto insieme in Romania”: così il Vice President presenta <strong><em>Django</em></strong>. “Sono stata una ragazza degli Anni '70 e il Western incarnava rivolta, ribellione, libertà, quello degli americani e quello degli italiani”, per la regista. “Dirigerlo è stato tostissimo e molto divertente: il Western è uno stato della mente, una buona metafora per parlare dei tempi di oggi: c'è l’attore&nbsp;<strong>Matthias Schoenaerts</strong>,&nbsp;un eroe, un protagonista straniero, - come il <em>Django</em> di Corbucci, a cui ci rivolgiamo con umiltà – che nel suo rendersi conto di essere stato deludente (con la figlia, <strong>Lisa Vicari</strong>) diventa grande e troverà riscatto in una città utopica, New Babylon. E l'antagonista è una donna,&nbsp;<strong>Noomi Rapace</strong>, che ho adorato".&nbsp;</p>
<p>I gemelli <strong>D'Innocenzo</strong>, Fabio e Damiano, debuttano con&nbsp;<em><strong>Dostoevskij</strong></em> (working title), la loro <strong>prima serie</strong>, protagonista <strong>Filippo Timi</strong>, che racconta:&nbsp;"mi hanno mandato il provino senza spiegarmi niente: faccio il provino un po' sconvolto, tanto che esco e abbraccio un albero. L'impressione, per questo progetto, è come quella di <strong>parlare con uno smeraldo e un rubino, e io vorrei essere per loro un diamante</strong>: lo script è sconvolgente, sfiora qualcosa di <strong>unico</strong>".&nbsp;L’attesa è, dunque, per un Timi che già s’è plurimamente confermato versatile interprete, infatti per Sky si destreggia tra questa “opera prima” e <strong><em>I delitti del Bar Lume – Le nuove storie</em></strong>, la serie più longeva di Sky. "Ho chiesto di far arrivare la signora Fletcher a prendere il tè!” ironizza un Timi mattatore sul palco. “Per me, il <em>Bar Lume</em> è famiglia: è successo che abbia divorziato e mi sia attaccato al lavoro e la famiglia del Lume dura da 10 anni e… non ho ancora divorziato!".&nbsp;</p>
<p>È poi <strong><em>La città dei vivi</em></strong>, romanzo di <strong>Nicola Lagioia</strong>, il punto di partenza per una serie<strong> in scrittura</strong>; così come in progress è <strong><em>L’arte della gioia</em></strong>, dall’omonimo romanzo, <strong>prima serie tv diretta da Valeria Golino</strong>, le cui riprese cominciano in Sicilia entro l’anno. "È l'adattamento da un libro culto, uscito postumo. Ho conosciuto <strong>Goliarda Sapienza</strong> - l’autrice - a 18 anni, perché recitavo in un film di Framcesco Maselli e lei era la ex moglie, e l'ho conosciuta mentre lo scriveva, lei mi insegnava un po' di dizione. Poi, ne ho sentito riparlare tante volte di questo libro ma essendo anche una storia molto scabrosa, un po' difficile da portare sullo schermo, non s’è mai fatto altro, finché 2-3 anni fa Viola Prestieri è riuscita ad avere i diritti: prima pensavo ad un film, ma era troppo orizzontale e quindi meglio una serie”, racconta Golino.&nbsp;</p>
<p>“<strong><em>Hanno ucciso l'uomo ragno</em></strong>&nbsp;chi sia stato non si sa…” risuonava negli Anni ’90 un brano, poi ever green, della musica pop italiana e&nbsp;<strong>Sydney Sibilia </strong>comincia&nbsp;"a breve le riprese di una serie che sentivo l'urgenza di raccontare: la storia di due ragazzi che cambiano la Storia della musica italiana - <strong><em>La vera storia degli 883</em></strong>", prodotta da <strong>Matteo Rovere</strong>.&nbsp;</p>
<p>Sullo schermo delle immagini in anteprima appare subito monumentale – e irriconoscibile -&nbsp;Sir <strong>Kenneth&nbsp;Branagh</strong>, <strong>Boris Johnson</strong> in <strong><em>This England</em></strong>, “una produzione dei nostri colleghi inglesi, con&nbsp;un Branagh incredibile" per Hartmann.&nbsp;</p>
<p>La parola passa al director of entertainment channels, <strong>Roberto Pisoni</strong>: “Con Sky Studios costruiamo il pilastro dei nostri canali. La nostra factory è diventata forse la più importante del mercato. Si conferma la collaborazione con HBO, dimostrata efficace anche con le nomination dei titoli per gli Emmy. Grazie a Sky Serie e Investigation abbiamo i grandi franchise. Poi, due gioielli per il 2023, sono&nbsp;<strong><em>The Last of Us&nbsp;</em></strong>tratta da un videogame, e una nuova stagione di <strong><em>True Detective</em></strong> con <strong>Jodie Foster protagonista</strong>. La nostra stagione inizia con <strong><em>House of the Dragon</em></strong>, che non vediamo l'ora di vedere" in <strong>10 episodi</strong>, ricorda il Direttore. &nbsp;</p>
<p>Si passa poi al Cinema, con <strong>Margherita Amedei</strong>,&nbsp;senior director Sky Cinema, che gioca subito un numero: "+200 titoli, che ci permettono di spaziare tra tutti i generi. Credo avremo uno degli autunni più ricchi degli ultimi anni, sin dallo <em>Spider Man: No Way Home</em> con Tom Holland. Ma noi ammaiamo tanto anche il cinema italiano e, ultimo ma non ultimo, il cinema di qualità, di cui due titoli sono <em>Belfast </em>e <em>Official Competition</em>".&nbsp;Ancora, continua Amedei, "La linea degli Originals è molto apprezzata dal nostro pubblico e così arriva <strong><em>The hanging sun </em></strong>con <strong>Alessandro Borghi</strong>, in autunno – dal romanzo di&nbsp;<strong>Jo Nesbø</strong>, regia di Francesco Carrozzini; e&nbsp;<strong><em>I viaggiatori </em></strong>– di&nbsp;Ludovico Di Martino, prodotto da Sky e Groenlandia, “un insolito viaggio nel tempo, protagonisti degli adolescenti, con un irriconoscibile <strong>Gifuni </strong>nella parte del villain".&nbsp;</p>
<p>Ancora, “due progetti pensati per divertire in maniera intelligente”: <strong><em>Rosanero</em></strong>, in anteprima al <strong>Giffoni</strong>, protagonista <strong>Salvatore Esposito</strong>, che divertito dice: "È una follia totale", diretta da <strong>Andrea Porporati</strong>; e <strong><em>Beata te</em></strong>, "su Sky Cinema entro l'anno, una storia di autodeterminazione femminile, diretta da <strong>Paola Randi</strong>", spiega Amedei, che annuncia la protagonista, <strong>Serena Rossi</strong>: “Marta, a cui nel suo 40mo compleanno appare l'Arcangelo Gabriele, che le chiede se voglia diventare mamma. Con un tono di commedia leggero e libero racconta una donna, l’essere o non essere madre".&nbsp;</p>
<p>Sono tre i canali factual di Sky, Documentaries e Nature, che hanno appena compiuto un anno appunto, e <strong>Sky Arte</strong>, che all’anagrafe ne vanta ormai 10: "Sky Arte ha riportato al centro del mondo tv la cultura, che non era scontato. Ha distribuito nel mondo contenuti fatti con l'hub internazionale. Ha portato l'arte al cinema", afferma Pisoni. Mentre, "su <strong>Documentaries </strong>abbiamo cercato con le serie Originals il nostro modo di raccontare, con <em>La Mala</em> prodotto internamente, e il grande risultato de <em>La squadra</em> con Procacci. E questi progetti sono lo stimolo per cui procedere verso il futuro. Partiamo da agosto con <strong><em>The Princess</em></strong>, il doc definitivo su Lady D; per poi ricordare <strong><em>Sergio Leone</em></strong>, nel doc con la regia di Francesco Zippel – con le <strong>testimonianze di Scortese, Tarantino, Chazelle</strong> – per rammentare anche come Leone abbia inquinato il cinema americano”. Per "<strong>Nature</strong>, tra le produzioni dell'anno, <strong><em>Il marsicano, l'ultimo orso</em></strong>",&nbsp;intenso documentario su un animale in via d’estinzione.&nbsp;&nbsp;</p>
<p>La floridissima line-up di Sky naturalmente annovera molti e sfaccettati altri titoli, trasversali ai canali, che includono anche gli show di <strong>Sky Uno</strong> – come <strong><em>X Factor</em></strong>, da settembre, condotto da <strong>Francesca Michielin</strong> e che vede nella giuria il ritorno di Fedez e la partecipazione di Ambra Angiolini -, oltre alla programmazione di <strong>Tv8</strong>, che – tra gli altri – annuncia il&nbsp;debutto di <em><strong>100% Italia</strong></em>, nuovissimo game show condotto da Nicola Savino, basato su abitudini e opinioni degli italiani.&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">PALINSESTI</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">09:00</h3>
                        <h4><a href='/IT/it-it/news/55/90404/un-ryan-gosling-muscolare-e-l-umorismo-anni-80-dei-fratelli-russo.aspx'>
                            Un Ryan Gosling muscolare e “l’umorismo anni ’80” dei fratelli Russo</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">14:44</h3>
                        <h4><a href='/IT/it-it/news/55/90398/il-fiamma-si-accende-grazie-alla-cineteca-nazionale.aspx'>
                            Il Fiamma si accende grazie alla Cineteca Nazionale</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:16</h3>
                        <h4><a href='/IT/it-it/news/55/90391/the-gray-man-via-della-conciliazione-si-tinge-di-rosso.aspx'>
                            ‘The Gray Man’, via della Conciliazione si tinge di rosso</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:29</h3>
                        <h4><a href='/IT/it-it/news/55/90367/compleanno-con-isabella-ferrari-valeria-golino-e-isabelle-huppert.aspx'>
                            Compleanno con Isabella Ferrari, Valeria Golino e Isabelle Huppert</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/xxiii-la-chioma-di-berenice-a-cinecitta-premiate-le-professionalita-artistiche-ed-artigianali-del-cinema/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/BERENICE22-148-di-1877-585x390.jpg' alt='XXIII La Chioma di Berenice, a Cinecitt&#224; premiate le professionalit&#224; artistiche ed artigianali del cinema' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/italia-1982-unimpresa-che-ha-segnato-unepoca/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/A095C013_2203179W-734-1-585x390.jpg' alt='Italia 1982. Un&#39;impresa che ha segnato un&#39;epoca' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cine-2022-emozioni-forti-ed-eventi-cinematografici-con-the-walt-disney-company/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/Schermata-2022-07-08-alle-12.33.27-585x390.png' alt='Cin&#233; 2022. Emozioni forti ed eventi cinematografici con The Walt Disney Company' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cine-2022-al-cinema-grandi-storie-con-i-wonder-pictures/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/Schermata-2022-07-05-alle-18.04.08-585x390.png' alt='Cin&#233; 2022. Al cinema grandi storie con I Wonder Pictures' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/highlights-puntata-18-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/IMG_8608-585x390.jpg' alt='Highlights Puntata 18, 2022' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cine-2022-warner-bros-discovery-primi-distributori-in-italia-anche-nel-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/Schermata-2022-07-08-alle-07.41.45-585x390.png' alt='Cin&#233; 2022. Warner Bros Discovery, primi distributori in Italia anche nel 2022?' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-mostro-dei-mari-claudio-santamaria-per-unavventura-animata-alla-moby-dick/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/06/The_Sea_Beast_00_58_44_10-585x390.jpg' alt='Il mostro dei mari. Claudio Santamaria per un&#39;avventura animata alla Moby Dick' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cine-2022-nuove-acquisizioni-per-officine-ubu/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/Schermata-2022-07-07-alle-17.32.37-585x390.png' alt='Cin&#233; 2022. Nuove acquisizioni per Officine UBU' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cine-2022-vision-distribution-dalla-parte-di-un-pubblico-sempre-piu-vario/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/Schermata-2022-07-07-alle-13.58.50-585x390.png' alt='Cin&#233; 2022. Vision Distribution dalla parte di un pubblico sempre pi&#249; vario' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cine-2022-europictures-punta-a-piccole-e-grandi-emozioni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/07/Schermata-2022-07-07-alle-17.31.42-585x390.png' alt='Cin&#233; 2022. Europictures punta a piccole e grandi emozioni' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/xxiii-la-chioma-di-berenice-a-cinecitta-premiate-le-professionalita-artistiche-ed-artigianali-del-cinema/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    XXIII La Chioma di Berenice, a Cinecitt&#224; premiate le professionalit&#224; artistiche ed artigianali del cinema
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/italia-1982-unimpresa-che-ha-segnato-unepoca/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Italia 1982. Un&#39;impresa che ha segnato un&#39;epoca
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cine-2022-emozioni-forti-ed-eventi-cinematografici-con-the-walt-disney-company/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cin&#233; 2022. Emozioni forti ed eventi cinematografici con The Walt Disney Company
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cine-2022-al-cinema-grandi-storie-con-i-wonder-pictures/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cin&#233; 2022. Al cinema grandi storie con I Wonder Pictures
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/highlights-puntata-18-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Highlights Puntata 18, 2022
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cine-2022-warner-bros-discovery-primi-distributori-in-italia-anche-nel-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cin&#233; 2022. Warner Bros Discovery, primi distributori in Italia anche nel 2022?
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-mostro-dei-mari-claudio-santamaria-per-unavventura-animata-alla-moby-dick/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il mostro dei mari. Claudio Santamaria per un&#39;avventura animata alla Moby Dick
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cine-2022-nuove-acquisizioni-per-officine-ubu/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cin&#233; 2022. Nuove acquisizioni per Officine UBU
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cine-2022-vision-distribution-dalla-parte-di-un-pubblico-sempre-piu-vario/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cin&#233; 2022. Vision Distribution dalla parte di un pubblico sempre pi&#249; vario
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cine-2022-europictures-punta-a-piccole-e-grandi-emozioni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cin&#233; 2022. Europictures punta a piccole e grandi emozioni
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/90406/palinsesti-sky-il-diamante-timi-per-il-debutto-dei-d-innocenzo.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="JD8vnQgUcrKOQl5R3e/JJHPScbC1B42ut1qSUOLN1Blv1HV3WQICUI78SyY+v+Ot7G+1v4gnJ6GFS08ohFGdbiTh7rsSamNxgNwDOWFNH9a8tuDW/lb05w4evpooL8stJZ9XiQ7ZmPUifUz06FFBAYx+WVxHzacLCSXbw7rCScm4rsWnD9VxJnF9Fkk3l8V/K2xDYXk4FKk1gx1LON6eBwVxL2rFF+x9IO6qhSkfOY67agbY6COh219R+MquiFQtCDCU/obiJuvVSdoHOznkavZe5f62Ix0r6ElDQAuFJsg=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
