

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css?d=20220827" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Cate Blanchett: "L'arte è provocazione"
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/90996/cate-blanchett-l-arte-e-provocazione.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0090/90996/Schermata 2022-09-10 alle 18.24.45.png" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/90996/cate-blanchett-l-arte-e-provocazione.aspx" hreflang="it-it" /><meta name="description" content="Per il ruolo della direttrice d’orchestra di Tár, l’attrice australiana ottiene la Coppa Volpi: “Todd Field mi ha cambiata per sempre&quot;" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" target="_blank" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
    <li><a href="https://www.instagram.com/cinecittanews/" target="_blank" class="si-instagram"><span class="ts-icon"><em class="icon-instagram"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="https://news.cinecitta.com/IT/it-it/news/59/1459/venezia-79.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    Venezia 79
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/topics.aspx" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Topics
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_7">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark.png"><img src="/images/logo-cinecitta-news-positivo.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/logo-cinecitta-news-positivo-dark@2x.png"><img src="/images/logo-cinecitta-news-positivo@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Cate Blanchett: "L'arte è provocazione"
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Cate Blanchett: "L'arte è provocazione"</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain"  cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-21-10" datetime="2022-09-10T18:21:24Z"><i class="icon-calendar3"></i>
            10/09/2022</li>
        <li ><i class="icon-pencil"></i>
            Nicole Bianchi</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0090%2f90996%2fSchermata+2022-09-10+alle+18.24.45.png" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>VENEZIA –&nbsp;Un ruolo, quello di&nbsp;Lydia&nbsp;<strong><em>Tár</em></strong>, “scritto non pensando&nbsp;<em><strong>a</strong></em>&nbsp;<strong>Cate Blanchett</strong>, ma <strong><em>per </em></strong>Cate Blanchett”, aveva già affermato&nbsp;<strong>Todd Field</strong>, autore del film in <strong>Concorso</strong>, nella presentazione stampa al secondo giorno di Festival (<a href="https://news.cinecitta.com/IT/it-it/news/53/90831/cate-blanchett-t-r-film-di-trasformazione-e-contraddizione.aspx">leggi articolo</a>).&nbsp;</p>
<p>Il&nbsp;potere, l’architettura identitaria dell’individuo, la fiducia, l’orientamento sessuale, sono parte del prima che costruisce il personaggio e a proposito di cui Blanchett affermava, in riferimento a se stessa, ma con una riflessione connessa al film: “Credo che io stia ancora diventando ‘chi sono’, stia ancora spiccando il volo, non ho mai visto la mia identità come una cosa statica.&nbsp;Una cosa fondamentale, come metafora della storia del film, è la fiducia: necessaria in qualsiasi rapporto interpersonale; alcuni sono in grado di perdonare quando la si perde, altri no. Lydia è stata tradita, ha difficoltà ad aver fiducia e il perdono è difficile”.&nbsp;</p>
<p>Con la <strong>Coppa Volpi </strong>tra le mani, dal palco della <strong>cerimonia di premiazione</strong> della Mostra, l’attrice dichiara: “è un onore questo premio. La cosa meravigliosa di questo Festival è che invita il pubblico nelle sale, ho visto film con performance incredibili. Essere qui per la Coppa Volpi è grazie a una squadra: grazie a Nina Hoss che adoro e all’orchestra di Dresda, e non sarei qui senza una sceneggiatura incredibile e un regista meraviglioso, per cui il Premio appartiene anche a Todd Field. Sono felice lui sia tornato a fare film, <strong>mi ha cambiato la vita come attrice e essere umano</strong>: un grande regista sa dove porre la camera e lui lo sa fa ogni secondo. Ringrazio le persone che nel mondo fanno musica, che ci ispira e ci ha aiutato a vivere soprattutto negli ultimi due anni”.</p>
<p>Blanchett, che in&nbsp;<em>Tár</em> restituisce una prova di statura, un <strong>one-woman-show magistrale</strong>, in particolare in alcune sequenze specifiche, come quella dell’intervista con il “New Yorker” in cui – quasi fosse un monologo – si dipinge nella sua grandiosità e complessità agli occhi del pubblico, quello della scena e quello della sala, durante la&nbsp;conferenza&nbsp;che ospita tutti i vincitori della 79ma Mostra, continua la sua riflessione sul ruolo e sul premio:&nbsp;“Questo Festival mi è caro. È un centro fondamentale e se guardate alla Giuria, avere il loro rispetto è davvero importante. Il Premio raccoglie una serie di temi a cui tu hai pensato per conto tuo, che va al di là di quello individuale e <strong>Field ha scritto un film straordinario</strong>: a volte serve collaborare con qualcuno. Sono felice di averlo incontrato e credo di essere stata <strong>cambiata per sempre </strong>da lui. Questo Premio appartiene a lui, il personaggio, le idee, le idee pericolose, provengono tutte da lui".</p>
<p>E l'arte, aggiunge: "Credo sia sempre in pericolo, perché l'arte è una provocazione, dura, poco gentile. Tanti artisti rimangono ai margini della società. E' un rischio ma anche una provocazione verso di noi, che manteniamo uno spazio in cui tutto rimane così emozionante. Non credo che l'arte sia solo formazione, ma faccia domande alla gente e i film non sempre hanno risposte: abbiamo poco tempo, non credo nessuno lavori solo per il successo, ma tutti noi cerchiamo questo spazio".&nbsp;</p>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">VENEZIA 79</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/91004/panahi-e-nan-goldin-sedie-vuote-e-sete-di-liberta.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/articles/0091/91004/Progetto senza titolo - 2022-09-10T230416.572.png" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="Panahi e Nan Goldin, sedie vuote e sete di libertà" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/91004/panahi-e-nan-goldin-sedie-vuote-e-sete-di-liberta.aspx'>Panahi e Nan Goldin, sedie vuote e sete di libertà</a></h3>
                        </div>
                        <div class="entry-content">
                            <p><p>A volte i veri protagonisti sono gli assenti, come il regista dissidente <strong>Jafar Panahi</strong>, imprigionato da ormai due mesi, a cui <strong>Luca Guadagnino</strong> e <strong>Laura Poitras </strong>dedicano i loro premi </p></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91003/torinofilmlab-quattro-premi-a-venezia.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/news/0091/91003/Blanquita di Fernando Guzzoni.jpeg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="TorinoFilmLab: quattro premi a Venezia" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91003/torinofilmlab-quattro-premi-a-venezia.aspx'>TorinoFilmLab: quattro premi a Venezia</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il&nbsp;TorinoFilmLab festeggia i premi al cileno <strong>Fernando Guzzoni</strong>&nbsp;con <em><strong>Blanquita</strong></em>, l'esordio dell’indonesiano Makbul Mubarak,&nbsp;<em><strong>Nezouh </strong></em>di&nbsp;Soudade Kaadan e&nbsp;<em><strong>Anhell69&nbsp;</strong></em>del colombiano Theo Montoya premiato alla Sic&nbsp;</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91002/borgonzoni-un-grazie-a-luca-guadagnino-e-a-tutti-i-talenti-italiani.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/news/0091/91002/CINECITTA1_20220910225452771_d1460bbadbd2a632d7f09e43c41ce939.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Borgonzoni: &quot;Un grazie a Luca Guadagnino e a tutti i talenti italiani&quot;" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91002/borgonzoni-un-grazie-a-luca-guadagnino-e-a-tutti-i-talenti-italiani.aspx'>Borgonzoni: "Un grazie a Luca Guadagnino e a tutti i talenti italiani"</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il Sottosegretario di Stato per la Cultura&nbsp;<strong>Lucia Borgonzoni&nbsp;</strong>commenta così la notizia dei premiati della 79esima Mostra: "Un immenso grazie alla dedizione di tutto il settore dell’audiovisivo, che con i suoi talenti e la sua forza rende grande il nostro Paese ogni giorno"</p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/53/91001/i-wonder-pictures-distribuira-il-leone-d-oro.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0091/91001/All-the-beauty-and-the-bloodshed-960x640.jpeg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="I Wonder Pictures distribuirà il Leone d&#39;oro" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/53/91001/i-wonder-pictures-distribuira-il-leone-d-oro.aspx'>I Wonder Pictures distribuirà il Leone d'oro</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il Leone d'oro&nbsp;<em><strong>All the Beauty and the Bloodshed</strong></em>, della regista Premio Oscar Laura Poitras, sarà distribuito in Italia da&nbsp;I Wonder Pictures</p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">23:00</h3>
                        <h4><a href='/IT/it-it/news/55/91004/panahi-e-nan-goldin-sedie-vuote-e-sete-di-liberta.aspx'>
                            Panahi e Nan Goldin, sedie vuote e sete di libertà</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">20:39</h3>
                        <h4><a href='/IT/it-it/news/55/90999/documentario-sguardi-femminili-iran-e-cannibali.aspx'>
                            Documentario, sguardi femminili, Iran e cannibali</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">20:37</h3>
                        <h4><a href='/IT/it-it/news/55/90998/luca-guadagnino-il-cinema-non-ha-confini.aspx'>
                            Luca Guadagnino: "Il cinema non ha confini"</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">20:29</h3>
                        <h4><a href='/IT/it-it/news/55/90997/taylor-russell-il-giorno-piu-bello-della-mia-vita.aspx'>
                            Taylor Russell: "Il giorno più bello della mia vita"</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/the-hanging-sun-vite-allombra-paterna-il-film-che-chiude-venezia-79/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/the_hanging_sun-585x390.jpeg' alt='The Hanging Sun, vite all&#39;ombra paterna. Il film che chiude Venezia 79' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/greenaway-i-misteri-del-giardino-di-compton-house-e-la-regina-elisabetta-ii/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/greenaway-585x390.jpeg' alt='Greenaway, I misteri del giardino di Compton House e la Regina Elisabetta II' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/identikit-venezia-79-alessandro-borghi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/alessandro-borghi-585x390.jpeg' alt='IDENTIKIT - Venezia 79, Alessandro Borghi' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/come-e-andata-ledizione-2022-della-sic/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/Beatrice-Fiorentino_Delegato-Generale-SIC-585x390.jpeg' alt='Come &#232; andata l&#39;edizione 2022 della SIC?' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/focus-fest-ritratto-di-famiglia-e-donne-il-cinema-italiano-in-concorso-chiude-con-chiara/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/chiara-red-carpet-585x390.jpeg' alt='FOCUS FEST - Ritratto di famiglia e donne. Il cinema italiano in Concorso chiude con Chiara' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/se-fate-i-bravi-quante-cose-cambiano-in-ventanni/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/SE-FATE-I-BRAVI-2-585x390.jpeg' alt='Se fate i bravi. Quante cose cambiano in vent&#39;anni!' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/identikit-venezia-79-susanna-nicchiarelli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/Susanna-Nicchiarelli-585x390.jpeg' alt='IDENTIKIT - Venezia 79, Susanna Nicchiarelli' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/chiara-la-vita-di-una-ragazza-divenuta-santa/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/chiara_-585x390.jpeg' alt='Chiara. La vita di una ragazza divenuta Santa' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/autori-al-lido-massimo-recalcati-e-il-rapporto-padre-figlio-nel-cinema-di-eastwood/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-09-at-12.45.01-585x390.jpeg' alt='Autori al Lido. Massimo Recalcati e il rapporto padre-figlio nel cinema di Eastwood' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/era-roma-il-documentario-di-mario-canale/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/09/ERA-ROMA-2-1-585x390.jpeg' alt='Era Roma. Il documentario di Mario Canale' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/the-hanging-sun-vite-allombra-paterna-il-film-che-chiude-venezia-79/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    The Hanging Sun, vite all&#39;ombra paterna. Il film che chiude Venezia 79
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/greenaway-i-misteri-del-giardino-di-compton-house-e-la-regina-elisabetta-ii/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Greenaway, I misteri del giardino di Compton House e la Regina Elisabetta II
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/identikit-venezia-79-alessandro-borghi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    IDENTIKIT - Venezia 79, Alessandro Borghi
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/come-e-andata-ledizione-2022-della-sic/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Come &#232; andata l&#39;edizione 2022 della SIC?
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/focus-fest-ritratto-di-famiglia-e-donne-il-cinema-italiano-in-concorso-chiude-con-chiara/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    FOCUS FEST - Ritratto di famiglia e donne. Il cinema italiano in Concorso chiude con Chiara
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/se-fate-i-bravi-quante-cose-cambiano-in-ventanni/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Se fate i bravi. Quante cose cambiano in vent&#39;anni!
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/identikit-venezia-79-susanna-nicchiarelli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    IDENTIKIT - Venezia 79, Susanna Nicchiarelli
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/chiara-la-vita-di-una-ragazza-divenuta-santa/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Chiara. La vita di una ragazza divenuta Santa
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/autori-al-lido-massimo-recalcati-e-il-rapporto-padre-figlio-nel-cinema-di-eastwood/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Autori al Lido. Massimo Recalcati e il rapporto padre-figlio nel cinema di Eastwood
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/era-roma-il-documentario-di-mario-canale/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Era Roma. Il documentario di Mario Canale
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/90996/cate-blanchett-l-arte-e-provocazione.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="bcEcAbMj6zDlJeO6JkntoPgt0H9IE3W/5RjE6cHHL85Dk1lQUEyIFyO5AyGZ7hAezdX3fYLylkWMlSWKU2nKJ6CSN4Zr6XRfUTnsk4a/twzsw0XqvxbhNVH6fpxseEmV3EaQ2vF4aUFmxM0rW7RyBx6R25uGW9E3M5DWdF1BfUMGcimzrAMGlne//wR6Gkf+fkGn70MomyuwNRj1qhLjfsbnCuul1f2bc/YhukO41avND0fJ0viHIDw7Gy/RRF/Gsi0dM3C4m5xD1OaHBmhCk7+AtZy5eA3TZ/VcdzGTy+8=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" target="_blank" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a> <a href="https://www.instagram.com/cinecittanews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-instagram"> <i class="icon-instagram"></i> <i class="icon-instagram"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });
        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
