

<!DOCTYPE html>
<html dir="ltr">

<head id="PageHeader"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="author" content="SemiColonWeb" />

    <!-- Stylesheets
	============================================= -->
    <link href="//fonts.googleapis.com/css?family=Lato:300,400,400italic,600,700|Raleway:300,400,500,600,700|Crete+Round:400italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/css/bootstrap.css" type="text/css" /><link rel="stylesheet" href="/css/style.css" type="text/css" /><link rel="stylesheet" href="/css/dark.css" type="text/css" /><link rel="stylesheet" href="/css/font-icons.css" type="text/css" /><link rel="stylesheet" href="/css/animate.css" type="text/css" /><link rel="stylesheet" href="/css/magnific-popup.css" type="text/css" /><link rel="stylesheet" href="/css/responsive.css" type="text/css" /><link rel="stylesheet" href="/css/custom.css?d=20220827" type="text/css" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="stylesheet" href="/css/nivo-slider.css" type="text/css" />

    <!-- Document Title
	============================================= -->
    <title>
	Franco Bixio: “le musiche di ‘Lotta Continua’ per rivivere la storia”
</title>

    <!-- Meta Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
            n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,"script",
        "https://connect.facebook.net/en_US/fbevents.js");
        fbq("init", "436704138112092");
        fbq("track", "PageView");
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=436704138112092&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Meta Pixel Code --> 

<link rel="canonical" href="https://news.cinecitta.com/IT/it-it/news/55/92189/franco-bixio-le-musiche-di-lotta-continua-per-rivivere-la-storia.aspx" /><meta property="og:image" Content="https://news.cinecitta.com/photo.aspx?s=1&amp;w=600&amp;path=/public/articles/0092/92189/Screenshot (615).png" /><link rel="alternate" href="https://news.cinecitta.com/IT/it-it/news/55/92189/franco-bixio-le-musiche-di-lotta-continua-per-rivivere-la-storia.aspx" hreflang="it-it" /><meta name="description" content="Il compositore e CEO del Gruppo Editoriale Bixio cura la colonna sonora del documentario diretto da Tony Saccucci e prodotto da Verdiana Bixio per Publispei Luce Cinecittà. Le musiche sono tutte inter" /></head>
<body class="stretched no-transition">

    <!-- Document Wrapper
	============================================= -->
    <div id="wrapper" class="clearfix">
    <div id="top-bar" class=""><div id="container1" class="container clearfix"><div id="top-links" class="top-links"><ul>
    <li><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="si-facebook"><span class="ts-icon"><em class="icon-facebook"></em></span></a></li>
    <li><a href="https://twitter.com/CinecittaNews" target="_blank" class="si-twitter"><span class="ts-icon"><em class="icon-twitter"></em></span></a></li>
    <li><a href="https://www.instagram.com/cinecittanews/" target="_blank" class="si-instagram"><span class="ts-icon"><em class="icon-instagram"></em></span></a></li>
</ul></div><div id="top-links-r" class="top-links-r"><a href="http://www.cinecitta.com"><img class="image_fade" src="/images/logo-cinecitta-neg-new.png" alt="Cinecitt&agrave;" /></a></div></div></div><div id="header" class=""><div id="header-wrap" class=""><div id="container2" class="container clearfix"><div id="primary-menu-trigger" class=""><em class="icon-reorder"></em></div>
<!--menu-->
<nav id="primary-menu">
    
            <ul>
        
            <li class=''>
                <a href="/IT/it-it/cms/1/home.aspx" id="ctl18_rptrNavigazioneLivello1_A1_0">
                    Home
                </a> 
            </li>
        
            <li class=''>
                <a href="https://news.cinecitta.com/IT/it-it/news/59/1460/tff-2022.aspx" id="ctl18_rptrNavigazioneLivello1_A1_1">
                    TFF 2022
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/39/news.aspx" id="ctl18_rptrNavigazioneLivello1_A1_2">
                    News
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/40/interviste.aspx" id="ctl18_rptrNavigazioneLivello1_A1_3">
                    Interviste
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/41/articoli.aspx" id="ctl18_rptrNavigazioneLivello1_A1_4">
                    Articoli
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/42/box-office.aspx" id="ctl18_rptrNavigazioneLivello1_A1_5">
                    Box office
                </a> 
            </li>
        
            <li class=''>
                <a href="/IT/it-it/cms/81/topics.aspx" id="ctl18_rptrNavigazioneLivello1_A1_6">
                    Topics
                </a> 
            </li>
        
            <li class=''>
                <a href="http://www.cinecittalucemagazine.it" id="ctl18_rptrNavigazioneLivello1_A1_7">
                    Video
                </a> 
            </li>
        
            </ul>
        
</nav><!-- #primary-menu end -->
<div id="logo" class=""><a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="standard-logo" data-dark-logo="/images/CC_Logo_Rosso_RGB_Pos-dark.png"><img src="/images/CC_Logo_Rosso_RGB_Pos.png" alt="Cinecittà News" /></a> <a href="https://news.cinecitta.com/IT/it-it/cms/1/home.aspx" class="retina-logo" data-dark-logo="/images/CC_Logo_Rosso_RGB_Pos-dark@2x.png"><img src="/images/CC_Logo_Rosso_RGB_Pos@2x.png" alt="Cinecittà News" /></a></div></div></div></div><div id="page-title-top" class=""><div id="container3" class="container clearfix">

<h1><span>/</span> ARTICOLI</h1></div></div><div id="page-title" class=""><div id="container4" class="container clearfix">
<ol class="breadcrumb">
    
            <li id="ctl21_rptrBriciole_lilink_0">
                <a href='/IT/it-it/cms/1/home.aspx' title='Home'>
                    Home</a>
            </li>
                        
        
            <li id="ctl21_rptrBriciole_lilink_1">
                <a href='/IT/it-it/cms/41/articoli.aspx' title='Articoli'>
                    Articoli</a>
            </li>
                        
        
            
            <li id="ctl21_rptrBriciole_lilast_2" class="active">
                Franco Bixio: “le musiche di ‘Lotta Continua’ p...
            </li>            
        
</ol>
</div></div><div id="content" class=""><div id="content-wrap" class="content-wrap"><div id="container5" class="container clearfix"><div id="postcontent" class="postcontent nobottommargin clearfix"><div id="single-post" class="single-post nobottommargin">

<script>
    var idcmscontenuto = 92189;
</script>

<!-- Single Post
							============================================= -->
<div class="entry clearfix" itemscope itemtype="http://schema.org/Article">

    <div class="entry-category">
        <h1>Franco Bixio: “le musiche di ‘Lotta Continua’ per rivivere la storia”</h1>
    </div>

    <!-- Post Single - Share
									============================================= -->
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a
            class="addthis_counter addthis_bubble_style"></a>
    </div>
    <script type="text/plain"  cookie-consent="tracking" src="//s7.addthis.com/js/250/addthis_widget.js "></script>

    <!-- Post Single - Share End -->

    <!-- Entry Meta
								============================================= -->
    <ul class="entry-meta clearfix">
        <li id="ctl22_tagData" itemprop="datePublished" content="2022-58-04" datetime="2022-12-04T09:58:00Z"><i class="icon-calendar3"></i>
            04/12/2022</li>
        <li ><i class="icon-pencil"></i>
            Carlo D'Acquisto</li>

    </ul>
    <!-- .entry-meta end -->

    <!-- Entry Image
								============================================= -->
    <div class="entry-image">
        <a href="#">
            <img id="ctl22_imgNews" itemprop="image" src="/photo.aspx?s=1&amp;w=850&amp;path=%2fpublic%2farticles%2f0092%2f92189%2fScreenshot+(615).png" /></a>
    </div>
    <!-- .entry-image end -->

    <!-- Entry Content
								============================================= -->
    <div class="entry-content notopmargin" itemprop="articleBody">

        <p>Il Torino Film Festival, con la sua 40ma edizione diretta da Steve Della Casa, è stata un’occasione per tornare indietro in un periodo storico formalmente conclusosi proprio nell’anno di inaugurazione della kermesse: gli anni di piombo. Tra i tantissimi prodotti presentati nelle diverse sezioni, si è fatto sicuramente notare<strong> Lotta Continua</strong>, l’ambizioso progetto di Tony Saccucci, prodotto da Verdiana Bixio per Publispei con <strong>Luce Cinecittà</strong> in collaborazione con Rai Documentari e Rai Play. </p>
<p>Il viaggio che ripercorre l’esperienza politica di Lotta Continua, vanta un elemento che spicca tra gli altri e verso il quale è stato fatto un grande lavoro di ricerca:<strong> la colonna sonora</strong>. L’accompagnamento musicale curato da <strong>Franco Bixio</strong>, CEO del Gruppo Editoriale Bixio, infatti, vanta una grande quantità di musiche composte dai migliori compositori di colonne sonore degli anni ’70, riuscendo così a fare immergere lo spettatore nell’atmosfera del periodo storico in questione. Immagini e musiche d'archivio si fondono alla perfezione in un quella che diventa una vera e propria macchina del tempo.</p>
<p>“Ringrazio la Rai per avere riscoperto la memoria. – dichiara Franco Bixio - Per il commento musicale avevamo due strade: musiche nuove con autori che si esprimessero guardando le immagini, come normalmente avviene, ma aveva il rischio di apparire molto didascalica, oppure l’opzione che ho proposto io e che poi è stata accolta, ovvero usare musica di repertorio, prendendo dal nostro catalogo che è storicamente noto per i film degli anni ’70, quindi perfetti per il sound di quel periodo. La colonna sonora porta dunque le firme di grandi autori dell’epoca: Rustichelli, Gaslini, Morricone, Maderna, c’è anche un mio brano. Abbiamo cercato di non essere invadenti, ma di <strong>raccontare anche attraverso la colonna sonora uno spaccato della nostra storia italiana</strong>. Mi piacerebbe pensare che quando sarà disponibile su Spotify, la colonna sonora ti possa far rivivere quel periodo della storia e del cinema italiano. Guardarlo per me è stato anche istruttivo, io già lavoravo in quell’epoca e ho scoperto quanto mi può essere mancato quel periodo di rivoluzione”. </p>
<p> Il progetto di <em>Lotta Continua </em>si declina in due formati: una docu-serie in quattro episodi da 35 minuti ciascuno, che verranno caricati ogni lunedì su Rai Play a partire dal 4 dicembre, e il documentario cinematografico presentato a Torino, che andrà in onda venerdì 13 gennaio in prima serata su Rai Tre. </p>
<p><strong><a href="https://www.cinecittalucemagazine.it/lotta-continua-un-decennio-di-storia-italiana-attraverso-le-parole-di-alcuni-dei-ragazzi-di-allora/">Approfondimento video</a></strong>:</p>
<p>&nbsp;</p>
<div style="clear: both; width: 100%; height: 0; position: relative; padding: 0 0 56.2%;"><iframe style="width: 100%; height: 100%; position: absolute; top: 0; bottom: 0; left: 0; right: 0;" title="Cinecittà Magazine Video Player" src="https://player.jet-stream.com/?account=ermaproduction&amp;file=video-cinecittalucetv%2F2022_0212_pjlottacontinua.mp4&amp;type=download&amp;service=apache&amp;output=mp4&amp;autostart=1" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true" webkitallowfullscreen="true"></iframe></div>


        <!-- Post Single - Content End -->



        <div class="clear"></div>



    </div>
</div>
<!-- .entry end -->

<!-- ARTICOLI CORRELATI
							============================================= -->
<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h3>VEDI ANCHE</h3>
</div>
<h3 style="margin: 10px 0;">TFF 2022</h3>
<!--carousel delle news -->
<div class="col_full nobottommargin clearfix">
    <div id="oc-posts" class="owl-carousel posts-carousel carousel-widget" data-margin="20" data-nav="true" data-pagi="true"  data-items-xxs="1" data-items-xs="2" data-items-sm="3" data-items-md="3" data-items-lg="3"  data-loop="true" data-autoplay="5000" >
        
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/92188/palm-trees-and-power-lines-vince-il-torino-film-festival.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_0">
                                <img src="/photo.aspx?path=/public/articles/0092/92188/OFF_Palm Trees and Power Lines_01.JPG" id="ctl23_rptrUltimeNews_Img2_0" class="image_fade" alt="‘Palm Trees and Power Lines’ vince il Torino Film Festival" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/92188/palm-trees-and-power-lines-vince-il-torino-film-festival.aspx'>‘Palm Trees and Power Lines’ vince il Torino Film Festival</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il film scritto e diretto da <strong>Jamie Dack</strong> si aggiudica il premio per il Miglior film e per la Miglior sceneggiatura. Il miglior documentario internazionale è&nbsp;<span style="font-weight: 700;"><em>Riotsville, USA</em></span>, mentre l'attrice Greta Santi vince una menzione per il ruolo in <strong><em>Pantafa</em></strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/92186/empire-of-light-mendes-scrive-e-dirige-colman-accende-la-luce.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_1">
                                <img src="/photo.aspx?path=/public/articles/0092/92186/empire.jpg" id="ctl23_rptrUltimeNews_Img2_1" class="image_fade" alt="‘Empire of Light’: Mendes scrive e dirige, Colman accende la luce" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/92186/empire-of-light-mendes-scrive-e-dirige-colman-accende-la-luce.aspx'>‘Empire of Light’: Mendes scrive e dirige, Colman accende la luce</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Il regista premio Oscar <strong>Sam Mendes</strong> racconta una tenera, per quanto improbabile, storia d'amore sullo sfondo dell'Inghilterra degli anni '80 in cui è cresciuto. Protagonisti la diva<strong> Olivia Colman</strong> e il giovane <strong>Micheal Ward</strong></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/55/92185/paolo-sorrentino-il-monologo-e-il-mio-colpo-di-scena.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_2">
                                <img src="/photo.aspx?path=/public/articles/0092/92185/sorrentino edit.jpg" id="ctl23_rptrUltimeNews_Img2_2" class="image_fade" alt="Paolo Sorrentino: “il monologo è il mio colpo di scena”" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/55/92185/paolo-sorrentino-il-monologo-e-il-mio-colpo-di-scena.aspx'>Paolo Sorrentino: “il monologo è il mio colpo di scena”</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>Ultimo grande protagonista del Torino Film Festival è&nbsp;<span style="font-weight: 700;">Paolo Sorrentino</span>, che anima un'affollata masterclass al Teatro Astra interamente dedicata ai monologhi che arricchiscono la sua filmografia, quasi sempre interpretati da&nbsp;<span style="font-weight: 700;">Toni Servillo</span></p>
                        </div>
                    </div>    
                </div>
            
                <div class="oc-item">
                    <div class="ipost clearfix">
                        <div class="entry-image">
                            <a href="/IT/it-it/news/54/92184/cipria-la-bellezza-delle-donne-in-movimento.aspx" id="ctl23_rptrUltimeNews_lnkImmagine_3">
                                <img src="/photo.aspx?path=/public/news/0092/92184/CIPRIA_02.jpg" id="ctl23_rptrUltimeNews_Img2_3" class="image_fade" alt="‘Cipria’, la bellezza delle donne in movimento" /></a>
                        </div>
                        <div class="entry-title">
                            <h3><a href='/IT/it-it/news/54/92184/cipria-la-bellezza-delle-donne-in-movimento.aspx'>‘Cipria’, la bellezza delle donne in movimento</a></h3>
                        </div>
                        <div class="entry-content">
                            <p>La<strong> bellezza</strong>, un <strong>concorso</strong> per la sua celebrazione e la <strong>guerra</strong> che irrompe: tratto da una <strong>storia vera</strong>, narrata da <strong>Lucia Mascino</strong>,&nbsp;prodotto e distribuito <strong>Luce Cinecittà</strong>: intervista a <strong>Giovanni Piperno e Anna Villari </strong><a href="https://www.cinecittalucemagazine.it/una-spruzzata-di-cipria-spazzata-via-dalla-guerra/">guarda il video</a></p>
                        </div>
                    </div>    
                </div>
            
    </div>
</div></div></div><div id="sidebar" class="sidebar nobottommargin col_last clearfix">
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>ALTRI CONTENUTI</h4>
    </div>
    
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">09:29</h3>
                        <h4><a href='/IT/it-it/news/55/92191/premio-caligari-vis-a-vis-con-gli-autori-candidati-alla-menzione-cinecittanews.aspx'>
                            Premio Caligari: vis a vis con gli autori candidati alla Menzione CinecittàNews</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">16:21</h3>
                        <h4><a href='/IT/it-it/news/55/92188/palm-trees-and-power-lines-vince-il-torino-film-festival.aspx'>
                            ‘Palm Trees and Power Lines’ vince il Torino Film Festival</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:31</h3>
                        <h4><a href='/IT/it-it/news/55/92187/odio-il-natale-la-serie-che-include-piu-di-una-generazione.aspx'>
                            ‘Odio il Natale’, la serie che include più di una generazione</a></h4>
                    </div>
                </div>
            </div>
        
            <div class="spost clearfix">
                <ul class="entry-meta">
                    <li><i class="icon-film" style="font-size: 26px;"></i></li>
                </ul>
                <div class="entry-c">
                    <div class="entry-title">
                        <h3 class="flash">10:00</h3>
                        <h4><a href='/IT/it-it/news/55/92186/empire-of-light-mendes-scrive-e-dirige-colman-accende-la-luce.aspx'>
                            ‘Empire of Light’: Mendes scrive e dirige, Colman accende la luce</a></h4>
                    </div>
                </div>
            </div>
        
</div>


<style>
    .nivo-caption,
    .slider-caption p,
    .slider-caption .button {
        font-size: 16px !important;
        bottom: 0px !important;
        left: 0px !important;
    }
</style>

<div class="heading-block fancy-title nobottomborder title-bottom-border">
    <h4>CINECITTÀ VIDEO MAGAZINE </h4>
</div>
<div id="slider" class="boxed-slider" style="padding-top: 0; padding-bottom: 40px;">
    
            <div class="nivoSlider" style="border-radius: 10px;">
        
            <a href='https://www.cinecittalucemagazine.it/odio-il-natale-figli-e-genitori-tutti-in-cerca-damore/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/ODIOILNATALE_101_Unit_01038RC-585x390.jpg' alt='Odio il Natale. Figli e genitori, tutti in cerca d&#39;amore' title='#nivocaption1' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/pantafa-entita-soprannaturale-di-una-leggenda-popolare/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/FRAME-PANTAFA-585x390.jpg' alt='Pantafa entit&#224; soprannaturale di una leggenda popolare' title='#nivocaption2' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/lotta-continua-un-decennio-di-storia-italiana-attraverso-le-parole-di-alcuni-dei-ragazzi-di-allora/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/Untitled-2-1-585x390.jpg' alt='Lotta continua, un decennio di storia italiana attraverso le parole di alcuni dei ragazzi di allora' title='#nivocaption3' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-30-2022/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/FAB64429-585x390.jpg' alt='LUCE SOCIAL CLUB – Highlights Puntata 30, 2022' title='#nivocaption4' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/una-spruzzata-di-cipria-spazzata-via-dalla-guerra/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/Untitled-1-5-585x390.jpg' alt='Una spruzzata di Cipria spazzata via dalla guerra' title='#nivocaption5' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/forever-young-valeria-bruni-tedeschi-e-il-suo-film-sulla-voglia-di-vivere/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/11/forever-young-585x390.jpeg' alt='Forever Young. Valeria Bruni Tedeschi e il suo film sulla voglia di vivere' title='#nivocaption6' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/il-corsetto-dellimperatrice-marie-kreutzer-racconta-sissi/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/11/il-corsetto-dell-imperatrice-film-585x390.jpeg' alt='Il corsetto dell&#39;imperatrice. Marie Kreutzer racconta Sissi' title='#nivocaption7' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/svegliami-a-mezzanotte-la-storia-di-fuani-marino-storia-da-raccontare/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/Untitled-2-585x390.jpg' alt='Svegliami a mezzanotte: la storia di Fuani Marino, storia da raccontare' title='#nivocaption8' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/cinque-stanze-i-limiti-e-la-fine-di-un-amore-che-forse-nemmeno-era-iniziato/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/Untitled-1-4-585x390.jpg' alt='Cinque stanze, i limiti e la fine di un amore che forse nemmeno era iniziato' title='#nivocaption9' /></a>
        
            <a href='https://www.cinecittalucemagazine.it/lo-spazio-inquieto-vita-ed-opere-di-franco-angeli/' target="_blank">
                <img src='https://www.cinecittalucemagazine.it/wp-content/uploads/2022/12/Untitled-1-3-585x390.jpg' alt='Lo spazio inquieto, vita ed opere di Franco Angeli' title='#nivocaption10' /></a>
        
            </div>
        
    
            <div id='nivocaption1' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/odio-il-natale-figli-e-genitori-tutti-in-cerca-damore/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Odio il Natale. Figli e genitori, tutti in cerca d&#39;amore
                </a>
            </div>
        
            <div id='nivocaption2' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/pantafa-entita-soprannaturale-di-una-leggenda-popolare/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Pantafa entit&#224; soprannaturale di una leggenda popolare
                </a>
            </div>
        
            <div id='nivocaption3' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/lotta-continua-un-decennio-di-storia-italiana-attraverso-le-parole-di-alcuni-dei-ragazzi-di-allora/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lotta continua, un decennio di storia italiana attraverso le parole di alcuni dei ragazzi di allora
                </a>
            </div>
        
            <div id='nivocaption4' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/luce-social-club-highlights-puntata-30-2022/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    LUCE SOCIAL CLUB – Highlights Puntata 30, 2022
                </a>
            </div>
        
            <div id='nivocaption5' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/una-spruzzata-di-cipria-spazzata-via-dalla-guerra/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Una spruzzata di Cipria spazzata via dalla guerra
                </a>
            </div>
        
            <div id='nivocaption6' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/forever-young-valeria-bruni-tedeschi-e-il-suo-film-sulla-voglia-di-vivere/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Forever Young. Valeria Bruni Tedeschi e il suo film sulla voglia di vivere
                </a>
            </div>
        
            <div id='nivocaption7' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/il-corsetto-dellimperatrice-marie-kreutzer-racconta-sissi/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Il corsetto dell&#39;imperatrice. Marie Kreutzer racconta Sissi
                </a>
            </div>
        
            <div id='nivocaption8' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/svegliami-a-mezzanotte-la-storia-di-fuani-marino-storia-da-raccontare/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Svegliami a mezzanotte: la storia di Fuani Marino, storia da raccontare
                </a>
            </div>
        
            <div id='nivocaption9' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/cinque-stanze-i-limiti-e-la-fine-di-un-amore-che-forse-nemmeno-era-iniziato/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Cinque stanze, i limiti e la fine di un amore che forse nemmeno era iniziato
                </a>
            </div>
        
            <div id='nivocaption10' class="nivo-html-caption">
                <a href='https://www.cinecittalucemagazine.it/lo-spazio-inquieto-vita-ed-opere-di-franco-angeli/' target="_blank" style="color: #EEE !important; font-weight: 300 !important; text-shadow: 1px 1px 1px rgba(0,0,0,0.15) !important;">
                    Lo spazio inquieto, vita ed opere di Franco Angeli
                </a>
            </div>
        
</div>


<!--cerca nel DB-->
<script type="text/javascript">

    function Validazione() {

        if (document.getElementById('ctl26_txtRicerca').value == "") {
            alert('Campo di ricerca non presente');
            return false
        } else {
            return true
        }

    }

</script>
<div class="sidebar-widgets-wrap clearfix bottommargin">


    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>CERCA NEL DATABASE</h4>
    </div>
    <form method="post" action="/IT/it-it/news/55/92189/franco-bixio-le-musiche-di-lotta-continua-per-rivivere-la-storia.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="MudGCsvYp7I11n2eqDOYJAantcJgfWlyJQf65ZnXO9hc/ucH53ko7s+C3kZiFWtUZ4/fqyuFHA1/ZfSHU9MwPiZ4XQmpH80Q3EoEeWH3OsaPc2MbzSL5gjolu+67swvutISfcmEjQC0R6gcnYWoXijEMRYF0fTmSmn0n0PlF7evm/uHScZJyJX0ocWPk0XvE1rShPNKt2cf5XZyhUm/GCp2ct1p+Nm9bRcNfJf8bl8djl6axMLhIfoudo2qoW9S6vervr0JLv0LS1eE7ZAPGRtBWP9TVu122TN7ykEtbtoI=" />
        <div class="col-md-12 bottommargin-sm">
            <h5>SELEZIONA UN’AREA DI RICERCA</h5>
            <select name="ctl26$ddlFiltroRicerca" id="ctl26_ddlFiltroRicerca" class="required sm-form-control input-block-level">
	<option value="0">&lt;</option>
	<option value="1">News</option>
	<option value="2">Album</option>
	<option value="3">Video</option>
	<option value="4">Interviste</option>
	<option value="5">Articoli</option>
	<option value="6">Box Office</option>

</select>
        </div>
        <div class="col-md-8">
            <input name="ctl26$txtRicerca" type="text" id="ctl26_txtRicerca" class="required sm-form-control email input-block-level" />
        </div>
        <div class="col-md-4">
            <a onclick="return Validazione();" id="ctl26_btnRicerca" class="button button-small button-3d nomargin button-red" href="javascript:__doPostBack(&#39;ctl26$btnRicerca&#39;,&#39;&#39;)">Ricerca</a>
        </div>
    </form>
</div>


<script type="text/javascript">

    function ValidazioneMail(destinazione) {
        var x = document.getElementById('txtNewsletter').value;
        var chkPrivacy = document.getElementById('chkPrivacy').checked;
        var atpos = x.indexOf("@");
        var dotpos = x.lastIndexOf(".");
        if (atpos < 1 || dotpos < atpos + 2 || dotpos + 2 >= x.length) {
            alert("Indirizzo e-mail non valido o non presente");
            return false
        } else {

            if (destinazione == "subscribe") {
                if (chkPrivacy) {
                    window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
                }
                else {
                    alert("Si prega di accettare la normativa sulla privacy");
                    return false
                }
            }
            else {
                window.location.href = "/default.aspx?pag=71&nav=IT&lng=it-it" + "&modo=" + destinazione + "&mail=" + document.getElementById('txtNewsletter').value;
            }
        }
    }

</script>
<!--newsletter-->
<div class="sidebar-widgets-wrap clearfix bottommargin">
    <div class="heading-block fancy-title nobottomborder title-bottom-border">
        <h4>NEWSLETTER</h4>
    </div>
    <div class="col-md-12 bottommargin-sm">
        <h5>
            LA TUA EMAIL</h5>
        <input type="text" id="txtNewsletter" name="txtNewsletter" class="required sm-form-control email input-block-level" />
    </div>

    <div class="col-md-2 center">
        <br />
        <input type="checkbox" id="chkPrivacy" name="chkPrivacy" class="required input-block-level" style="min-height: 30px;" />
    </div>
    <div class="col-md-10">
        Accetto che i miei dati vengano utilizzati secondo la politica di trattamento della privacy consultabile cliccando su <a href="https://cinecitta.com/IT/it-it/cms/254/informativa-privacy.aspx" target="_blank">questo testo</a>
    </div>

   
    <div class="col-md-6 center">
        <input name="ctl27$insbutton" type="button" id="ctl27_insbutton" value="Iscriviti" class="button button-small button-3d button-red" onclick="ValidazioneMail(&#39;subscribe&#39;)" />
    </div>
    <div class="col-md-6 center">
        <input name="ctl27$delbutton" type="button" id="ctl27_delbutton" value="Cancellati" class="button button-small button-3d button-grey" onclick="ValidazioneMail(&#39;unsubscribe&#39;)" />
    </div>
</div>
<!--// newsletter-->
<!--facebook-->
<div class="col-md-12 topmargin-sm center">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCinecittaNews&amp;width=500&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" style="border: medium none; width: 100%; height: 258px; overflow: hidden;" allowtransparency="true" frameborder="0"></iframe>
</div></div></div></div></div><div id="content-banner" class="" style="background-color: #000;">

<div class="container clearfix">
    <div class="row topmargin-sm bottommargin-sm">
        <a id="ctl29_lnkBanner" href="http://www.italyformovies.it/" target="_blank" style="position: relative"><img id="ctl29_imgBanner" class="aligncenter notopmargin nobottommargin" alt="Ad" src="/public/banner/455X80_livelli-uniti_7.gif" /></a>
    </div>
</div></div><div id="footer" class="dark"><div id="container-footer" class="container"><div id="footer-widgets-wrap" class="footer-widgets-wrap clearfix"><div id="col_full-footer" class="col_full"><div id="widget-clearfix-footer" class="widget clearfix"><img alt="" class="alignleft" style="padding-right: 18px; margin-top: 8px; border-right: 1px solid #4a4a4a;" src="/images/footer-widget-logo-cinecitta-new.png" />
<p>Cinecittà&nbsp;S.p.A. - Socio Unico Ministero dell'Economia e delle Finanze i cui diritti del Socio sono esercitati dal Ministero della Cultura.<br />
Sede legale: Via Tuscolana, N. 1055 &ndash; 00173 Roma (ITALIA) &ndash; T +39 06 722861 &ndash; F +39 06 7221883 &ndash; Capitale Sociale: &euro; 22.671.548 i.v. &ndash; Codice Fiscale e N. Iscr. Reg. Imprese Roma 11638811007 &ndash; P.Iva 11638811007.<br />
Clicca qui per consultare la&nbsp;<a href="https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" target="_blank"><span style="color: #c00000;">privacy policy</span></a> o cambiare le tue <a href="#" id="impostazioni_cookie"><span style="color: #c00000;">preferenze sui Cookie</span></a>.</p>
</div></div></div></div><div id="copyrights" class=""><div id="clearfix5" class="container clearfix"><div id="col_half-copyright" class="col_half">

<div class="copyrights-menu copyright-links clearfix">
    
            <a href="/IT/it-it/cms/39/news.aspx" title="News">News</a>
            
        
            /
        
            <a href="/IT/it-it/cms/40/interviste.aspx" title="Interviste">Interviste</a>
            
        
            /
        
            <a href="/IT/it-it/cms/41/articoli.aspx" title="Articoli">Articoli</a>
            
        
            /
        
            <a href="/IT/it-it/cms/42/box-office.aspx" title="Box office">Box office</a>
            
        
            /
        
            <a href="/IT/it-it/cms/45/focus.aspx" title="Focus">Focus</a>
            
        
</div>Copyrights &copy; 2021 tutti i diritti riservati Cinecitt&agrave; S.p.A.</div><div id="col_half-social" class="col_half col_last tright"><div id="clearfix6" class="fright clearfix"><a href="https://www.facebook.com/CinecittaNews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-facebook"> <i class="icon-facebook"></i> <i class="icon-facebook"></i> </a> <a href="https://twitter.com/CinecittaNews" target="_blank" class="social-icon si-small si-borderless nobottommargin si-twitter"> <i class="icon-twitter"></i> <i class="icon-twitter"></i> </a> <a href="https://www.instagram.com/cinecittanews/" target="_blank" class="social-icon si-small si-borderless nobottommargin si-instagram"> <i class="icon-instagram"></i> <i class="icon-instagram"></i> </a></div></div></div></div></div></div>
    <!-- #wrapper end -->

    <!-- Go To Top
	============================================= -->
    <div id="gotoTop" class="icon-angle-up"></div>

    <!-- External JavaScripts
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.js"></script>
    <script type="text/javascript" src="/javascript/plugins.js"></script>

    <script type="text/javascript" src="/javascript/jquery.nivo.js"></script>

    <!-- DOT DOT DOT script
	============================================= -->
    <script type="text/javascript" src="/javascript/jquery.dotdotdot.js"></script>
    <script type="text/javascript">
        $(function () {
            $('.entry-content-dot').dotdotdot();
            $('.tab-dot').dotdotdot();
        });
    </script>


    <!-- Footer Scripts
	============================================= -->
    <script type="text/javascript" src="/javascript/functions.js"></script>

    <!-- Cookie Consent -->
    <script type="text/javascript" src="/javascript/cookie-consent-custom.js" charset="UTF-8"></script>
    <script type="text/javascript" charset="UTF-8">
        document.addEventListener('DOMContentLoaded', function () {
            cookieconsent.run({ "notice_banner_type": "headline", "consent_type": "express", "palette": "light", "language": "it", "page_load_consent_levels": ["strictly-necessary"], "notice_banner_reject_button_hide": false, "preferences_center_close_button_hide": false, "page_refresh_confirmation_buttons": false, "open_preferences_center_selector": "#impostazioni_cookie", "website_privacy_policy_url": "https://cinecitta.com/IT/it-it/cms/62/privacy-cookies-policy.aspx" });
        });
    </script>
    <noscript>ePrivacy and GPDR Cookie Consent by <a href="https://www.TermsFeed.com/" rel="nofollow">TermsFeed Generator</a></noscript>
    <!-- End Cookie Consent -->

    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            $('.nivoSlider').nivoSlider({
                effect: 'random',
                slices: 15,
                boxCols: 12,
                boxRows: 6,
                animSpeed: 500,
                pauseTime: 5000,
                directionNav: true,
                controlNav: true,
                pauseOnHover: true,
                prevText: '<i class="icon-angle-left"></i>',
                nextText: '<i class="icon-angle-right"></i>',
                afterLoad: function () {
                    $('#slider').find('.nivo-caption').addClass('slider-caption-bg');
                }
            });

            // Contatore visualizzazioni
            if (idcmscontenuto != 0) {
                $.ajax({
                    type: "POST",
                    url: "/ws/news.asmx/IncrementaContatoreVisualizzazioni",
                    data: '{"IDCMSContenuto": ' + idcmscontenuto + '}',
                    contentType: 'application/json; charset=utf-8',
                    dataType: 'json'
                });
            }

        });
    </script>

       <script type="text/javascript">
           function getCookie(cookieName) {
               let cookie = {};
               document.cookie.split(';').forEach(function (el) {
                   let [key, value] = el.split('=');
                   cookie[key.trim()] = value;
               })
               return cookie[cookieName];
           }
           var TargetingConsent = false;
           var Example = "{\"strictly-necessary\":true,\"functionality\":true,\"tracking\":true,\"targeting\":true}"
           var ConsentGiven = getCookie("cookie_consent_user_accepted");
           var ConsentLevelString = decodeURIComponent(getCookie("cookie_consent_level"));
           if (ConsentLevelString != null) {
               var ConsentLevel
               try {
                   ConsentLevel = JSON.parse(ConsentLevelString);
               }
               catch (error) {
                   ConsentLevel = null;
               }
               if (ConsentLevel != null && ConsentLevel.hasOwnProperty("targeting") == true && ConsentLevel.targeting == true)
                   TargetingConsent = true;
           }
       </script>
        <!-- Google Analytics
    ============================================= -->
    <script language="javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        if (TargetingConsent == true)
            ga('create', 'UA-42260873-2', 'cinecitta.com');
        else {
            ga('create', {
                trackingId: 'UA-42260873-2',
                cookieDomain: 'cinecitta.com',
                storage: 'none'
            });
            ga('set', 'anonymizeIp', true);
            }
        ga('send', 'pageview');

    </script>


    
</body>
</html>
